<!doctype html><html
lang=it-IT><head><meta
charset="UTF-8"><meta
charset="UTF-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge"><meta
name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover"><link
rel=apple-touch-icon sizes=180x180 href=https://www.tag43.it/wp-content/themes/tag43/img/icons/apple-touch-icon.png?x27652><link
rel=mask-icon href=https://www.tag43.it/wp-content/themes/tag43/img/icons/safari-pinned-tab.svg?x27652 color=#f80000><link
rel=icon type=image/png sizes=32x32 href=https://www.tag43.it/wp-content/themes/tag43/img/icons/favicon-32x32.png?x27652><link
rel=icon type=image/png sizes=16x16 href=https://www.tag43.it/wp-content/themes/tag43/img/icons/favicon-16x16.png?x27652><link
rel="shortcut icon" href=https://www.tag43.it/wp-content/themes/tag43/img/icons/favicon.ico?x27652><meta
name="format-detection" content="telephone=no"><meta
name="application-name" content="Tag43"> <script>var ajaxurl = 'https://www.tag43.it/wp-admin/admin-ajax.php';</script> <link
rel=profile href=https://gmpg.org/xfn/11><link
rel=profile href=https://gmpg.org/xfn/11>
 <script>(function(w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start': new Date().getTime(),
				event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s),
				dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-P9K27JQ');</script> 
<script>var _iub = _iub || [];
_iub.csConfiguration = {"gdprAppliesGlobally":false,"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":2237597,"cookiePolicyId":53358838, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","position":"float-top-center","textColor":"black","backgroundColor":"white" }};</script> <script src=//cdn.iubenda.com/cs/tcf/stub-v2.js?x27652></script> <script src=//cdn.iubenda.com/cs/iubenda_cs.js?x27652 charset=UTF-8 async></script> <script>var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}</script><meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>Un sacco bello, stasera su Cine 34: 5 5 curiosità sul film con Carlo Verdone - Tag43</title><meta
name="description" content="Dal ruolo di Sergio Leone a quello di Ennio Morricone, 5 curiosità su Un sacco bello, in onda stasera, 10 novembre 2021, su Cine 34"><link
rel=canonical href=https://www.tag43.it/un-sacco-bello-stasera-mercoledi-10-novembre-2021-cine34-curiosita-film-carlo-verdone-cast-trama/ ><meta
property="og:locale" content="it_IT"><meta
property="og:type" content="article"><meta
property="og:title" content="Un sacco bello, stasera su Cine 34: 5 curiosità sul film con Carlo Verdone"><meta
property="og:description" content="Dal ruolo di Sergio Leone a quello di Ennio Morricone, 5 curiosità su Un sacco bello, in onda stasera, 10 novembre 2021, su Cine 34"><meta
property="og:url" content="https://www.tag43.it/un-sacco-bello-stasera-mercoledi-10-novembre-2021-cine34-curiosita-film-carlo-verdone-cast-trama/"><meta
property="og:site_name" content="Tag43.it"><meta
property="article:published_time" content="2021-11-10T14:39:05+00:00"><meta
property="og:image" content="https://www.tag43.it/wp-content/uploads/2021/11/un-sacco-bello-stasera-su-cine-34-5-curiosita-sul-film-con-carlo-verdone-tag43.jpg"><meta
property="og:image:width" content="1280"><meta
property="og:image:height" content="600"><meta
name="twitter:card" content="summary_large_image"> <script type=application/ld+json class=yoast-schema-graph>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</script> <link
rel=dns-prefetch href=//cdnjs.cloudflare.com><link
rel=dns-prefetch href=//i0.wp.com><link
rel=dns-prefetch href=//i1.wp.com><link
rel=dns-prefetch href=//i2.wp.com><link
rel=alternate type=application/rss+xml title="Tag43.it &raquo; Feed" href=https://www.tag43.it/feed/ ><link
rel=alternate type=application/rss+xml title="Tag43.it &raquo; Feed dei commenti" href=https://www.tag43.it/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Tag43.it &raquo; Un sacco bello, stasera su Cine 34: 5 curiosità sul film con Carlo Verdone Feed dei commenti" href=https://www.tag43.it/un-sacco-bello-stasera-mercoledi-10-novembre-2021-cine34-curiosita-film-carlo-verdone-cast-trama/feed/ ><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/a5ff7.css?x27652 media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify;}</style><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/d46c4.css?x27652 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/451fb.css?x27652 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/67e97.css?x27652 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/8d14a.css?x27652 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/4108f.css?x27652 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/1e489.css?x27652 media=all><link
rel=stylesheet id=tag43-animate-css  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/4.1.1/animate.min.css?ver=5.8.1' media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/9641f.css?x27652 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/0f071.css?x27652 media=all> <script src=https://www.tag43.it/wp-content/cache/minify/a802d.js?x27652></script> <script id=wp_mailjet_subscribe_widget-front-script-js-extra>var mjWidget = {"ajax_url":"https:\/\/www.tag43.it\/wp-admin\/admin-ajax.php"};</script> <script src=https://www.tag43.it/wp-content/cache/minify/33137.js?x27652></script> <link
rel=https://api.w.org/ href=https://www.tag43.it/wp-json/ ><link
rel=alternate type=application/json href=https://www.tag43.it/wp-json/wp/v2/posts/36151><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.tag43.it/xmlrpc.php?rsd><meta
name="generator" content="WordPress 5.8.1"><link
rel=shortlink href='https://www.tag43.it/?p=36151'><link
rel=alternate type=application/json+oembed href="https://www.tag43.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tag43.it%2Fun-sacco-bello-stasera-mercoledi-10-novembre-2021-cine34-curiosita-film-carlo-verdone-cast-trama%2F"><link
rel=alternate type=text/xml+oembed href="https://www.tag43.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tag43.it%2Fun-sacco-bello-stasera-mercoledi-10-novembre-2021-cine34-curiosita-film-carlo-verdone-cast-trama%2F&#038;format=xml"> <script>function isMobile() {
                    let check = false;
                    (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
                    return check;
                };
                if(isMobile()) {
                    var pubAdsCfg={'lazy':true,'inread':true};
                    pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2','ad_dyn3','ad_dyn4','ad_dyn5']};
                } else {
                    var pubAdsCfg={'inread':true};
                    pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2','ad_dyn3']};
                }</script><script async src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/tag43/other/1.0"></script><style>img#wpstats{display:none}</style><link
rel=pingback href=https://www.tag43.it/xmlrpc.php><style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link
rel=amphtml href=https://www.tag43.it/un-sacco-bello-stasera-mercoledi-10-novembre-2021-cine34-curiosita-film-carlo-verdone-cast-trama/?amp><style>/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link
rel=icon href="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=32%2C32&#038;ssl=1" sizes=32x32><link
rel=icon href="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=192%2C192&#038;ssl=1" sizes=192x192><link
rel=apple-touch-icon href="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=180%2C180&#038;ssl=1"><meta
name="msapplication-TileImage" content="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=270%2C270&#038;ssl=1"><amp-analytics
config="https://www.googletagmanager.com/amp.json?id=GTM-P9K27JQ" data-credentials=include></amp-analytics></head><body
class="post-template-default single single-post postid-36151 single-format-standard wp-custom-logo" onload=startdcr()>
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-P9K27JQ" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript><div
class="banner masthead"><div
data-block-on-consent id=adwallpaper></div><div
data-block-on-consent id=container style="height: 0px; width: 100%"></div></div><div
class=container><header
class=headerMain><div
class=navMobileBtn><span></span><span></span><span></span></div><a
href=/ rel=home class=logo><div
class=logo-inner></div><span>Direttore: <strong>Paolo Madron</strong></span>
</a><nav
class=navSocial><a
class=fb target=_blank href=https://www.facebook.com/Tag43.it></a>
<a
class=tw target=_blank href=https://twitter.com/Tag43_ita></a>
<a
class=ig target=_blank href=https://www.instagram.com/tag43_ita/ ></a>
<a
class=ln target=_blank href=https://www.linkedin.com/company/tag43></a></nav><div
class=searchBtn></div><nav
class=navMain><ul><li
id=menu-item-262 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a
href=https://www.tag43.it/economia-e-finanza/ >Economia e Finanza</a></li>
<li
id=menu-item-275 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a
href=https://www.tag43.it/politica/ >Politica</a></li>
<li
id=menu-item-263 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a
href=https://www.tag43.it/tecnologia-e-innovazione/ >Tecnologia e Innovazione</a></li>
<li
id=menu-item-264 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a
href=https://www.tag43.it/attualita/ >Attualità</a></li></ul></nav></header><div
class=searchBox><form
class=search action=/ ><input
type=search name=s id=s placeholder="cerca articoli"></form><div
class=searchBoxCloseBtn>x</div></div><div
class=navMobile><div
class=animate__slideInDown><div
class=inner><nav
class=navCategories><ul><li
id=menu-item-2849 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2849"><a
href=https://www.tag43.it/attualita/ >Attualità</a><ul
class=sub-menu>
<li
id=menu-item-2850 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2850"><a
href=https://www.tag43.it/attualita/cronaca/ >Cronaca</a></li>
<li
id=menu-item-2851 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2851"><a
href=https://www.tag43.it/attualita/gossip/ >Gossip</a></li>
<li
id=menu-item-2852 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2852"><a
href=https://www.tag43.it/attualita/web/ >Web</a></li></ul>
</li>
<li
id=menu-item-2853 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2853"><a
href=https://www.tag43.it/cultura-e-spettacolo/ >Cultura e Spettacolo</a><ul
class=sub-menu>
<li
id=menu-item-2854 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2854"><a
href=https://www.tag43.it/cultura-e-spettacolo/arte/ >Arte</a></li>
<li
id=menu-item-2855 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2855"><a
href=https://www.tag43.it/cultura-e-spettacolo/cinema/ >Cinema</a></li>
<li
id=menu-item-2856 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2856"><a
href=https://www.tag43.it/cultura-e-spettacolo/design/ >Design</a></li>
<li
id=menu-item-2857 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2857"><a
href=https://www.tag43.it/cultura-e-spettacolo/libri/ >Libri</a></li>
<li
id=menu-item-2858 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2858"><a
href=https://www.tag43.it/cultura-e-spettacolo/moda/ >Moda</a></li>
<li
id=menu-item-2859 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2859"><a
href=https://www.tag43.it/cultura-e-spettacolo/musica/ >Musica</a></li>
<li
id=menu-item-2860 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2860"><a
href=https://www.tag43.it/cultura-e-spettacolo/serie-tv/ >Serie Tv</a></li>
<li
id=menu-item-2861 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2861"><a
href=https://www.tag43.it/cultura-e-spettacolo/teatro/ >Teatro</a></li>
<li
id=menu-item-2862 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2862"><a
href=https://www.tag43.it/cultura-e-spettacolo/tv/ >Tv</a></li></ul>
</li>
<li
id=menu-item-2863 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2863"><a
href=https://www.tag43.it/economia-e-finanza/ >Economia e Finanza</a><ul
class=sub-menu>
<li
id=menu-item-2864 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2864"><a
href=https://www.tag43.it/economia-e-finanza/aziende/ >Aziende</a></li>
<li
id=menu-item-2865 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2865"><a
href=https://www.tag43.it/economia-e-finanza/lavoro/ >Lavoro</a></li></ul>
</li>
<li
id=menu-item-2866 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2866"><a
href=https://www.tag43.it/politica/ >Politica</a><ul
class=sub-menu>
<li
id=menu-item-2867 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2867"><a
href=https://www.tag43.it/politica/europa/ >Europa</a></li>
<li
id=menu-item-2868 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2868"><a
href=https://www.tag43.it/politica/italia/ >Italia</a></li>
<li
id=menu-item-2869 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2869"><a
href=https://www.tag43.it/politica/mondo/ >Mondo</a></li></ul>
</li>
<li
id=menu-item-2870 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2870"><a
href=https://www.tag43.it/salute-e-benessere/ >Salute e Benessere</a><ul
class=sub-menu>
<li
id=menu-item-2871 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2871"><a
href=https://www.tag43.it/salute-e-benessere/beauty/ >Beauty</a></li>
<li
id=menu-item-2872 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2872"><a
href=https://www.tag43.it/salute-e-benessere/fitness/ >Fitness</a></li>
<li
id=menu-item-2873 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2873"><a
href=https://www.tag43.it/salute-e-benessere/food-beverage/ >Food &amp; Beverage</a></li>
<li
id=menu-item-2874 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2874"><a
href=https://www.tag43.it/salute-e-benessere/medicina/ >Medicina</a></li>
<li
id=menu-item-2875 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2875"><a
href=https://www.tag43.it/salute-e-benessere/sanita/ >Sanità</a></li>
<li
id=menu-item-2876 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2876"><a
href=https://www.tag43.it/salute-e-benessere/wellness/ >Wellness</a></li></ul>
</li>
<li
id=menu-item-2877 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2877"><a
href=https://www.tag43.it/sport/ >Sport</a><ul
class=sub-menu>
<li
id=menu-item-2878 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2878"><a
href=https://www.tag43.it/sport/altri-sport/ >Altri Sport</a></li>
<li
id=menu-item-2879 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a
href=https://www.tag43.it/sport/calcio/ >Calcio</a></li>
<li
id=menu-item-2880 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2880"><a
href=https://www.tag43.it/sport/motori/ >Motori</a></li></ul>
</li>
<li
id=menu-item-2881 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2881"><a
href=https://www.tag43.it/tecnologia-e-innovazione/ >Tecnologia e Innovazione</a><ul
class=sub-menu>
<li
id=menu-item-2882 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2882"><a
href=https://www.tag43.it/tecnologia-e-innovazione/app/ >App</a></li>
<li
id=menu-item-2883 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2883"><a
href=https://www.tag43.it/tecnologia-e-innovazione/device/ >Device</a></li>
<li
id=menu-item-2884 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2884"><a
href=https://www.tag43.it/tecnologia-e-innovazione/domotica/ >Domotica</a></li>
<li
id=menu-item-2885 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2885"><a
href=https://www.tag43.it/tecnologia-e-innovazione/gaming/ >Gaming</a></li>
<li
id=menu-item-2886 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2886"><a
href=https://www.tag43.it/tecnologia-e-innovazione/sostenibilita/ >Sostenibilità</a></li></ul>
</li></ul></nav><nav
class=navSocial><a
class=fb target=_blank href=https://www.facebook.com/Tag43.it></a>
<a
class=tw target=_blank href=https://twitter.com/Tag43_ita></a>
<a
class=ig target=_blank href=https://www.instagram.com/tag43_ita/ ></a>
<a
class=ln target=_blank href=https://www.linkedin.com/company/tag43></a></nav><nav
class=navFooter><ul><li
id=menu-item-259 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a
href=https://www.tag43.it/chi-siamo/ >Chi Siamo</a></li>
<li
id=menu-item-260 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a
href=https://www.tag43.it/scrivono-per-noi/ >Scrivono per noi</a></li>
<li
id=menu-item-321 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a
href=https://www.tag43.it/archivi/ >Feed</a></li>
<li
id=menu-item-363 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a
target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838>Privacy Policy</a></li>
<li
id=menu-item-364 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a
target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838/cookie-policy>Cookie Policy</a></li></ul></nav></div></div></div><main
id=primary><article
id=post-36151 class="article-detail article-tag post-36151 post type-post status-publish format-standard has-post-thumbnail hentry category-tv"><header
class=entry-header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/cultura-e-spettacolo/tv/ rel="category tag">Tv</a></li></ul><div
class=inner style><h1 class="article-title" style=";">Un sacco bello, stasera su Cine 34: 5 curiosità sul film con Carlo Verdone</h1><h2 class="article-summary" style=""><p>Dall&#8217;endorsement di Sergio Leone ai segreti della colonna sonora, passando per il finale simbolico. Le cose più curiose da sapere sul film d&#8217;esordio di Carlo Verdone Un sacco bello, questa sera 10 novembre 2021 su Cine34.</p></h2></div><div
class=entry-meta>
<span
class=posted-on><time
class="entry-date published updated" datetime=2021-11-10T15:39:05+01:00>10 Novembre 2021 15:39</time></span>		<a
class=article-byline-name href=https://www.tag43.it/author/redazione/ >Redazione</a></div><div
class=share><a
target=_blank href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tag43.it%2Fun-sacco-bello-stasera-mercoledi-10-novembre-2021-cine34-curiosita-film-carlo-verdone-cast-trama%2F" class=fb></a>
<a
target=_blank href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tag43.it%2Fun-sacco-bello-stasera-mercoledi-10-novembre-2021-cine34-curiosita-film-carlo-verdone-cast-trama%2F&text=Un+sacco+bello%2C+stasera+su+Cine+34%3A+5+curiosit%C3%A0+sul+film+con+Carlo+Verdone&via=Tag43_ita" class=tw></a>
<a
target=_blank href="mailto:email?subject=Articolo+su+Tag43&body=Ciao%21+Ho+trovato+un+articolo+su+Tag43+Un sacco bello, stasera su Cine 34: 5 curiosità sul film con Carlo Verdone%20https%3A%2F%2Fwww.tag43.it%2Fun-sacco-bello-stasera-mercoledi-10-novembre-2021-cine34-curiosita-film-carlo-verdone-cast-trama%2F" class=email></a></div></header><div
class=article-main><figure
class=article-image><div
class=post-thumbnail>
<img
width=1280 height=600 src=https://www.tag43.it/wp-content/uploads/2021/11/un-sacco-bello-stasera-su-cine-34-5-curiosita-sul-film-con-carlo-verdone-tag43.jpg?x27652 class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="Dal ruolo di Sergio Leone alla collaborazione con Ennio Morricone per la colonna sonora, fino al feedback della critica. 5 curiosità su Un sacco bello, in onda stasera su Cine 34 alle 21" loading=lazy data-lazy-srcset="https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/11/un-sacco-bello-stasera-su-cine-34-5-curiosita-sul-film-con-carlo-verdone-tag43.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/11/un-sacco-bello-stasera-su-cine-34-5-curiosita-sul-film-con-carlo-verdone-tag43.jpg?resize=300%2C141&amp;ssl=1 300w, https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/11/un-sacco-bello-stasera-su-cine-34-5-curiosita-sul-film-con-carlo-verdone-tag43.jpg?resize=1024%2C480&amp;ssl=1 1024w, https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/11/un-sacco-bello-stasera-su-cine-34-5-curiosita-sul-film-con-carlo-verdone-tag43.jpg?resize=768%2C360&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://www.tag43.it/wp-content/uploads/2021/11/un-sacco-bello-stasera-su-cine-34-5-curiosita-sul-film-con-carlo-verdone-tag43.jpg?x27652&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></div></figure><div
class=article-content><div
class=banner><div
id=admputop2></div></div><p
class=p1><strong>Carlo Verdone</strong> è il protagonista di <strong><i>Un sacco bello</i></strong>, in onda stasera, <strong>mercoledì 10 novembre 2021</strong>, alle 21 su Cine 34. Diretto e interpretato dall’attore romano e distribuito nei cinema nel 1980, il film rappresenta l’<strong>esordio</strong> di Verdone come regista, sceneggiatore e interprete e racconta le storie di tre protagonisti e dei personaggi che gravitano attorno a loro.</p><div
class=banner><div
id=admpumiddle2></div></div><div
class=banner><div
id=outstream></div></div><div
class=banner></div><div
class=jetpack-video-wrapper><iframe
loading=lazy title="Un sacco bello - Trailer" width=640 height=360 src="https://www.youtube.com/embed/6BrorRxLE5I?feature=oembed" frameborder=0 allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><h2 class="p1"><b><i>Un sacco bello</i>: le cose da sapere sul film in onda questa sera su Cine 34 alle 21.00</b></h2><h3 class="p1"><b><i>Un sacco bello</i>: la trama</b></h3><p
class=p1><i>Un sacco bello</i> è ambientato a <strong>Ferragosto</strong>, in una Roma soleggiata e deserta e si snoda attraverso le avventure di tre personaggi principali. Il primo è<strong> Enzo</strong>, un trentenne, privo di amici, che si rifiuta di crescere. Portando con sé penne a sfera e calze di nylon, convince un conoscente, Sergio, a partire con lui per un’avventurosa <strong>vacanza</strong> in Polonia. Appena fuori città, però, l’uomo è colpito da un forte malore ed Enzo è costretto a fare tappa in ospedale, dove intrattiene infermieri e personale sanitaria coi suoi racconti mirabolante. Il ricovero d’urgenza del compagno fa sfumare il viaggio ma il 30enne non si dà per vinto e si mobilita per cercare qualcuno con cui rimpiazzarlo. <strong>Leo</strong>, invece, è un goffo e ingenuo ragazzo di Trastevere, ossessionato dalla madre che lo attende a Ladispoli per festeggiare il Ferragosto. Mentre rientra dal supermercato, si imbatte in <strong>Marisol</strong>, giovane turista spagnola in difficoltà che gli chiede di ospitarla, accompagnarla in giro per la città e organizzare per lei una romantica cena a lume di candela in terrazza. Tra i due nasce un rapporto speciale ma, sul più bello, arriva il fidanzato. <strong>Ruggero</strong>, hippy sui generis, è il terzo protagonista del racconto. Convinto di aver avuto una <strong>visione</strong> mistica, vive in ritiro in una comunità in Toscana, professa l’<strong>amore libero</strong> e il distacco da un mondo votato al materialismo. Arrivato nella Capitale con la fidanzata <strong>Fiorenza</strong> per fare l’elemosina a un incrocio, incontra per caso al semaforo suo <strong>padre</strong>, che invita i due a casa per una chiacchierata. Lì, la coppia farà la conoscenza di uno strano trio composto da un <strong>sacerdote</strong>, un severo <strong>professore</strong> e il cugino <strong>Anselmo</strong>, ingaggiati per riportarli sulla retta via. Il boato improvviso di una <strong>bomba</strong> spariglierà le carte in tavola e cambierà l’epilogo di ogni storia.</p><div
class=banner><div
id=ad_dyn1></div></div><h3 class="p1"><b><i>Un sacco bello</i>: il cast</b></h3><p
class=p1>Accanto a <strong>Carlo Verdone</strong> (Enzo, Ruggero Brega, Leo Nuvolone, don Alfio, Anselmo e il professore), nel cast figurano anche <strong>Veronica Miriel</strong> nel ruolo di Marisol, <strong>Renato Scarpa</strong> in quello di Sergio,<strong> Fausto Di Bella</strong> in quello di Antioco, <strong>Isabella De Bernardi</strong> nella parte di Fiorenza, <strong>Sandro Ghiani</strong> in quella di Cristiano e <strong>Mario Brega</strong>, che interpreta l’incendiario padre dell’hippy Ruggero.</p><h2 class="p1"><b><i>Un sacco bello</i>: cinque curiosità sulla commedia</b></h2><h3 class="p1"><b>1) <i>Un sacco bello</i>: Sergio Leone, un padrino d’eccezione</b></h3><p
class=p1>Dopo la popolarità conquistata attraverso i personaggi presentati nel corso della trasmissione tivù <strong><i>Non Stop</i></strong>, in onda su Rai Uno e diretta da Enzo Trapani, Carlo Verdone fu tempestato di <strong>richieste</strong> da produttori, registi e colleghi che, riconoscendone lo straordinario talento, volevano farlo dargli una parte nei loro film. Da <strong>Adriano Celentano</strong>, interessato a lui per un ruolo in <i>Asso </i>a <strong>Pasquale Festa Campanile</strong>, che gli fece un provino (a detta di molti, disastroso) per <i>Il corpo della ragassa</i>. Tuttavia, l’attore romano non si sentiva pronto e fu solo quando ricevette la chiamata del maestro <strong>Sergio Leone</strong>, che si offrì di produrre il suo esordio, che iniziò a valutare seriamente l’idea di approdare al <strong>cinema</strong>. Fu da quel momento che <i>Un sacco bello </i>iniziò a prendere gradualmente forma fino a diventare un’opera personale, ben lontana dal cabaret proposto sul piccolo schermo. L’idea di dirigerlo in prima persona fu sempre merito di Leone che, dopo aver interpellato prima <strong>Steno</strong> e, successivamente, <strong>Lina Wertmüller</strong>, capì che l’unico a poter stare dietro alla macchina da presa, per quella pellicola, era proprio Verdone.</p><div
class=banner><div
id=ad_dyn2></div></div><h3 class="p1"><b>2) <i>Un sacco bello</i>: viaggio in una Roma poco nota</b></h3><p
class=p1>Spostandosi da una location all’altra, la commedia ha mostrato al pubblico diversi <strong>scorci</strong> poco noti della Capitale. Tra questi, <strong>via Giovanni Conti</strong> in zona Vigne Nuove, dove sorge il famoso <strong>‘Palo della morte’</strong> a cui si danno appuntamento Enzo e Sergio (oggi è stato rimosso ma il luogo è ancora meta di pellegrinaggi da parte dei fan più affezionati), <strong>via Luigi Petroselli</strong>, a un passo dalla Bocca della Verità, dove si ritrovano e si lasciano Ruggero e il padre, e l’immancabile <strong>Trastevere</strong>, dove Leo incontra Marisol.</p><div
class=jetpack-video-wrapper><iframe
loading=lazy title="&quot;In che senso?&quot; - Un sacco bello (1980)" width=640 height=360 src="https://www.youtube.com/embed/EkM7OlBeObg?feature=oembed" frameborder=0 allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><h3 class="p1"><b>3) <i>Un sacco bello</i>: la nascita della colonna sonora</b></h3><p
class=p1>In diverse interviste in occasione del 40esimo anniversario della pellicola, Carlo Verdone ha tirato fuori il divertente aneddoto sulla genesi della <strong>colonna sonora</strong>. Sergio Leone lo avrebbe trascinato quasi di peso nella villa di <strong>Ennio Morricone</strong> che, dopo essersi fatto raccontare per filo e per segno la sceneggiatura, si mise al lavoro sulla composizione delle <strong>musiche</strong>. Un elemento che contribuì in maniera notevole al successo del film. Il <strong>brano</strong> più famoso ricorre più volte tra una scena e l’altra e si ripete anche al momento dei titoli di coda: si tratta di una <strong>melodia</strong> lenta, quasi annoiata, in grado di rappresentare perfettamente la pesantezza di un agosto in città, esaltata dal celebre <strong>fischio</strong> di Alessandro Alessandroni, storico collaboratore di Morricone.</p><div
class=banner><div
id=ad_dyn3></div></div><h3 class="p1"><b>4) <i>Un sacco bello</i>: il finale come presagio di tragedie realmente accadute</b></h3><p
class=p1>Girato un anno prima, <i>Un sacco bello </i>anticipò involontariamente il 1980, uno degli anni più tragici e complicati del Dopoguerra, segnato da due <strong>stragi</strong> rimaste ancora irrisolte, quella di <strong>Ustica</strong> e quella che ha colpito la stazione di <strong>Bologna</strong>. Il clima d’inquietudine che già serpeggiava nel Paese esplode nel finale del film con una <strong>bomba</strong> che riecheggia in tutta Roma, un episodio che non pare essere neppure un caso isolato, accolto senza particolare sorpresa dai protagonisti.</p><div
class=jetpack-video-wrapper><iframe
loading=lazy title="un sacco bello bomba" width=640 height=480 src="https://www.youtube.com/embed/V12YTMJN2SU?feature=oembed" frameborder=0 allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><h3 class="p1"><b>5) <i>Un sacco bello</i>: l’ottimo feedback della critica</b></h3><p
class=p1>La critica accolse positivamente il film. E, per la sua interpretazione, Verdone vinse un <strong>David di Donatello Speciale</strong>, un <strong>Globo d’oro</strong> al miglior attore rivelazione e un <strong>Nastro d’Argento</strong> al miglior attore esordiente.</p><div
class=banner><div
id=ad_dyn4></div></div></p><div
class=banner><div
data-block-on-consent class=OUTBRAIN data-src=DROP_PERMALINK_HERE data-widget-id=AR_1></div> <script async=async src=//widgets.outbrain.com/outbrain.js?x27652></script> </div></div></div><aside><div
class=banner><div
id=admputop></div></div><section
class=related><article
class="post-35735 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-e-finanza"><figure><a
href=https://www.tag43.it/tim-gubitosi-vivendi-palermo-cdp-giavazzi-luciani-labriola-kkr-tlc-governo-giavazzi/ ><img
width=300 height=200 src="https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/11/la-corsa-per-la-poltrona-di-nuovo-ad-di-tim-1.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="il totonomi per il dopo Gubitosi in Tim" loading=lazy data-lazy-srcset="https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/11/la-corsa-per-la-poltrona-di-nuovo-ad-di-tim-1.jpg?w=594&amp;ssl=1 594w, https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/11/la-corsa-per-la-poltrona-di-nuovo-ad-di-tim-1.jpg?resize=300%2C200&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/11/la-corsa-per-la-poltrona-di-nuovo-ad-di-tim-1.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7>
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/economia-e-finanza/ rel="category tag">Economia e Finanza</a></li></ul>
<a
href=https://www.tag43.it/tim-gubitosi-vivendi-palermo-cdp-giavazzi-luciani-labriola-kkr-tlc-governo-giavazzi/ class=article-title>Dubitosi</a><div
class=article-summary>L'ad di Tim sta trattando una buonuscita da 10 milioni. Per prendere il suo posto una ridda di candidati: dal più noto, Fabrizio Palermo, ex numero uno di Cdp, ai manager tlc Pietro Labriola, Luca Luciani, Salvatore Mastronardi e Stefano Azzi.</div><a
class=article-byline-name href=https://www.tag43.it/author/giovanna-predoni/ >Giovanna Predoni</a></header></article><article
class="post-35943 post type-post status-publish format-standard has-post-thumbnail hentry category-libri"><figure><a
href=https://www.tag43.it/10-novembre-arthur-rimbaud-verlaine-corto-maltese/ ><img
width=300 height=187 src="https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/11/il-buongiorno-del-10-novembre-e-dedicato-al-poeta-arthur-rimbaud.jpg?fit=300%2C187&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="il 10 novembre del 1891 moriva Arthur Rimbaud" loading=lazy data-lazy-srcset="https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/11/il-buongiorno-del-10-novembre-e-dedicato-al-poeta-arthur-rimbaud.jpg?w=1232&amp;ssl=1 1232w, https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/11/il-buongiorno-del-10-novembre-e-dedicato-al-poeta-arthur-rimbaud.jpg?resize=300%2C187&amp;ssl=1 300w, https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/11/il-buongiorno-del-10-novembre-e-dedicato-al-poeta-arthur-rimbaud.jpg?resize=1024%2C637&amp;ssl=1 1024w, https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/11/il-buongiorno-del-10-novembre-e-dedicato-al-poeta-arthur-rimbaud.jpg?resize=768%2C478&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/11/il-buongiorno-del-10-novembre-e-dedicato-al-poeta-arthur-rimbaud.jpg?fit=300%2C187&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7>
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/cultura-e-spettacolo/libri/ rel="category tag">Libri</a></li></ul>
<a
href=https://www.tag43.it/10-novembre-arthur-rimbaud-verlaine-corto-maltese/ class=article-title>Guten Tag</a><div
class=article-summary>Il 10 novembre 1891 moriva a Marsiglia Arthur Rimbaud, il poeta veggente. Tag43 vi dà il buongiorno con Sensazione scritta a soli 17 anni recitata da Corto Maltese.</div><a
class=article-byline-name href=https://www.tag43.it/author/redazione/ >Redazione</a></header></article><article
class="post-35823 post type-post status-publish format-standard has-post-thumbnail hentry category-politica"><figure><a
href=https://www.tag43.it/draghi-manovra-ddl-concorrenza-lega-salvini-catasto-m5s-franceschini/ ><img
width=300 height=227 src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/11/draghi-non-e-poi-cosi-decisionista-i-dietrofront-e-i-compromessi-ottenuti-dai-partiti.jpg?fit=300%2C227&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="draghi è davvero decisionista come viene dipinto?" loading=lazy data-lazy-srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/11/draghi-non-e-poi-cosi-decisionista-i-dietrofront-e-i-compromessi-ottenuti-dai-partiti.jpg?w=1728&amp;ssl=1 1728w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/11/draghi-non-e-poi-cosi-decisionista-i-dietrofront-e-i-compromessi-ottenuti-dai-partiti.jpg?resize=300%2C227&amp;ssl=1 300w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/11/draghi-non-e-poi-cosi-decisionista-i-dietrofront-e-i-compromessi-ottenuti-dai-partiti.jpg?resize=1024%2C776&amp;ssl=1 1024w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/11/draghi-non-e-poi-cosi-decisionista-i-dietrofront-e-i-compromessi-ottenuti-dai-partiti.jpg?resize=768%2C582&amp;ssl=1 768w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/11/draghi-non-e-poi-cosi-decisionista-i-dietrofront-e-i-compromessi-ottenuti-dai-partiti.jpg?resize=1536%2C1164&amp;ssl=1 1536w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/11/draghi-non-e-poi-cosi-decisionista-i-dietrofront-e-i-compromessi-ottenuti-dai-partiti.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/11/draghi-non-e-poi-cosi-decisionista-i-dietrofront-e-i-compromessi-ottenuti-dai-partiti.jpg?fit=300%2C227&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7>
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/politica/ rel="category tag">Politica</a></li></ul>
<a
href=https://www.tag43.it/draghi-manovra-ddl-concorrenza-lega-salvini-catasto-m5s-franceschini/ class=article-title>Dungeons &#038; Draghi</a><div
class=article-summary>Lo dipingono come un caterpillar, un decisionista, un supereroe. Eppure fin dall'inizio i partiti, dati per morti, hanno costretto il premier e il governo di unità nazionale a compromessi e marce indietro.</div><a
class=article-byline-name href=https://www.tag43.it/author/ulisse-spinato-vega/ >Ulisse Spinnato Vega</a></header></article></section><div
class=banner><div
id=admpumiddle></div></div><div
class="banner bannerAsideBottom"><div
id=admpubottom></div></div></aside></article><div
class=banner><div
id=admpubottom2></div></div></main><footer
class=footerMain><nav
class=navFooter><ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a
href=https://www.tag43.it/chi-siamo/ >Chi Siamo</a></li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a
href=https://www.tag43.it/scrivono-per-noi/ >Scrivono per noi</a></li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a
href=https://www.tag43.it/archivi/ >Feed</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a
target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838>Privacy Policy</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a
target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838/cookie-policy>Cookie Policy</a></li></ul></nav><a
class=nielsen href=https://priv-policy.imrworldwide.com/priv/browser/it/it/optout.html target=_blank>Nielsen Digital Measurement Privacy Policy</a><div
class=disclaimer><p>
<strong>Tagfin Srl</strong>
Sede Legale: Via dell'Annunciata, 7 – 20121 Milano</p><p>Numero di partita IVA e numero d’iscrizione al Registro Imprese 11673800964 del Registro delle Imprese di Milano.</p><p>Registrazione della testata giornalistica Tag43 presso il Tribunale Ordinario di Milano, n. 100 del 23 Aprile 2021</p></div><div
class=logo></div></footer></div> <script src=https://www.tag43.it/wp-content/cache/minify/38215.js?x27652></script> <script id=ppress-frontend-script-js-extra>var pp_ajax_form = {"ajaxurl":"https:\/\/www.tag43.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"b5e3f2a971","disable_ajax_form":"false"};</script> <script src=https://www.tag43.it/wp-content/cache/minify/14ae3.js?x27652></script> <script id=jetpack-lazy-images-js-extra>var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};</script> <script src=https://www.tag43.it/wp-content/cache/minify/d8d57.js?x27652></script> <script src=https://stats.wp.com/e-202145.js defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'192555206',post:'36151',tz:'1',srv:'www.tag43.it'} ]);
	_stq.push([ 'clickTrackerInit', '192555206', '36151' ]);</script> <script>// Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P8E749D81-95F9-4B00-8318-BB382368B48D","nlsnInstance");
  function startdcr(){
    // Content Metadata 
    var nielsenMetadata = {
      type: 'static', 
      assetid: "3f641f3ec8931e60c384816f932f491b", // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
      section: 'Tag43_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
      }; 
      
    // Event 'staticstart' Call
    nSdkInstance.ggPM("staticstart", nielsenMetadata);
  }

  jQuery(document).ready(function () {
    jQuery(window).blur(function (e) {
      console.log('focuskeeper:[blur] switching focus to body in a while');
      window.setTimeout(function () {
        jQuery(window).focus();
      }, 0);
    });
  });</script> <div
id=adoutofpage></div></body></html>