<!doctype html><html lang=it-IT><head><meta charset="UTF-8"><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover"><link rel=apple-touch-icon sizes=180x180 href=https://www.tag43.it/wp-content/themes/tag43/img/icons/apple-touch-icon.png?x46788><link rel=mask-icon href=https://www.tag43.it/wp-content/themes/tag43/img/icons/safari-pinned-tab.svg?x46788 color=#f80000><link rel=icon type=image/png sizes=32x32 href=https://www.tag43.it/wp-content/themes/tag43/img/icons/favicon-32x32.png?x46788><link rel=icon type=image/png sizes=16x16 href=https://www.tag43.it/wp-content/themes/tag43/img/icons/favicon-16x16.png?x46788><link rel="shortcut icon" href=https://www.tag43.it/wp-content/themes/tag43/img/icons/favicon.ico?x46788><meta name="format-detection" content="telephone=no"><meta name="application-name" content="Tag43"> <script>var ajaxurl = 'https://www.tag43.it/wp-admin/admin-ajax.php';</script> <link rel=profile href=https://gmpg.org/xfn/11> <script>(function(w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start': new Date().getTime(),
				event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s),
				dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-P9K27JQ');</script>
<style>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</style> <script>var _iub = _iub || [];
_iub.csConfiguration = {"invalidateConsentWithoutLog":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"newConsentAtVendorListUpdate":180,"lang":"it","siteId":2317374,"perPurposeConsent":true,"purposes":"1,5","tcfPurposes":{"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"cookiePolicyId":93565230, "banner":{"backgroundOverlay":true,"closeButtonDisplay":false,"applyStyles":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"explicitWithdrawal":true,"position":"bottom","customizeButtonCaption":" personalizza","rejectButtonCaption":"continua senza accettare" }};</script> <script src=//cdn.iubenda.com/cs/tcf/stub-v2.js?x46788></script> <script src=//cdn.iubenda.com/cs/tcf/safe-tcf-v2.js?x46788></script> <script src=//cdn.iubenda.com/cs/iubenda_cs.js?x46788 charset=UTF-8 async></script> <script>var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>Sergei Polunin, chi è il ballerino putiniano bannato dagli Arcimboldi - Tag43</title><meta name="description" content="Sergei Polunin, chi è il ballerino bannato dagli Arcimboldi: ha tatuaggio sul petto che ritrae il volto di Putin."><link rel=canonical href=https://www.tag43.it/sergei-polunin-ballerino-tatuaggio-putin-arcimboldi/><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="Sergei Polunin, chi è il ballerino putiniano bannato dagli Arcimboldi"><meta property="og:description" content="Sergei Polunin, chi è il ballerino bannato dagli Arcimboldi: ha tatuaggio sul petto che ritrae il volto di Putin."><meta property="og:url" content="https://www.tag43.it/sergei-polunin-ballerino-tatuaggio-putin-arcimboldi/"><meta property="og:site_name" content="Tag43.it"><meta property="article:published_time" content="2022-12-24T16:30:32+00:00"><meta property="article:modified_time" content="2022-12-24T16:21:36+00:00"><meta property="og:image" content="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/12/sergei-polunin-chi-e-il-ballerino-putiniano-bannato-dagli-arcimboldi-1.jpg?fit=593%2C333&#038;ssl=1"><meta property="og:image:width" content="593"><meta property="og:image:height" content="333"><meta name="twitter:card" content="summary_large_image"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tag43.it/#organization","name":"Tagfin Srl","url":"https://www.tag43.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.tag43.it/#logo","inLanguage":"it-IT","url":"https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/10/schermata-2021-10-26-alle-144345.png?fit=130%2C52&ssl=1","contentUrl":"https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/10/schermata-2021-10-26-alle-144345.png?fit=130%2C52&ssl=1","width":130,"height":52,"caption":"Tagfin Srl"},"image":{"@id":"https://www.tag43.it/#logo"}},{"@type":"WebSite","@id":"https://www.tag43.it/#website","url":"https://www.tag43.it/","name":"Tag43.it","description":"","publisher":{"@id":"https://www.tag43.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tag43.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.tag43.it/sergei-polunin-ballerino-tatuaggio-putin-arcimboldi/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/12/sergei-polunin-chi-e-il-ballerino-putiniano-bannato-dagli-arcimboldi-1.jpg?fit=593%2C333&ssl=1","contentUrl":"https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/12/sergei-polunin-chi-e-il-ballerino-putiniano-bannato-dagli-arcimboldi-1.jpg?fit=593%2C333&ssl=1","width":593,"height":333,"caption":"Sergei Polunin."},{"@type":"WebPage","@id":"https://www.tag43.it/sergei-polunin-ballerino-tatuaggio-putin-arcimboldi/#webpage","url":"https://www.tag43.it/sergei-polunin-ballerino-tatuaggio-putin-arcimboldi/","name":"Sergei Polunin, chi \u00e8 il ballerino putiniano bannato dagli Arcimboldi - Tag43","isPartOf":{"@id":"https://www.tag43.it/#website"},"primaryImageOfPage":{"@id":"https://www.tag43.it/sergei-polunin-ballerino-tatuaggio-putin-arcimboldi/#primaryimage"},"datePublished":"2022-12-24T16:30:32+00:00","dateModified":"2022-12-24T16:21:36+00:00","description":"Sergei Polunin, chi \u00e8 il ballerino bannato dagli Arcimboldi: ha tatuaggio sul petto che ritrae il volto di Putin.","breadcrumb":{"@id":"https://www.tag43.it/sergei-polunin-ballerino-tatuaggio-putin-arcimboldi/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.tag43.it/sergei-polunin-ballerino-tatuaggio-putin-arcimboldi/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tag43.it/sergei-polunin-ballerino-tatuaggio-putin-arcimboldi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.tag43.it/"},{"@type":"ListItem","position":2,"name":"Sergei Polunin, chi \u00e8 il ballerino putiniano bannato dagli Arcimboldi"}]},{"@type":"Article","@id":"https://www.tag43.it/sergei-polunin-ballerino-tatuaggio-putin-arcimboldi/#article","isPartOf":{"@id":"https://www.tag43.it/sergei-polunin-ballerino-tatuaggio-putin-arcimboldi/#webpage"},"author":{"@id":"https://www.tag43.it/#/schema/person/71294cd00167a5dcb6f4f9f52cdd9a6a"},"headline":"Sergei Polunin, chi \u00e8 il ballerino putiniano bannato dagli Arcimboldi","datePublished":"2022-12-24T16:30:32+00:00","dateModified":"2022-12-24T16:21:36+00:00","mainEntityOfPage":{"@id":"https://www.tag43.it/sergei-polunin-ballerino-tatuaggio-putin-arcimboldi/#webpage"},"wordCount":363,"commentCount":0,"publisher":{"@id":"https://www.tag43.it/#organization"},"image":{"@id":"https://www.tag43.it/sergei-polunin-ballerino-tatuaggio-putin-arcimboldi/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/12/sergei-polunin-chi-e-il-ballerino-putiniano-bannato-dagli-arcimboldi-1.jpg?fit=593%2C333&ssl=1","keywords":["Crisi ucraina"],"articleSection":["Cultura e Spettacolo"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.tag43.it/sergei-polunin-ballerino-tatuaggio-putin-arcimboldi/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://www.tag43.it/#organization"}},{"@type":"Person","@id":"https://www.tag43.it/#/schema/person/71294cd00167a5dcb6f4f9f52cdd9a6a","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.tag43.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0aec659475e83d844a65bf67cffd5372?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0aec659475e83d844a65bf67cffd5372?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://www.tag43.it/author/redazione/"}]}</script> <link rel=dns-prefetch href=//cdnjs.cloudflare.com><link rel=dns-prefetch href=//i0.wp.com><link rel=alternate type=application/rss+xml title="Tag43.it &raquo; Feed" href=https://www.tag43.it/feed/><link rel=alternate type=application/rss+xml title="Tag43.it &raquo; Feed dei commenti" href=https://www.tag43.it/comments/feed/><link rel=alternate type=application/rss+xml title="Tag43.it &raquo; Sergei Polunin, chi è il ballerino putiniano bannato dagli Arcimboldi Feed dei commenti" href=https://www.tag43.it/sergei-polunin-ballerino-tatuaggio-putin-arcimboldi/feed/><link rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/a5ff7.css?x46788 media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify;}</style><link rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/d46c4.css?x46788 media=all><link rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/451fb.css?x46788 media=all><style id=global-styles-inline-css>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</style><link rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/67e97.css?x46788 media=all><link rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/8d14a.css?x46788 media=all><link rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/4108f.css?x46788 media=all><link rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/1e489.css?x46788 media=all><link rel=stylesheet id=tag43-animate-css href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/4.1.1/animate.min.css?ver=6.0' media=all><link rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/0f071.css?x46788 media=all> <script src=https://www.tag43.it/wp-content/cache/minify/a802d.js?x46788></script> <link rel=https://api.w.org/ href=https://www.tag43.it/wp-json/><link rel=alternate type=application/json href=https://www.tag43.it/wp-json/wp/v2/posts/155330><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.tag43.it/xmlrpc.php?rsd><meta name="generator" content="WordPress 6.0"><link rel=shortlink href='https://www.tag43.it/?p=155330'><link rel=alternate type=application/json+oembed href="https://www.tag43.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tag43.it%2Fsergei-polunin-ballerino-tatuaggio-putin-arcimboldi%2F"><link rel=alternate type=text/xml+oembed href="https://www.tag43.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tag43.it%2Fsergei-polunin-ballerino-tatuaggio-putin-arcimboldi%2F&#038;format=xml"> <script>function isMobile() {
                    let check = false;
                    (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
                    return check;
                };
                if(isMobile()) {
                    var pubAdsCfg={'lazy':true,'inread':true,'section': 'ros'};
                    pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2','ad_dyn3','ad_dyn4','ad_dyn5']};
                } else {
                    var pubAdsCfg={'inread':true,'section': 'ros'};
                    pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2','ad_dyn3']};
                }</script><script async src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/tag43/other/1.1"></script><style>img#wpstats{display:none}</style><link rel=pingback href=https://www.tag43.it/xmlrpc.php><style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel=amphtml href=https://www.tag43.it/sergei-polunin-ballerino-tatuaggio-putin-arcimboldi/?amp><link rel=icon href="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=32%2C32&#038;ssl=1" sizes=32x32><link rel=icon href="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=192%2C192&#038;ssl=1" sizes=192x192><link rel=apple-touch-icon href="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=180%2C180&#038;ssl=1"><meta name="msapplication-TileImage" content="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=270%2C270&#038;ssl=1"><amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-P9K27JQ" data-credentials=include></amp-analytics></head><body data-rsssl=1 class="post-template-default single single-post postid-155330 single-format-standard wp-custom-logo" onload=startdcr()>
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-P9K27JQ" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript>
<svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-dark-grayscale><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-grayscale><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-purple-yellow><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-blue-red><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-midnight><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-magenta-yellow><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-purple-green><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-blue-orange><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="banner masthead"><div data-block-on-consent id=adwallpaper></div><div data-block-on-consent id=container style="height: 0px; width: 100%"></div></div><div class=container><header class=headerMain><div class=navMobileBtn><span></span><span></span><span></span></div><a href=/ rel=home class=logo><div class=logo-inner></div><span>Direttore: <strong>Paolo Madron</strong></span>
</a><nav class=navSocial><a class=fb target=_blank href=https://www.facebook.com/Tag43.it></a>
<a class=tw target=_blank href=https://twitter.com/Tag43_ita></a>
<a class=ig target=_blank href=https://www.instagram.com/tag43_ita/></a>
<a class=ln target=_blank href=https://www.linkedin.com/company/tag43></a></nav><div class=searchBtn></div><nav class=navMain><ul><li id=menu-item-262 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href=https://www.tag43.it/economia-e-finanza/>Economia e Finanza</a></li>
<li id=menu-item-275 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a href=https://www.tag43.it/politica/>Politica</a></li>
<li id=menu-item-263 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href=https://www.tag43.it/tecnologia-e-innovazione/>Tecnologia e Innovazione</a></li>
<li id=menu-item-264 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href=https://www.tag43.it/attualita/>Attualità</a></li></ul></nav></header><div class=searchBox><form class=search action=/><input type=search name=s id=s placeholder="cerca articoli"></form><div class=searchBoxCloseBtn>x</div></div><div class=navMobile><div class=animate__slideInDown><div class=inner><nav class=navCategories><ul><li id=menu-item-2849 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2849"><a href=https://www.tag43.it/attualita/>Attualità</a><ul class=sub-menu>
<li id=menu-item-2850 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2850"><a href=https://www.tag43.it/attualita/cronaca/>Cronaca</a></li>
<li id=menu-item-2851 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2851"><a href=https://www.tag43.it/attualita/gossip/>Gossip</a></li>
<li id=menu-item-2852 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2852"><a href=https://www.tag43.it/attualita/web/>Web</a></li></ul>
</li>
<li id=menu-item-2853 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2853"><a href=https://www.tag43.it/cultura-e-spettacolo/>Cultura e Spettacolo</a><ul class=sub-menu>
<li id=menu-item-2854 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2854"><a href=https://www.tag43.it/cultura-e-spettacolo/arte/>Arte</a></li>
<li id=menu-item-2855 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2855"><a href=https://www.tag43.it/cultura-e-spettacolo/cinema/>Cinema</a></li>
<li id=menu-item-2856 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2856"><a href=https://www.tag43.it/cultura-e-spettacolo/design/>Design</a></li>
<li id=menu-item-2857 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2857"><a href=https://www.tag43.it/cultura-e-spettacolo/libri/>Libri</a></li>
<li id=menu-item-2858 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2858"><a href=https://www.tag43.it/cultura-e-spettacolo/moda/>Moda</a></li>
<li id=menu-item-2859 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2859"><a href=https://www.tag43.it/cultura-e-spettacolo/musica/>Musica</a></li>
<li id=menu-item-2860 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2860"><a href=https://www.tag43.it/cultura-e-spettacolo/serie-tv/>Serie Tv</a></li>
<li id=menu-item-2861 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2861"><a href=https://www.tag43.it/cultura-e-spettacolo/teatro/>Teatro</a></li>
<li id=menu-item-2862 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2862"><a href=https://www.tag43.it/cultura-e-spettacolo/tv/>Tv</a></li></ul>
</li>
<li id=menu-item-2863 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2863"><a href=https://www.tag43.it/economia-e-finanza/>Economia e Finanza</a><ul class=sub-menu>
<li id=menu-item-2864 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2864"><a href=https://www.tag43.it/economia-e-finanza/aziende/>Aziende</a></li>
<li id=menu-item-2865 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2865"><a href=https://www.tag43.it/economia-e-finanza/lavoro/>Lavoro</a></li></ul>
</li>
<li id=menu-item-2866 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2866"><a href=https://www.tag43.it/politica/>Politica</a><ul class=sub-menu>
<li id=menu-item-2867 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2867"><a href=https://www.tag43.it/politica/europa/>Europa</a></li>
<li id=menu-item-2868 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2868"><a href=https://www.tag43.it/politica/italia/>Italia</a></li>
<li id=menu-item-2869 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2869"><a href=https://www.tag43.it/politica/mondo/>Mondo</a></li></ul>
</li>
<li id=menu-item-2870 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2870"><a href=https://www.tag43.it/salute-e-benessere/>Salute e Benessere</a><ul class=sub-menu>
<li id=menu-item-2871 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2871"><a href=https://www.tag43.it/salute-e-benessere/beauty/>Beauty</a></li>
<li id=menu-item-2872 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2872"><a href=https://www.tag43.it/salute-e-benessere/fitness/>Fitness</a></li>
<li id=menu-item-2873 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2873"><a href=https://www.tag43.it/salute-e-benessere/food-beverage/>Food &amp; Beverage</a></li>
<li id=menu-item-2874 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2874"><a href=https://www.tag43.it/salute-e-benessere/medicina/>Medicina</a></li>
<li id=menu-item-2875 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2875"><a href=https://www.tag43.it/salute-e-benessere/sanita/>Sanità</a></li>
<li id=menu-item-2876 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2876"><a href=https://www.tag43.it/salute-e-benessere/wellness/>Wellness</a></li></ul>
</li>
<li id=menu-item-2877 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2877"><a href=https://www.tag43.it/sport/>Sport</a><ul class=sub-menu>
<li id=menu-item-2878 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2878"><a href=https://www.tag43.it/sport/altri-sport/>Altri Sport</a></li>
<li id=menu-item-2879 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href=https://www.tag43.it/sport/calcio/>Calcio</a></li>
<li id=menu-item-2880 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2880"><a href=https://www.tag43.it/sport/motori/>Motori</a></li></ul>
</li>
<li id=menu-item-2881 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2881"><a href=https://www.tag43.it/tecnologia-e-innovazione/>Tecnologia e Innovazione</a><ul class=sub-menu>
<li id=menu-item-2882 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2882"><a href=https://www.tag43.it/tecnologia-e-innovazione/app/>App</a></li>
<li id=menu-item-2883 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2883"><a href=https://www.tag43.it/tecnologia-e-innovazione/device/>Device</a></li>
<li id=menu-item-2884 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2884"><a href=https://www.tag43.it/tecnologia-e-innovazione/domotica/>Domotica</a></li>
<li id=menu-item-2885 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2885"><a href=https://www.tag43.it/tecnologia-e-innovazione/gaming/>Gaming</a></li>
<li id=menu-item-2886 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2886"><a href=https://www.tag43.it/tecnologia-e-innovazione/sostenibilita/>Sostenibilità</a></li></ul>
</li></ul></nav><nav class=navSocial><a class=fb target=_blank href=https://www.facebook.com/Tag43.it></a>
<a class=tw target=_blank href=https://twitter.com/Tag43_ita></a>
<a class=ig target=_blank href=https://www.instagram.com/tag43_ita/></a>
<a class=ln target=_blank href=https://www.linkedin.com/company/tag43></a></nav><nav class=navFooter><ul><li id=menu-item-259 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a href=https://www.tag43.it/chi-siamo/>Chi Siamo</a></li>
<li id=menu-item-260 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href=https://www.tag43.it/scrivono-per-noi/>Scrivono per noi</a></li>
<li id=menu-item-36629 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36629"><a href=https://www.tag43.it/tag/>Tag</a></li>
<li id=menu-item-321 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a href=https://www.tag43.it/archivi/>Feed</a></li>
<li id=menu-item-363 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838>Privacy Policy</a></li>
<li id=menu-item-364 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838/cookie-policy>Cookie Policy</a></li></ul></nav></div></div></div><main id=primary><article id=post-155330 class="article-detail article-tag post-155330 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-e-spettacolo tag-crisi-ucraina"><header class=entry-header><ul class=post-categories>
<li><a href=https://www.tag43.it/cultura-e-spettacolo/ rel="category tag">Cultura e Spettacolo</a></li></ul><div class=inner style="background-color: #000000;">
<a href=https://www.tag43.it/tag/crisi-ucraina/ class=tagLnk style="color: #eeee22;border-color: #eeee22;">
<span class=tagName>Wargame</span></a><h1 class="article-title" style="color: #eeee22;;">Sergei Polunin, chi è il ballerino putiniano bannato dagli Arcimboldi</h1><h2 class="article-summary" style="color: #eeee22;"><p>La controversa stella della danza ha un tatuaggio sul petto che ritrae il volto di Putin. Si va verso la cancellazione dello spettacolo Rasputin-Dance Drama, in programma a fine gennaio.</p></h2></div><div class=entry-meta>
<span class=posted-on><time class="entry-date published" datetime=2022-12-24T17:30:32+01:00>24 Dicembre 2022 17:30</time></span> <a class=article-byline-name href=https://www.tag43.it/author/redazione/>Redazione</a></div><div class=share><a target=_blank href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tag43.it%2Fsergei-polunin-ballerino-tatuaggio-putin-arcimboldi%2F" class=fb></a>
<a target=_blank href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tag43.it%2Fsergei-polunin-ballerino-tatuaggio-putin-arcimboldi%2F&text=Sergei+Polunin%2C+chi+%C3%A8+il+ballerino+putiniano+bannato+dagli+Arcimboldi&via=Tag43_ita" class=tw></a>
<a target=_blank href="/cdn-cgi/l/email-protection#a4c1c9c5cdc89bd7d1c6cec1c7d099e5d6d0cdc7cbc8cb8fd7d18ff0c5c3909782c6cbc0dd99e7cdc5cb8196958feccb8fd0d6cbd2c5d0cb8fd1ca8fc5d6d0cdc7cbc8cb8fd7d18ff0c5c390978ff7c1d6c3c1cd84f4cbc8d1cacdca8884c7cccd84670c84cdc884c6c5c8c8c1d6cdcacb84d4d1d0cdcacdc5cacb84c6c5cacac5d0cb84c0c5c3c8cd84e5d6c7cdc9c6cbc8c0cd819694ccd0d0d4d78197e58196e28196e2d3d3d38ad0c5c390978acdd08196e2d7c1d6c3c1cd89d4cbc8d1cacdca89c6c5c8c8c1d6cdcacb89d0c5d0d1c5c3c3cdcb89d4d1d0cdca89c5d6c7cdc9c6cbc8c0cd8196e2" class=email></a></div></header><div class=article-main><figure class=article-image><div class=post-thumbnail>
<img width=593 height=333 src=https://www.tag43.it/wp-content/uploads/2022/12/sergei-polunin-chi-e-il-ballerino-putiniano-bannato-dagli-arcimboldi-1.jpg?x46788 class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Sergei Polunin, chi è il ballerino bannato dagli Arcimboldi: ha tatuaggio sul petto che ritrae il volto di Putin." srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/12/sergei-polunin-chi-e-il-ballerino-putiniano-bannato-dagli-arcimboldi-1.jpg?w=593&amp;ssl=1 593w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/12/sergei-polunin-chi-e-il-ballerino-putiniano-bannato-dagli-arcimboldi-1.jpg?resize=300%2C168&amp;ssl=1 300w" sizes="(max-width: 593px) 100vw, 593px"></div></figure><div class=article-content><div class=banner><div id=admputop2></div></div><p>Manca l’ufficialità, ma è praticamente certo l’annullamento dello spettacolo “<strong>Rasputin-Dance Drama</strong>” del ballerino <strong>Sergei Polunin</strong>, che si sarebbe dovuto esibire il 28 e 29 gennaio al Teatro Arcimboldi di Milano. Lo show, in cartellone dalla fine del 2019 e inizialmente previsto ad aprile 2020, era stato spostato rima a causa del Covid, poi per colpa di infortuni (forse diplomatici) dell’artista. Adesso il motivo della cancellazione è un altro: nato in Ucraina, Polunin è un acceso sostenitore di <strong>Vladimir Putin</strong>, al punto da aver tatuato sul petto il volto del presidente russo.</p><div class=banner><div id=admpumiddle2></div></div><div class=banner-iol><div id=outstream></div></div><div class=banner></div><div class=videoHp><div class=inner>
<style>#iol_player_container.vjs-top-parent-mobile { width: 100%;position: fixed;z-index: 1000;bottom: 0;left: 0; }</style><div id=iol-player-container-outer data-partner="nol" data-account=6249462458001 data-player=yb8hMr0z8 data-autoplay=true data-shuffle-first-video=false data-muted=true data-sticky=true data-orderby=data></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src=https://i.plug.it/iplug/js/lib/iol/video/playerhp/iolPlayerLoader.min.js></script> <script>function readCookie(name) {
                    var nameEQ = name + '=';
                    var ca = document.cookie.split(';');
                    for (var i = 0; i < ca.length; i++) {
                        var c = ca[i];
                        while (c.charAt(0) == ' ') c = c.substring(1, c.length);
                        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
                    }
                    return null;
                }
     
                jQuery(window).load(function() {
                    var count = 10;
    
                    jQuery('.vjs-close-button').on( 'click touchstart', function() {
                        document.cookie = 'videoIol = close; path=/';
                        count =- 1;
                    });
    
                    jQuery( '#iol_player_html5_api' ).ready(function() {
                        if(readCookie('videoIol')){
                            jQuery('.vjs-close-button').trigger('click');
    
                            var timer = setInterval(stopVideo, 1000);
                            
                            function stopVideo() {
                                jQuery('.vjs-close-button').trigger('click');
                                if(count <= 0){
                                    myStopFunction();
                                }
                            }
    
                            function myStopFunction() {
                                clearInterval(timer);
                            } 
                        }
                    });
                    
                });</script> </div></div><blockquote class=instagram-media style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/reel/Ckqw5yfqWZA/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version=14><div style="padding: 16px;"><p>&nbsp;</p><div class=banner><div id=ad_dyn1></div></div><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div><div style="padding-top: 8px;"><div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div><p>&nbsp;</p><p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/reel/Ckqw5yfqWZA/?utm_source=ig_embed&amp;utm_campaign=loading" target=_blank rel=noopener>Un post condiviso da Sergei Polunin (@poluninink)</a></p><div class=banner><div id=ad_dyn2></div></div></div></blockquote><p><script async src=//www.instagram.com/embed.js?x46788></script></p><h2><strong>La petizione online e il post del Teatro Arcimboldi</strong></h2><p>Il <strong>teatro Arcimboldi</strong> ha pubblicato un post sui social dove ancora non annuncia l’annullamento, ma fa intendere che sua dietro l’angolo. «Pur credendo nella libertà di espressione e nell’apoliticità dell’arte, la direzione del TAM in questi giorni sta lavorando alla sospensione delle repliche del balletto Rasputin con il danzatore Sergei Polunin». Nei giorni scorsi era stata lanciata una petizione su <strong>Change.org</strong> per cancellare l’esibizione. L’Arcimboldi, da parte sua, ha espresso la sua condanna alla guerra ospitando il gala Danza per la Pace con artisti ucraini (aprile 2022) e, unico in Italia, il collettivo anti-Putin Pussy Riot (settembre 2022).</p><div class=banner><div id=ad_dyn3></div></div><figure id=attachment_155334 aria-describedby=caption-attachment-155334 style="width: 612px" class="wp-caption aligncenter"><img loading=lazy class="size-full wp-image-155334" src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/12/sergei-polunin-chi-e-il-ballerino-putiniano-bannato-dagli-arcimboldi-2.jpg?resize=612%2C423&#038;ssl=1" alt="Sergei Polunin, chi è il ballerino bannato dagli Arcimboldi: ha tatuaggio sul petto che ritrae il volto di Putin." width=612 height=423 srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/12/sergei-polunin-chi-e-il-ballerino-putiniano-bannato-dagli-arcimboldi-2.jpg?w=612&amp;ssl=1 612w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/12/sergei-polunin-chi-e-il-ballerino-putiniano-bannato-dagli-arcimboldi-2.jpg?resize=300%2C207&amp;ssl=1 300w" sizes="(max-width: 612px) 100vw, 612px" data-recalc-dims=1><figcaption id=caption-attachment-155334 class=wp-caption-text>Sergei Polunin durante uno spettacolo in Inghilterra (Getty Images)</figcaption></figure><h2><strong>Un talento della danza, del tutto fuori dagli schemi</strong></h2><p>Ucraino di Kherson, il classe 1989 Polunin è cresciuto artisticamente a Londra, al<strong> Royal Ballet</strong>, diventando nel 2010 il più giovane primo ballerino nella storia della compagnia. Allergico alle regole del balletto, si è poi messo in proprio, fuori dalla routine di una grande compagnia e, come prima ballerino freelance, è stato ospite dei più importanti teatri del mondo. Ballerino, ma anche <strong>modello</strong> e <strong>attore</strong>, Polunin, che nel 2017 ha recitato in <em>Assassinio sull&#8217;Orient Express</em>. Nel 2020 è stato protagonista de <em>L&#8217;amante russo</em>. Polunin è noto anche per i suoi numerosi tatuaggi, cosa rara per un ballerino classico: uno di essi è diventato adesso troppo “ingombrante”.</p><figure id=attachment_155335 aria-describedby=caption-attachment-155335 style="width: 594px" class="wp-caption aligncenter"><img loading=lazy class="size-full wp-image-155335" src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/12/sergei-polunin-chi-e-il-ballerino-putiniano-bannato-dagli-arcimboldi.jpg?resize=594%2C396&#038;ssl=1" alt="Sergei Polunin, chi è il ballerino bannato dagli Arcimboldi: ha tatuaggio sul petto che ritrae il volto di Putin." width=594 height=396 srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/12/sergei-polunin-chi-e-il-ballerino-putiniano-bannato-dagli-arcimboldi.jpg?w=594&amp;ssl=1 594w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/12/sergei-polunin-chi-e-il-ballerino-putiniano-bannato-dagli-arcimboldi.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 594px) 100vw, 594px" data-recalc-dims=1><figcaption id=caption-attachment-155335 class=wp-caption-text>Sergei Polunin al Festival internazionale del cinema di San Sebastián (Getty Images)</figcaption></figure></p><div class=banner><div id=ad_dyn4></div></div></p><div class=article-tag>Tag:<a href=https://www.tag43.it/tag/crisi-ucraina/ rel=tag>Crisi ucraina</a></div><div class=banner-iol><div id=adnative></div></div><div class=banner><div data-block-on-consent class=OUTBRAIN data-src=DROP_PERMALINK_HERE data-widget-id=AR_1></div> <script async=async src=//widgets.outbrain.com/outbrain.js?x46788></script> </div></div></div><aside><div class=banner><div id=admputop></div></div><section class=related><article class="post-155220 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita"><figure><a href=https://www.tag43.it/ragazzi-uccisi-germania-zio/><img width=300 height=169 src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/12/115434519-84b94a09-8756-4e59-8480-911d64fdb771.jpg?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="Uccisi due ragazzi italiani in Germania, le cui storie sembrano intrecciarsi. Indagato e arrestato lo zio di lei." loading=lazy srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/12/115434519-84b94a09-8756-4e59-8480-911d64fdb771.jpg?w=710&amp;ssl=1 710w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/12/115434519-84b94a09-8756-4e59-8480-911d64fdb771.jpg?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px">
</a></figure><header><ul class=post-categories>
<li><a href=https://www.tag43.it/attualita/ rel="category tag">Attualità</a></li></ul>
<a href=https://www.tag43.it/ragazzi-uccisi-germania-zio/ class=article-title>Ragazzi italiani di 20 e 23 anni uccisi in Germania: fermato lo zio di lei</a><div class=article-summary>I due sarebbero stati freddati con colpi di pistola per motivi ancora sconosciuti. L'indagato è trincerato dietro il silenzio.</div><a class=article-byline-name href=https://www.tag43.it/author/redazione/>Redazione</a></header></article><article class="post-155245 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-crisi-ucraina"><figure><a href=https://www.tag43.it/guerra-ucraina-zelensky-piano-pace-10-punti/><img width=300 height=200 src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/12/guerra-in-ucraina-zelensky-lavora-a-un-piano-di-pace-in-10-punti.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="Guerra in Ucraina, Zelensky, lavora a un piano di pace in 10 punti. Vorrebbe presentarlo attorno al 24 febbraio." loading=lazy srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/12/guerra-in-ucraina-zelensky-lavora-a-un-piano-di-pace-in-10-punti.jpg?w=594&amp;ssl=1 594w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/12/guerra-in-ucraina-zelensky-lavora-a-un-piano-di-pace-in-10-punti.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px">
</a></figure><header><ul class=post-categories>
<li><a href=https://www.tag43.it/attualita/ rel="category tag">Attualità</a></li></ul>
<a href=https://www.tag43.it/guerra-ucraina-zelensky-piano-pace-10-punti/ class=article-title>Guerra in Ucraina, Zelensky, lavora a un piano di pace in 10 punti</a><div class=article-summary>Vorrebbe presentarlo attorno al 24 febbraio, a un anno dall’attacco russo. Fino ad allora, l'idea di Kyiv è massimizzare le riconquiste territoriali.</div><a class=article-byline-name href=https://www.tag43.it/author/redazione/>Redazione</a></header></article><article class="post-155106 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita"><figure><a href=https://www.tag43.it/media-serbi-ibrahimovic-mihajlovic-accuse-traditore/><img width=300 height=202 src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/12/i-media-serbi-contro-ibrahimovic-sai-che-e-morto-il-tuo-amico-mihajlovic.jpg?fit=300%2C202&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="I media serbi contro Ibrahimovic: «Sai che è morto il tuo amico Mihajlovic?». Zlatan accusato di aver «dimenticato» Sinisa" loading=lazy srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/12/i-media-serbi-contro-ibrahimovic-sai-che-e-morto-il-tuo-amico-mihajlovic.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/12/i-media-serbi-contro-ibrahimovic-sai-che-e-morto-il-tuo-amico-mihajlovic.jpg?resize=300%2C202&amp;ssl=1 300w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/12/i-media-serbi-contro-ibrahimovic-sai-che-e-morto-il-tuo-amico-mihajlovic.jpg?resize=768%2C516&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px">
</a></figure><header><ul class=post-categories>
<li><a href=https://www.tag43.it/attualita/ rel="category tag">Attualità</a></li></ul>
<a href=https://www.tag43.it/media-serbi-ibrahimovic-mihajlovic-accuse-traditore/ class=article-title>I media serbi contro Ibrahimovic: «Sai che è morto il tuo amico Mihajlovic?»</a><div class=article-summary>In Serbia i giornali attaccano lo svedese, sulla carta grande amico del compianto ex calciatore e tecnico. L'accusa è di non aver né partecipato ai funerali né fatto le condoglianze alla famiglia nonostante il rapporto di complicità che li legava. Per i serbi Zlatan è un «traditore».</div><a class=article-byline-name href=https://www.tag43.it/author/redazione/>Redazione</a></header></article><article class="post-155205 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-crisi-ucraina"><figure><a href=https://www.tag43.it/vauro-vignetta-zelensky-video-aiuti-usa-polemica/><img width=300 height=300 src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/12/vauro-nuova-vignetta-su-zelensky-e-video-sugli-aiuti-usa-scoppia-la-polemica-3.jpg?fit=300%2C300&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="Vauro, nuova vignetta su Zelensky e video sugli aiuti Usa: scoppia la polemica. Il fumettista torna a parlare di Ucraina" loading=lazy srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/12/vauro-nuova-vignetta-su-zelensky-e-video-sugli-aiuti-usa-scoppia-la-polemica-3.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/12/vauro-nuova-vignetta-su-zelensky-e-video-sugli-aiuti-usa-scoppia-la-polemica-3.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/12/vauro-nuova-vignetta-su-zelensky-e-video-sugli-aiuti-usa-scoppia-la-polemica-3.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/12/vauro-nuova-vignetta-su-zelensky-e-video-sugli-aiuti-usa-scoppia-la-polemica-3.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/12/vauro-nuova-vignetta-su-zelensky-e-video-sugli-aiuti-usa-scoppia-la-polemica-3.jpg?resize=768%2C768&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px">
</a></figure><header><ul class=post-categories>
<li><a href=https://www.tag43.it/attualita/ rel="category tag">Attualità</a></li></ul>
<a href=https://www.tag43.it/vauro-vignetta-zelensky-video-aiuti-usa-polemica/ class=article-title>Vauro, nuova vignetta su Zelensky e video sugli aiuti Usa: scoppia la polemica</a><div class=article-summary>Su Twitter il vignettista torna a parlare di Zelensky e Ucraina, focalizzandosi sul rientro dagli Stati Uniti e sui reali motivi legati alla scelta americana di aiutare il popolo ucraino. Sui social scoppia la polemica e in tanto lo insultano e criticano.</div><a class=article-byline-name href=https://www.tag43.it/author/redazione/>Redazione</a></header></article><article class="post-154922 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-crisi-ucraina"><figure><a href=https://www.tag43.it/cinema-russia-avatar-the-way-of-water-film-hollywood-pirata-putin/><img width=300 height=174 src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/12/in-russia-avatar-the-way-of-water-sara-proiettato-ma-senza-licenza.jpg?fit=300%2C174&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="In Russia Avatar The Way of Water sarà proiettato ma senza licenza" loading=lazy srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/12/in-russia-avatar-the-way-of-water-sara-proiettato-ma-senza-licenza.jpg?w=1034&amp;ssl=1 1034w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/12/in-russia-avatar-the-way-of-water-sara-proiettato-ma-senza-licenza.jpg?resize=300%2C174&amp;ssl=1 300w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/12/in-russia-avatar-the-way-of-water-sara-proiettato-ma-senza-licenza.jpg?resize=1024%2C592&amp;ssl=1 1024w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/12/in-russia-avatar-the-way-of-water-sara-proiettato-ma-senza-licenza.jpg?resize=768%2C444&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px">
</a></figure><header><ul class=post-categories>
<li><a href=https://www.tag43.it/attualita/ rel="category tag">Attualità</a></li></ul>
<a href=https://www.tag43.it/cinema-russia-avatar-the-way-of-water-film-hollywood-pirata-putin/ class=article-title>La Corazzata pirata</a><div class=article-summary>Senza produzioni hollywoodiane il 41 per cento dei cinema russi ha chiuso i battenti. Anche se alcune sale riescono a proiettare blockbuster senza licenza grazie a versioni digitali vendute da Paesi amici come il Kazakistan. Lo stesso accadrà per Avatar the Way of water di Cameron.</div><a class=article-byline-name href=https://www.tag43.it/author/redazione/>Redazione</a></header></article><article class="post-154524 post type-post status-publish format-standard has-post-thumbnail hentry category-mondo tag-crisi-ucraina"><figure><a href=https://www.tag43.it/volodymyr-zelensky-ucraina-stati-uniti-biden-russia-guerra-kyiv/><img width=300 height=203 src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/12/zelensky-eroe-per-necessita-tra-propaganda-e-dipendenza-dagli-usa-5.jpg?fit=300%2C203&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="Zelensky, eroe per necessità: tra propaganda e dipendenza dagli Usa" loading=lazy srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/12/zelensky-eroe-per-necessita-tra-propaganda-e-dipendenza-dagli-usa-5.jpg?w=594&amp;ssl=1 594w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/12/zelensky-eroe-per-necessita-tra-propaganda-e-dipendenza-dagli-usa-5.jpg?resize=300%2C203&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px">
</a></figure><header><ul class=post-categories>
<li><a href=https://www.tag43.it/politica/mondo/ rel="category tag">Mondo</a></li></ul>
<a href=https://www.tag43.it/volodymyr-zelensky-ucraina-stati-uniti-biden-russia-guerra-kyiv/ class=article-title>G.I Joe</a><div class=article-summary>Dell'incontro tra Zelensky e Biden il non detto supera le frasi di rito. L'ingresso di Kyiv nella Nato passa sottotono. Così come le rivendicazioni sulla Crimea non appoggiate dagli Usa che vogliono evitare lo scontro diretto con la Russia. La verità è che come sempre il destino dell'Ucraina dipende dalla partita tra Washington e Mosca.</div><a class=article-byline-name href=https://www.tag43.it/author/stefano-grazioli/>Stefano Grazioli</a></header></article><article class="post-154593 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-crisi-ucraina"><figure><a href=https://www.tag43.it/russia-addobbi-natale-z-mosca-capodanno-putin-guerra-ucraina/><img width=300 height=205 src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/12/russia-tra-gli-addobbi-di-natale-anche-i-simboli-della-guerra-3.jpg?fit=300%2C205&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="Russia, tra gli addobbi di Natale anche i simboli della guerra" loading=lazy srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/12/russia-tra-gli-addobbi-di-natale-anche-i-simboli-della-guerra-3.jpg?w=866&amp;ssl=1 866w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/12/russia-tra-gli-addobbi-di-natale-anche-i-simboli-della-guerra-3.jpg?resize=300%2C205&amp;ssl=1 300w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/12/russia-tra-gli-addobbi-di-natale-anche-i-simboli-della-guerra-3.jpg?resize=768%2C525&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px">
</a></figure><header><ul class=post-categories>
<li><a href=https://www.tag43.it/attualita/ rel="category tag">Attualità</a></li></ul>
<a href=https://www.tag43.it/russia-addobbi-natale-z-mosca-capodanno-putin-guerra-ucraina/ class=article-title>Z Mas</a><div class=article-summary>Tra gli addobbi natalizi di molte città russe spuntano, tra le polemiche, i simboli della guerra. Eventi e festeggiamenti annullati o ridimensionati per il Capodanno.</div><a class=article-byline-name href=https://www.tag43.it/author/redazione/>Redazione</a></header></article></section><div class=banner><div id=admpumiddle></div></div><div class="banner bannerAsideBottom"><div id=admpufoot></div></div></aside></article><div class=banner><div id=admpufoot2></div></div></main><footer class=footerMain><nav class=navFooter><ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a href=https://www.tag43.it/chi-siamo/>Chi Siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href=https://www.tag43.it/scrivono-per-noi/>Scrivono per noi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36629"><a href=https://www.tag43.it/tag/>Tag</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a href=https://www.tag43.it/archivi/>Feed</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838>Privacy Policy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838/cookie-policy>Cookie Policy</a></li></ul></nav><a class=nielsen href=https://priv-policy.imrworldwide.com/priv/browser/it/it/optout.html target=_blank>Nielsen Digital Measurement Privacy Policy</a><div class=disclaimer><p>
<strong>Tagfin Srl</strong>
Sede Legale: Via dell'Annunciata, 7 – 20121 Milano</p><p>Numero di partita IVA e numero d’iscrizione al Registro Imprese 11673800964 del Registro delle Imprese di Milano.</p><p>Registrazione della testata giornalistica Tag43 presso il Tribunale Ordinario di Milano, n. 100 del 23 Aprile 2021</p></div><div class=logo></div></footer></div> <script src=//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js?x46788 id=quantx-embed-tag></script><script src=https://www.tag43.it/wp-content/cache/minify/38215.js?x46788></script> <script id=ppress-frontend-script-js-extra>var pp_ajax_form = {"ajaxurl":"https:\/\/www.tag43.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"2db0a233c2","disable_ajax_form":"false"};</script> <script src=https://www.tag43.it/wp-content/cache/minify/9219f.js?x46788></script> <script src=https://stats.wp.com/e-202251.js defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'192555206',post:'155330',tz:'1',srv:'www.tag43.it'} ]);
	_stq.push([ 'clickTrackerInit', '192555206', '155330' ]);</script> <script>// Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P8E749D81-95F9-4B00-8318-BB382368B48D","nlsnInstance");
  function startdcr(){
    // Content Metadata 
    var nielsenMetadata = {
      type: 'static', 
      assetid: "0060f429dd717ee7f146c44f517f397a", // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
      section: 'Tag43_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
      }; 
      
    // Event 'staticstart' Call
    nSdkInstance.ggPM("staticstart", nielsenMetadata);
  }

  jQuery(document).ready(function () {
    jQuery(window).blur(function (e) {
      console.log('focuskeeper:[blur] switching focus to body in a while');
      window.setTimeout(function () {
        jQuery(window).focus();
      }, 0);
    });
  });</script> <div id=adoutofpage></div><div id=adinterstitial></div></body></html>