<!doctype html><html lang=it-IT><head><meta charset="UTF-8"><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover"><link rel=apple-touch-icon sizes=180x180 href=https://www.tag43.it/wp-content/themes/tag43/img/icons/apple-touch-icon.png?x22866><link rel=mask-icon href=https://www.tag43.it/wp-content/themes/tag43/img/icons/safari-pinned-tab.svg?x22866 color=#f80000><link rel=icon type=image/png sizes=32x32 href=https://www.tag43.it/wp-content/themes/tag43/img/icons/favicon-32x32.png?x22866><link rel=icon type=image/png sizes=16x16 href=https://www.tag43.it/wp-content/themes/tag43/img/icons/favicon-16x16.png?x22866><link rel="shortcut icon" href=https://www.tag43.it/wp-content/themes/tag43/img/icons/favicon.ico?x22866><meta name="format-detection" content="telephone=no"><meta name="application-name" content="Tag43"> <script>var ajaxurl = 'https://www.tag43.it/wp-admin/admin-ajax.php';</script> <link rel=profile href=https://gmpg.org/xfn/11> <script>(function(w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start': new Date().getTime(),
				event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s),
				dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-P9K27JQ');</script>
<style>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</style> <script>var _iub = _iub || [];
_iub.csConfiguration = {"invalidateConsentWithoutLog":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"newConsentAtVendorListUpdate":180,"lang":"it","siteId":2317374,"perPurposeConsent":true,"purposes":"1,5","tcfPurposes":{"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"cookiePolicyId":93565230, "banner":{"backgroundOverlay":true,"closeButtonDisplay":false,"applyStyles":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"explicitWithdrawal":true,"position":"bottom","customizeButtonCaption":" personalizza","rejectButtonCaption":"continua senza accettare" }};</script> <script src=//cdn.iubenda.com/cs/tcf/stub-v2.js?x22866></script> <script src=//cdn.iubenda.com/cs/tcf/safe-tcf-v2.js?x22866></script> <script src=//cdn.iubenda.com/cs/iubenda_cs.js?x22866 charset=UTF-8 async></script> <script>var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>Pavia, incendia un&#039;auto per vendetta ma sbaglia e brucia quella di un carabiniere - Tag43</title><meta name="description" content="Pensava che fosse l&#039;auto di una persona che gli doveva dei soldi, invece era quella di un maresciallo dei Carabinieri."><link rel=canonical href=https://www.tag43.it/pavia-incendia-auto-per-vendetta-ma-sbaglia-e-brucia-quella-di-carabiniere/><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="Pavia, incendia un&#039;auto per vendetta ma sbaglia e brucia quella di un carabiniere"><meta property="og:description" content="Pensava che fosse l&#039;auto di una persona che gli doveva dei soldi, invece era quella di un maresciallo dei Carabinieri."><meta property="og:url" content="https://www.tag43.it/pavia-incendia-auto-per-vendetta-ma-sbaglia-e-brucia-quella-di-carabiniere/"><meta property="og:site_name" content="Tag43.it"><meta property="article:published_time" content="2022-09-23T17:25:57+00:00"><meta property="og:image" content="https://www.tag43.it/wp-content/uploads/2022/09/pavia-incendia-unauto-per-vendetta-ma-sbaglia-e-brucia-quella-di-un-carabiniere.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="800"><meta name="twitter:card" content="summary_large_image"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tag43.it/#organization","name":"Tagfin Srl","url":"https://www.tag43.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.tag43.it/#logo","inLanguage":"it-IT","url":"https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/10/schermata-2021-10-26-alle-144345.png?fit=130%2C52&ssl=1","contentUrl":"https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/10/schermata-2021-10-26-alle-144345.png?fit=130%2C52&ssl=1","width":130,"height":52,"caption":"Tagfin Srl"},"image":{"@id":"https://www.tag43.it/#logo"}},{"@type":"WebSite","@id":"https://www.tag43.it/#website","url":"https://www.tag43.it/","name":"Tag43.it","description":"","publisher":{"@id":"https://www.tag43.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tag43.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.tag43.it/pavia-incendia-auto-per-vendetta-ma-sbaglia-e-brucia-quella-di-carabiniere/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/09/pavia-incendia-unauto-per-vendetta-ma-sbaglia-e-brucia-quella-di-un-carabiniere.jpg?fit=1200%2C800&ssl=1","contentUrl":"https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/09/pavia-incendia-unauto-per-vendetta-ma-sbaglia-e-brucia-quella-di-un-carabiniere.jpg?fit=1200%2C800&ssl=1","width":1200,"height":800,"caption":"Carabinieri Pavia"},{"@type":"WebPage","@id":"https://www.tag43.it/pavia-incendia-auto-per-vendetta-ma-sbaglia-e-brucia-quella-di-carabiniere/#webpage","url":"https://www.tag43.it/pavia-incendia-auto-per-vendetta-ma-sbaglia-e-brucia-quella-di-carabiniere/","name":"Pavia, incendia un'auto per vendetta ma sbaglia e brucia quella di un carabiniere - Tag43","isPartOf":{"@id":"https://www.tag43.it/#website"},"primaryImageOfPage":{"@id":"https://www.tag43.it/pavia-incendia-auto-per-vendetta-ma-sbaglia-e-brucia-quella-di-carabiniere/#primaryimage"},"datePublished":"2022-09-23T17:25:57+00:00","dateModified":"2022-09-23T17:25:57+00:00","description":"Pensava che fosse l'auto di una persona che gli doveva dei soldi, invece era quella di un maresciallo dei Carabinieri.","breadcrumb":{"@id":"https://www.tag43.it/pavia-incendia-auto-per-vendetta-ma-sbaglia-e-brucia-quella-di-carabiniere/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.tag43.it/pavia-incendia-auto-per-vendetta-ma-sbaglia-e-brucia-quella-di-carabiniere/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tag43.it/pavia-incendia-auto-per-vendetta-ma-sbaglia-e-brucia-quella-di-carabiniere/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.tag43.it/"},{"@type":"ListItem","position":2,"name":"Pavia, incendia un&#8217;auto per vendetta ma sbaglia e brucia quella di un carabiniere"}]},{"@type":"Article","@id":"https://www.tag43.it/pavia-incendia-auto-per-vendetta-ma-sbaglia-e-brucia-quella-di-carabiniere/#article","isPartOf":{"@id":"https://www.tag43.it/pavia-incendia-auto-per-vendetta-ma-sbaglia-e-brucia-quella-di-carabiniere/#webpage"},"author":{"@id":"https://www.tag43.it/#/schema/person/ea669c70b82aa20fa1577431fdfb7570"},"headline":"Pavia, incendia un&#8217;auto per vendetta ma sbaglia e brucia quella di un carabiniere","datePublished":"2022-09-23T17:25:57+00:00","dateModified":"2022-09-23T17:25:57+00:00","mainEntityOfPage":{"@id":"https://www.tag43.it/pavia-incendia-auto-per-vendetta-ma-sbaglia-e-brucia-quella-di-carabiniere/#webpage"},"wordCount":332,"commentCount":0,"publisher":{"@id":"https://www.tag43.it/#organization"},"image":{"@id":"https://www.tag43.it/pavia-incendia-auto-per-vendetta-ma-sbaglia-e-brucia-quella-di-carabiniere/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/09/pavia-incendia-unauto-per-vendetta-ma-sbaglia-e-brucia-quella-di-un-carabiniere.jpg?fit=1200%2C800&ssl=1","articleSection":["Cronaca"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.tag43.it/pavia-incendia-auto-per-vendetta-ma-sbaglia-e-brucia-quella-di-carabiniere/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://www.tag43.it/#organization"}},{"@type":"Person","@id":"https://www.tag43.it/#/schema/person/ea669c70b82aa20fa1577431fdfb7570","name":"Annarita Faggioni","image":{"@type":"ImageObject","@id":"https://www.tag43.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/5356c392d3a694365da3302bec720401?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5356c392d3a694365da3302bec720401?s=96&d=mm&r=g","caption":"Annarita Faggioni"},"url":"https://www.tag43.it/author/annarita-faggioni/"}]}</script> <link rel=dns-prefetch href=//cdnjs.cloudflare.com><link rel=dns-prefetch href=//i0.wp.com><link rel=alternate type=application/rss+xml title="Tag43.it &raquo; Feed" href=https://www.tag43.it/feed/><link rel=alternate type=application/rss+xml title="Tag43.it &raquo; Feed dei commenti" href=https://www.tag43.it/comments/feed/><link rel=alternate type=application/rss+xml title="Tag43.it &raquo; Pavia, incendia un&#8217;auto per vendetta ma sbaglia e brucia quella di un carabiniere Feed dei commenti" href=https://www.tag43.it/pavia-incendia-auto-per-vendetta-ma-sbaglia-e-brucia-quella-di-carabiniere/feed/><link rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/a5ff7.css?x22866 media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify;}</style><link rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/d46c4.css?x22866 media=all><link rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/451fb.css?x22866 media=all><style id=global-styles-inline-css>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</style><link rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/67e97.css?x22866 media=all><link rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/8d14a.css?x22866 media=all><link rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/4108f.css?x22866 media=all><link rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/1e489.css?x22866 media=all><link rel=stylesheet id=tag43-animate-css href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/4.1.1/animate.min.css?ver=6.0' media=all><link rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/0f071.css?x22866 media=all> <script src=https://www.tag43.it/wp-content/cache/minify/a802d.js?x22866></script> <link rel=https://api.w.org/ href=https://www.tag43.it/wp-json/><link rel=alternate type=application/json href=https://www.tag43.it/wp-json/wp/v2/posts/127212><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.tag43.it/xmlrpc.php?rsd><meta name="generator" content="WordPress 6.0"><link rel=shortlink href='https://www.tag43.it/?p=127212'><link rel=alternate type=application/json+oembed href="https://www.tag43.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tag43.it%2Fpavia-incendia-auto-per-vendetta-ma-sbaglia-e-brucia-quella-di-carabiniere%2F"><link rel=alternate type=text/xml+oembed href="https://www.tag43.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tag43.it%2Fpavia-incendia-auto-per-vendetta-ma-sbaglia-e-brucia-quella-di-carabiniere%2F&#038;format=xml"> <script>function isMobile() {
                    let check = false;
                    (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
                    return check;
                };
                if(isMobile()) {
                    var pubAdsCfg={'lazy':true,'inread':true};
                    pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2','ad_dyn3','ad_dyn4','ad_dyn5']};
                } else {
                    var pubAdsCfg={'inread':true};
                    pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2','ad_dyn3']};
                }</script><script async src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/tag43/other/1.0"></script><style>img#wpstats{display:none}</style><link rel=pingback href=https://www.tag43.it/xmlrpc.php><style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel=amphtml href=https://www.tag43.it/pavia-incendia-auto-per-vendetta-ma-sbaglia-e-brucia-quella-di-carabiniere/?amp><link rel=icon href="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=32%2C32&#038;ssl=1" sizes=32x32><link rel=icon href="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=192%2C192&#038;ssl=1" sizes=192x192><link rel=apple-touch-icon href="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=180%2C180&#038;ssl=1"><meta name="msapplication-TileImage" content="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=270%2C270&#038;ssl=1"><amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-P9K27JQ" data-credentials=include></amp-analytics></head><body data-rsssl=1 class="post-template-default single single-post postid-127212 single-format-standard wp-custom-logo" onload=startdcr()>
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-P9K27JQ" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript>
<svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-dark-grayscale><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-grayscale><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-purple-yellow><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-blue-red><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-midnight><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-magenta-yellow><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-purple-green><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-blue-orange><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="banner masthead"><div data-block-on-consent id=adwallpaper></div><div data-block-on-consent id=container style="height: 0px; width: 100%"></div></div><div class=container><header class=headerMain><div class=navMobileBtn><span></span><span></span><span></span></div><a href=/ rel=home class=logo><div class=logo-inner></div><span>Direttore: <strong>Paolo Madron</strong></span>
</a><nav class=navSocial><a class=fb target=_blank href=https://www.facebook.com/Tag43.it></a>
<a class=tw target=_blank href=https://twitter.com/Tag43_ita></a>
<a class=ig target=_blank href=https://www.instagram.com/tag43_ita/></a>
<a class=ln target=_blank href=https://www.linkedin.com/company/tag43></a></nav><div class=searchBtn></div><nav class=navMain><ul><li id=menu-item-262 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href=https://www.tag43.it/economia-e-finanza/>Economia e Finanza</a></li>
<li id=menu-item-275 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a href=https://www.tag43.it/politica/>Politica</a></li>
<li id=menu-item-263 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href=https://www.tag43.it/tecnologia-e-innovazione/>Tecnologia e Innovazione</a></li>
<li id=menu-item-264 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-264"><a href=https://www.tag43.it/attualita/>Attualità</a></li></ul></nav></header><div class=searchBox><form class=search action=/><input type=search name=s id=s placeholder="cerca articoli"></form><div class=searchBoxCloseBtn>x</div></div><div class=navMobile><div class=animate__slideInDown><div class=inner><nav class=navCategories><ul><li id=menu-item-2849 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2849"><a href=https://www.tag43.it/attualita/>Attualità</a><ul class=sub-menu>
<li id=menu-item-2850 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2850"><a href=https://www.tag43.it/attualita/cronaca/>Cronaca</a></li>
<li id=menu-item-2851 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2851"><a href=https://www.tag43.it/attualita/gossip/>Gossip</a></li>
<li id=menu-item-2852 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2852"><a href=https://www.tag43.it/attualita/web/>Web</a></li></ul>
</li>
<li id=menu-item-2853 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2853"><a href=https://www.tag43.it/cultura-e-spettacolo/>Cultura e Spettacolo</a><ul class=sub-menu>
<li id=menu-item-2854 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2854"><a href=https://www.tag43.it/cultura-e-spettacolo/arte/>Arte</a></li>
<li id=menu-item-2855 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2855"><a href=https://www.tag43.it/cultura-e-spettacolo/cinema/>Cinema</a></li>
<li id=menu-item-2856 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2856"><a href=https://www.tag43.it/cultura-e-spettacolo/design/>Design</a></li>
<li id=menu-item-2857 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2857"><a href=https://www.tag43.it/cultura-e-spettacolo/libri/>Libri</a></li>
<li id=menu-item-2858 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2858"><a href=https://www.tag43.it/cultura-e-spettacolo/moda/>Moda</a></li>
<li id=menu-item-2859 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2859"><a href=https://www.tag43.it/cultura-e-spettacolo/musica/>Musica</a></li>
<li id=menu-item-2860 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2860"><a href=https://www.tag43.it/cultura-e-spettacolo/serie-tv/>Serie Tv</a></li>
<li id=menu-item-2861 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2861"><a href=https://www.tag43.it/cultura-e-spettacolo/teatro/>Teatro</a></li>
<li id=menu-item-2862 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2862"><a href=https://www.tag43.it/cultura-e-spettacolo/tv/>Tv</a></li></ul>
</li>
<li id=menu-item-2863 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2863"><a href=https://www.tag43.it/economia-e-finanza/>Economia e Finanza</a><ul class=sub-menu>
<li id=menu-item-2864 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2864"><a href=https://www.tag43.it/economia-e-finanza/aziende/>Aziende</a></li>
<li id=menu-item-2865 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2865"><a href=https://www.tag43.it/economia-e-finanza/lavoro/>Lavoro</a></li></ul>
</li>
<li id=menu-item-2866 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2866"><a href=https://www.tag43.it/politica/>Politica</a><ul class=sub-menu>
<li id=menu-item-2867 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2867"><a href=https://www.tag43.it/politica/europa/>Europa</a></li>
<li id=menu-item-2868 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2868"><a href=https://www.tag43.it/politica/italia/>Italia</a></li>
<li id=menu-item-2869 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2869"><a href=https://www.tag43.it/politica/mondo/>Mondo</a></li></ul>
</li>
<li id=menu-item-2870 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2870"><a href=https://www.tag43.it/salute-e-benessere/>Salute e Benessere</a><ul class=sub-menu>
<li id=menu-item-2871 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2871"><a href=https://www.tag43.it/salute-e-benessere/beauty/>Beauty</a></li>
<li id=menu-item-2872 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2872"><a href=https://www.tag43.it/salute-e-benessere/fitness/>Fitness</a></li>
<li id=menu-item-2873 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2873"><a href=https://www.tag43.it/salute-e-benessere/food-beverage/>Food &amp; Beverage</a></li>
<li id=menu-item-2874 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2874"><a href=https://www.tag43.it/salute-e-benessere/medicina/>Medicina</a></li>
<li id=menu-item-2875 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2875"><a href=https://www.tag43.it/salute-e-benessere/sanita/>Sanità</a></li>
<li id=menu-item-2876 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2876"><a href=https://www.tag43.it/salute-e-benessere/wellness/>Wellness</a></li></ul>
</li>
<li id=menu-item-2877 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2877"><a href=https://www.tag43.it/sport/>Sport</a><ul class=sub-menu>
<li id=menu-item-2878 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2878"><a href=https://www.tag43.it/sport/altri-sport/>Altri Sport</a></li>
<li id=menu-item-2879 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href=https://www.tag43.it/sport/calcio/>Calcio</a></li>
<li id=menu-item-2880 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2880"><a href=https://www.tag43.it/sport/motori/>Motori</a></li></ul>
</li>
<li id=menu-item-2881 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2881"><a href=https://www.tag43.it/tecnologia-e-innovazione/>Tecnologia e Innovazione</a><ul class=sub-menu>
<li id=menu-item-2882 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2882"><a href=https://www.tag43.it/tecnologia-e-innovazione/app/>App</a></li>
<li id=menu-item-2883 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2883"><a href=https://www.tag43.it/tecnologia-e-innovazione/device/>Device</a></li>
<li id=menu-item-2884 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2884"><a href=https://www.tag43.it/tecnologia-e-innovazione/domotica/>Domotica</a></li>
<li id=menu-item-2885 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2885"><a href=https://www.tag43.it/tecnologia-e-innovazione/gaming/>Gaming</a></li>
<li id=menu-item-2886 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2886"><a href=https://www.tag43.it/tecnologia-e-innovazione/sostenibilita/>Sostenibilità</a></li></ul>
</li></ul></nav><nav class=navSocial><a class=fb target=_blank href=https://www.facebook.com/Tag43.it></a>
<a class=tw target=_blank href=https://twitter.com/Tag43_ita></a>
<a class=ig target=_blank href=https://www.instagram.com/tag43_ita/></a>
<a class=ln target=_blank href=https://www.linkedin.com/company/tag43></a></nav><nav class=navFooter><ul><li id=menu-item-259 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a href=https://www.tag43.it/chi-siamo/>Chi Siamo</a></li>
<li id=menu-item-260 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href=https://www.tag43.it/scrivono-per-noi/>Scrivono per noi</a></li>
<li id=menu-item-36629 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36629"><a href=https://www.tag43.it/tag/>Tag</a></li>
<li id=menu-item-321 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a href=https://www.tag43.it/archivi/>Feed</a></li>
<li id=menu-item-363 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838>Privacy Policy</a></li>
<li id=menu-item-364 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838/cookie-policy>Cookie Policy</a></li></ul></nav></div></div></div><main id=primary><article id=post-127212 class="article-detail article-tag post-127212 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca"><header class=entry-header><ul class=post-categories>
<li><a href=https://www.tag43.it/attualita/cronaca/ rel="category tag">Cronaca</a></li></ul><div class=inner style><h1 class="article-title" style=";">Pavia, incendia un&#8217;auto per vendetta ma sbaglia e brucia quella di un carabiniere</h1><h2 class="article-summary" style=""><p>Coinvolta anche l&#8217;auto di un farmacista, che non aveva nulla a che fare con il debito.</p></h2></div><div class=entry-meta>
<span class=posted-on><time class="entry-date published" datetime=2022-09-23T19:25:57+02:00>23 Settembre 2022 19:25</time></span> <a class=article-byline-name href=https://www.tag43.it/author/annarita-faggioni/>Annarita Faggioni</a></div><div class=share><a target=_blank href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tag43.it%2Fpavia-incendia-auto-per-vendetta-ma-sbaglia-e-brucia-quella-di-carabiniere%2F" class=fb></a>
<a target=_blank href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tag43.it%2Fpavia-incendia-auto-per-vendetta-ma-sbaglia-e-brucia-quella-di-carabiniere%2F&text=Pavia%2C+incendia+un%26%238217%3Bauto+per+vendetta+ma+sbaglia+e+brucia+quella+di+un+carabiniere&via=Tag43_ita" class=tw></a>
<a target=_blank href="/cdn-cgi/l/email-protection#680d05090104571b1d0a020d0b1c55291a1c010b070407431b1d433c090f5c5b4e0a070c11552b0109074d5a59432007431c1a071e091c07431d0643091a1c010b070407431b1d433c090f5c5b4338091e0109444801060b0d060c0109481d064e4b505a595f53091d1c0748180d1a481e0d060c0d1c1c09480509481b0a090f040109480d480a1a1d0b010948191d0d040409480c01481d06480b091a090a0106010d1a0d4d5a58001c1c181b4d5b294d5a2e4d5a2e1f1f1f461c090f5c5b46011c4d5a2e18091e01094501060b0d060c010945091d1c0745180d1a451e0d060c0d1c1c09450509451b0a090f040109450d450a1a1d0b010945191d0d040409450c01450b091a090a0106010d1a0d4d5a2e" class=email></a></div></header><div class=article-main><figure class=article-image><div class=post-thumbnail>
<img width=1200 height=800 src=https://www.tag43.it/wp-content/uploads/2022/09/pavia-incendia-unauto-per-vendetta-ma-sbaglia-e-brucia-quella-di-un-carabiniere.jpg?x22866 class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Pensava che fosse l&#039;auto di una persona che gli doveva dei soldi, invece era quella di un maresciallo dei Carabinieri." srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/09/pavia-incendia-unauto-per-vendetta-ma-sbaglia-e-brucia-quella-di-un-carabiniere.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/09/pavia-incendia-unauto-per-vendetta-ma-sbaglia-e-brucia-quella-di-un-carabiniere.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/09/pavia-incendia-unauto-per-vendetta-ma-sbaglia-e-brucia-quella-di-un-carabiniere.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/09/pavia-incendia-unauto-per-vendetta-ma-sbaglia-e-brucia-quella-di-un-carabiniere.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 1200px) 100vw, 1200px"></div></figure><div class=article-content><div class=banner><div id=admputop2></div></div><p>Un debitore non gli aveva restituito i soldi. Così un 48enne di Pavia ha deciso di vendicarsi, incendiando un&#8217;auto e pensando che fosse quella del suo debitore. Peccato, però, che il creditore si sia ritrovato a incendiare l&#8217;<strong>auto</strong> di un <strong>carabiniere </strong>maresciallo. Il 48enne risultava incensurato prima del fatto. Il debitore non aveva pagato per la cessione di un negozio e l&#8217;auto del carabiniere era troppo simile a quella del debitore. Così il creditore non ha badato alla targa e ha portato avanti i suoi propositi piromani.</p><div class=banner><div id=admpumiddle2></div></div><div class=banner><div id=outstream></div></div><div class=banner></div><div class=videoHp><div class=inner>
<style>#iol_player_container.vjs-top-parent-mobile { width: 100%;position: fixed;z-index: 1000;bottom: 0;left: 0; }</style><div id=iol-player-container-outer data-partner="nol" data-account=6249462458001 data-player=yb8hMr0z8 data-autoplay=true data-shuffle-first-video=false data-muted=true data-sticky=true data-orderby=data></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src=https://i.plug.it/iplug/js/lib/iol/video/playerhp/iolPlayerLoader.min.js></script> <script>function readCookie(name) {
                    var nameEQ = name + '=';
                    var ca = document.cookie.split(';');
                    for (var i = 0; i < ca.length; i++) {
                        var c = ca[i];
                        while (c.charAt(0) == ' ') c = c.substring(1, c.length);
                        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
                    }
                    return null;
                }
     
                jQuery(window).load(function() {
                    var count = 10;
    
                    jQuery('.vjs-close-button').on( 'click touchstart', function() {
                        document.cookie = 'videoIol = close; path=/';
                        count =- 1;
                    });
    
                    jQuery( '#iol_player_html5_api' ).ready(function() {
                        if(readCookie('videoIol')){
                            jQuery('.vjs-close-button').trigger('click');
    
                            var timer = setInterval(stopVideo, 1000);
                            
                            function stopVideo() {
                                jQuery('.vjs-close-button').trigger('click');
                                if(count <= 0){
                                    myStopFunction();
                                }
                            }
    
                            function myStopFunction() {
                                clearInterval(timer);
                            } 
                        }
                    });
                    
                });</script> </div></div><h2><strong>Incendia auto di un carabiniere: perché</strong></h2><p>L&#8217;incendio doveva essere da monito al debitore, ma alla fine costa una condanna al creditore. Infatti, l&#8217;uomo è stato identificato e denunciato. Poi, ha patteggiato una condanna di un anno e 11 mesi. Quindi, ora non risulta incensurato. I fatti risalgono allo scorso 18 febbraio.</p><div class=banner><div id=ad_dyn1></div></div><figure id=attachment_127225 aria-describedby=caption-attachment-127225 style="width: 700px" class="wp-caption aligncenter"><img loading=lazy class="size-full wp-image-127225" src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/09/pavia-incendia-unauto-per-vendetta-ma-sbaglia-e-brucia-quella-di-un-carabiniere1.jpg?resize=640%2C338&#038;ssl=1" alt="Pensava che fosse l'auto di una persona che gli doveva dei soldi, invece era quella di un maresciallo dei Carabinieri." width=640 height=338 srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/09/pavia-incendia-unauto-per-vendetta-ma-sbaglia-e-brucia-quella-di-un-carabiniere1.jpg?w=700&amp;ssl=1 700w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/09/pavia-incendia-unauto-per-vendetta-ma-sbaglia-e-brucia-quella-di-un-carabiniere1.jpg?resize=300%2C159&amp;ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims=1><figcaption id=caption-attachment-127225 class=wp-caption-text>Carabinieri Pavia</figcaption></figure><p>Il problema è che le fiamme si sono propagate, quindi è stato coinvolto un altro mezzo, di proprietà di un farmacista. Anche questo signore non aveva nulla a che vedere come il debito, al pari dell&#8217;<strong>auto </strong>del <strong>carabiniere</strong>.</p><h2><strong>Chi doveva essere la vittima</strong></h2><p>Il creditore ha dichiarato di volerla solo far pagare a un debitore, incendiando l&#8217;auto mentre era parcheggiata. Purtroppo, però, non ha tenuto conto del numero di targa e ha finito per incendiare un mezzo che era anche registrato come militare, senza contare i danni anche al mezzo del farmacista. Il 48enne ora ha patteggiato la sua pena e non potrà rientrare facilmente del debito contratto.</p><div class=banner><div id=ad_dyn2></div></div><figure id=attachment_127224 aria-describedby=caption-attachment-127224 style="width: 700px" class="wp-caption aligncenter"><img loading=lazy class="size-full wp-image-127224" src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/09/pavia-incendia-unauto-per-vendetta-ma-sbaglia-e-brucia-quella-di-un-carabiniere2.jpg?resize=640%2C427&#038;ssl=1" alt="Pensava che fosse l'auto di una persona che gli doveva dei soldi, invece era quella di un maresciallo dei Carabinieri." width=640 height=427 srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/09/pavia-incendia-unauto-per-vendetta-ma-sbaglia-e-brucia-quella-di-un-carabiniere2.jpg?w=700&amp;ssl=1 700w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/09/pavia-incendia-unauto-per-vendetta-ma-sbaglia-e-brucia-quella-di-un-carabiniere2.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims=1><figcaption id=caption-attachment-127224 class=wp-caption-text>Carabinieri Pavia</figcaption></figure><p>Il tutto sarebbe nato per ragioni economiche, in quanto l&#8217;uomo era disperato e viveva in condizioni precarie. Per trovarlo, i Carabinieri di Pavia hanno verificato le immagini delle telecamere di videosorveglianza e hanno analizzato i tabulati telefonici e un&#8217;impronta digitale trovata sul barattolo di vetro che conteneva il liquido infiammabile. A quanto si apprende, il liquido sarebbe servito per l&#8217;incendio.</p><div class=banner><div id=ad_dyn3></div></div></p><div class=article-tag></div><div class=banner><div data-block-on-consent class=OUTBRAIN data-src=DROP_PERMALINK_HERE data-widget-id=AR_1></div> <script async=async src=//widgets.outbrain.com/outbrain.js?x22866></script> </div></div></div><aside><div class=banner><div id=admputop></div></div><section class=related><article class="post-126655 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-crisi-ucraina"><figure><a href=https://www.tag43.it/bomba-nucleare-russia-vladimir-putin-minaccia-atomica/><img width=300 height=194 src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/09/maschere-di-putin-e-biden-con-i-missili-nucleari-getty.jpg?fit=300%2C194&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="Quanto è reale la minaccia nucleare russa e cosa potrebbe fare Putin" loading=lazy srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/09/maschere-di-putin-e-biden-con-i-missili-nucleari-getty.jpg?w=594&amp;ssl=1 594w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/09/maschere-di-putin-e-biden-con-i-missili-nucleari-getty.jpg?resize=300%2C194&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px">
</a></figure><header><ul class=post-categories>
<li><a href=https://www.tag43.it/attualita/ rel="category tag">Attualità</a></li></ul>
<a href=https://www.tag43.it/bomba-nucleare-russia-vladimir-putin-minaccia-atomica/ class=article-title>Lo zar Stranamore</a><div class=article-summary>A Putin servono i referendum di annessione dei territori occupati. Per avere il pretesto dell'autodifesa e poter usare l'atomica. Poi, le strade sono: un colpo di avvertimento, armi tattiche a corto raggio, bombe su Kyiv per uccidere Zelensky o la distruzione di città come avvenne a Hiroshima e Nagasaki. Gli scenari.</div><a class=article-byline-name href=https://www.tag43.it/author/redazione/>Redazione</a></header></article><article class="post-121532 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita"><figure><a href=https://www.tag43.it/andrea-giambruno-il-compagno-di-giorgia-meloni-e-di-sinistra/><img width=300 height=196 src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/09/schermata-2022-09-06-alle-125027.jpg?fit=300%2C196&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="Chi è Andrea Giambruno? Il compagno di Giorgia Meloni è di sinistra: a favore della legalizzazione delle droghe e delle coppie di fatto." loading=lazy srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/09/schermata-2022-09-06-alle-125027.jpg?w=713&amp;ssl=1 713w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/09/schermata-2022-09-06-alle-125027.jpg?resize=300%2C196&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px">
</a></figure><header><ul class=post-categories>
<li><a href=https://www.tag43.it/attualita/ rel="category tag">Attualità</a></li></ul>
<a href=https://www.tag43.it/andrea-giambruno-il-compagno-di-giorgia-meloni-e-di-sinistra/ class=article-title>Andrea Giambruno, il compagno di Giorgia Meloni è di sinistra</a><div class=article-summary>Chi è Andrea Giambruno? Il compagno di Giorgia Meloni è di sinistra: a favore della legalizzazione delle droghe e delle coppie di fatto.</div><a class=article-byline-name href=https://www.tag43.it/author/virginiacataldilibero-it/>Virginia Cataldi</a></header></article><article class="post-126619 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-crisi-ucraina"><figure><a href=https://www.tag43.it/peskov-telefonata-trappola-al-figlio-io-in-guerra-risolvero-ad-altri-livelli/><img width=300 height=200 src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/09/gettyimages-860140158-scaled.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="Il figlio di Peskov ha ricevuto una telefonata trappola dagli oppositori russi che lo convocavano alla visita medica per recarsi al fronte." loading=lazy srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/09/gettyimages-860140158-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/09/gettyimages-860140158-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/09/gettyimages-860140158-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/09/gettyimages-860140158-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/09/gettyimages-860140158-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/09/gettyimages-860140158-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/09/gettyimages-860140158-scaled.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/09/gettyimages-860140158-scaled.jpg?w=1920&amp;ssl=1 1920w" sizes="(max-width: 300px) 100vw, 300px">
</a></figure><header><ul class=post-categories>
<li><a href=https://www.tag43.it/attualita/ rel="category tag">Attualità</a></li></ul>
<a href=https://www.tag43.it/peskov-telefonata-trappola-al-figlio-io-in-guerra-risolvero-ad-altri-livelli/ class=article-title>Peskov, telefonata trappola al figlio: «Io in guerra? Risolverò ad altri livelli»</a><div class=article-summary>Gli oppositori chiamano i figli dei funzionari del Cremlino per convocarli in guerra ma, dalle loro risposte, pare che per loro la mobilitazione non sia immediata.</div><a class=article-byline-name href=https://www.tag43.it/author/deborafaravelli97gmail-com/>Debora Faravelli</a></header></article><article class="post-126864 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca"><figure><a href=https://www.tag43.it/cina-presenta-onu-4-proposte-per-fine-guerra-ucraina/><img width=300 height=200 src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/09/la-cina-presenta-allonu-4-proposte-per-la-fine-della-guerra-in-ucraina.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="La Cina ha presentato all&#039;Onu quattro proposte per chiudere la guerra in Ucraina in modo pacifico. Aumentano le tensioni." loading=lazy srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/09/la-cina-presenta-allonu-4-proposte-per-la-fine-della-guerra-in-ucraina.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/09/la-cina-presenta-allonu-4-proposte-per-la-fine-della-guerra-in-ucraina.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/09/la-cina-presenta-allonu-4-proposte-per-la-fine-della-guerra-in-ucraina.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/09/la-cina-presenta-allonu-4-proposte-per-la-fine-della-guerra-in-ucraina.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px">
</a></figure><header><ul class=post-categories>
<li><a href=https://www.tag43.it/attualita/cronaca/ rel="category tag">Cronaca</a></li></ul>
<a href=https://www.tag43.it/cina-presenta-onu-4-proposte-per-fine-guerra-ucraina/ class=article-title>La Cina presenta all&#8217;Onu 4 proposte per la fine della guerra in Ucraina</a><div class=article-summary>L'UE si prepara a nuove sanzioni, mentre la Cina dichiara di voler agire a modo suo per la pace.</div><a class=article-byline-name href=https://www.tag43.it/author/annarita-faggioni/>Annarita Faggioni</a></header></article><article class="post-126821 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita"><figure><a href=https://www.tag43.it/anonymous-tv-di-stato-iran-mille-telecamere-down/><img width=300 height=200 src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/09/anonymous-ha-attaccato-la-tv-di-stato-delliran-e-violato-oltre-mille-telecamere.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="Anonymous ha attaccato la tv di Stato dell&#039;Iran e violato oltre mille telecamere. Gli hacker attaccano il governo mentre infuria la protesta nel Paese" loading=lazy srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/09/anonymous-ha-attaccato-la-tv-di-stato-delliran-e-violato-oltre-mille-telecamere.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/09/anonymous-ha-attaccato-la-tv-di-stato-delliran-e-violato-oltre-mille-telecamere.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/09/anonymous-ha-attaccato-la-tv-di-stato-delliran-e-violato-oltre-mille-telecamere.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px">
</a></figure><header><ul class=post-categories>
<li><a href=https://www.tag43.it/attualita/ rel="category tag">Attualità</a></li></ul>
<a href=https://www.tag43.it/anonymous-tv-di-stato-iran-mille-telecamere-down/ class=article-title>Anonymous ha attaccato la tv di Stato dell&#8217;Iran e violato oltre mille telecamere</a><div class=article-summary>Gli hacker hanno violato il canale televisivo, mandato in down. Le proteste intanto proseguono, con hijab bruciati e scontri violenti con la polizia.</div><a class=article-byline-name href=https://www.tag43.it/author/redazione/>Redazione</a></header></article></section><div class=banner><div id=admpumiddle></div></div><div class="banner bannerAsideBottom"><div id=admpubottom></div></div></aside></article><div class=banner><div id=admpubottom2></div></div></main><footer class=footerMain><nav class=navFooter><ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a href=https://www.tag43.it/chi-siamo/>Chi Siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href=https://www.tag43.it/scrivono-per-noi/>Scrivono per noi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36629"><a href=https://www.tag43.it/tag/>Tag</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a href=https://www.tag43.it/archivi/>Feed</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838>Privacy Policy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838/cookie-policy>Cookie Policy</a></li></ul></nav><a class=nielsen href=https://priv-policy.imrworldwide.com/priv/browser/it/it/optout.html target=_blank>Nielsen Digital Measurement Privacy Policy</a><div class=disclaimer><p>
<strong>Tagfin Srl</strong>
Sede Legale: Via dell'Annunciata, 7 – 20121 Milano</p><p>Numero di partita IVA e numero d’iscrizione al Registro Imprese 11673800964 del Registro delle Imprese di Milano.</p><p>Registrazione della testata giornalistica Tag43 presso il Tribunale Ordinario di Milano, n. 100 del 23 Aprile 2021</p></div><div class=logo></div></footer></div> <script src=https://www.tag43.it/wp-content/cache/minify/38215.js?x22866></script> <script id=ppress-frontend-script-js-extra>var pp_ajax_form = {"ajaxurl":"https:\/\/www.tag43.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"1f95efcbca","disable_ajax_form":"false"};</script> <script src=https://www.tag43.it/wp-content/cache/minify/9219f.js?x22866></script> <script src=https://stats.wp.com/e-202238.js defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'192555206',post:'127212',tz:'2',srv:'www.tag43.it'} ]);
	_stq.push([ 'clickTrackerInit', '192555206', '127212' ]);</script> <script>// Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P8E749D81-95F9-4B00-8318-BB382368B48D","nlsnInstance");
  function startdcr(){
    // Content Metadata 
    var nielsenMetadata = {
      type: 'static', 
      assetid: "01ebdfa43cc9bb54c0c41f8a3c62f7f1", // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
      section: 'Tag43_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
      }; 
      
    // Event 'staticstart' Call
    nSdkInstance.ggPM("staticstart", nielsenMetadata);
  }

  jQuery(document).ready(function () {
    jQuery(window).blur(function (e) {
      console.log('focuskeeper:[blur] switching focus to body in a while');
      window.setTimeout(function () {
        jQuery(window).focus();
      }, 0);
    });
  });</script> <div id=adoutofpage></div></body></html>