<!doctype html><html
lang=it-IT><head><meta
charset="UTF-8"><meta
charset="UTF-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge"><meta
name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover"><link
rel=apple-touch-icon sizes=180x180 href=https://www.tag43.it/wp-content/themes/tag43/img/icons/apple-touch-icon.png?x71305><link
rel=mask-icon href=https://www.tag43.it/wp-content/themes/tag43/img/icons/safari-pinned-tab.svg?x71305 color=#f80000><link
rel=icon type=image/png sizes=32x32 href=https://www.tag43.it/wp-content/themes/tag43/img/icons/favicon-32x32.png?x71305><link
rel=icon type=image/png sizes=16x16 href=https://www.tag43.it/wp-content/themes/tag43/img/icons/favicon-16x16.png?x71305><link
rel="shortcut icon" href=https://www.tag43.it/wp-content/themes/tag43/img/icons/favicon.ico?x71305><meta
name="format-detection" content="telephone=no"><meta
name="application-name" content="Tag43"> <script>var ajaxurl = 'https://www.tag43.it/wp-admin/admin-ajax.php';</script> <link
rel=profile href=https://gmpg.org/xfn/11> <script>(function(w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start': new Date().getTime(),
				event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s),
				dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-P9K27JQ');</script> 
<style>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</style> <script>var _iub = _iub || [];
_iub.csConfiguration = {"invalidateConsentWithoutLog":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"newConsentAtVendorListUpdate":180,"lang":"it","siteId":2317374,"perPurposeConsent":true,"purposes":"1,5","tcfPurposes":{"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"cookiePolicyId":93565230, "banner":{"backgroundOverlay":true,"closeButtonDisplay":false,"applyStyles":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"explicitWithdrawal":true,"position":"bottom","customizeButtonCaption":" personalizza","rejectButtonCaption":"continua senza accettare" }};</script> <script src=//cdn.iubenda.com/cs/tcf/stub-v2.js?x71305></script> <script src=//cdn.iubenda.com/cs/tcf/safe-tcf-v2.js?x71305></script> <script src=//cdn.iubenda.com/cs/iubenda_cs.js?x71305 charset=UTF-8 async></script> <script>var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}</script><meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>Noi stasera su Rai1 la serie tv con Lino Guanciale e Aurora Ruffino: trama, cast e anticipazioni della terza puntata</title><meta
name="description" content="Terzo appuntamento con la serie Noi stasera 20 marzo su Rai1. Cosa sapere sui due episodi di oggi con Lino Guanciale e Aurora Ruffino."><link
rel=canonical href=https://www.tag43.it/noi-anticipazioni-stasera-rai1-trama-cast-terza-puntata-20-marzo-2022/ ><meta
property="og:locale" content="it_IT"><meta
property="og:type" content="article"><meta
property="og:title" content="Noi stasera su Rai1 la serie tv con Lino Guanciale e Aurora Ruffino: trama, cast e anticipazioni della terza puntata"><meta
property="og:description" content="Terzo appuntamento con la serie Noi stasera 20 marzo su Rai1. Cosa sapere sui due episodi di oggi con Lino Guanciale e Aurora Ruffino."><meta
property="og:url" content="https://www.tag43.it/noi-anticipazioni-stasera-rai1-trama-cast-terza-puntata-20-marzo-2022/"><meta
property="og:site_name" content="Tag43.it"><meta
property="article:published_time" content="2022-03-20T07:30:42+00:00"><meta
property="article:modified_time" content="2022-03-18T16:10:12+00:00"><meta
property="og:image" content="https://i1.wp.com/www.tag43.it/wp-content/uploads/2022/03/noi-stasera-su-rai1-trama-cast-e-anticipazioni-della-terza-puntata.jpg?fit=800%2C542&#038;ssl=1"><meta
property="og:image:width" content="800"><meta
property="og:image:height" content="542"><meta
name="twitter:card" content="summary_large_image"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tag43.it/#organization","name":"Tagfin Srl","url":"https://www.tag43.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.tag43.it/#logo","inLanguage":"it-IT","url":"https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/10/schermata-2021-10-26-alle-144345.png?fit=130%2C52&ssl=1","contentUrl":"https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/10/schermata-2021-10-26-alle-144345.png?fit=130%2C52&ssl=1","width":130,"height":52,"caption":"Tagfin Srl"},"image":{"@id":"https://www.tag43.it/#logo"}},{"@type":"WebSite","@id":"https://www.tag43.it/#website","url":"https://www.tag43.it/","name":"Tag43.it","description":"","publisher":{"@id":"https://www.tag43.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tag43.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.tag43.it/noi-anticipazioni-stasera-rai1-trama-cast-terza-puntata-20-marzo-2022/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/www.tag43.it/wp-content/uploads/2022/03/noi-stasera-su-rai1-trama-cast-e-anticipazioni-della-terza-puntata.jpg?fit=800%2C542&ssl=1","contentUrl":"https://i1.wp.com/www.tag43.it/wp-content/uploads/2022/03/noi-stasera-su-rai1-trama-cast-e-anticipazioni-della-terza-puntata.jpg?fit=800%2C542&ssl=1","width":800,"height":542,"caption":"Lino Guanciale in una scena della serie \"Noi\" (Twitter)"},{"@type":"WebPage","@id":"https://www.tag43.it/noi-anticipazioni-stasera-rai1-trama-cast-terza-puntata-20-marzo-2022/#webpage","url":"https://www.tag43.it/noi-anticipazioni-stasera-rai1-trama-cast-terza-puntata-20-marzo-2022/","name":"Noi stasera su Rai1 la serie tv con Lino Guanciale e Aurora Ruffino: trama, cast e anticipazioni della terza puntata","isPartOf":{"@id":"https://www.tag43.it/#website"},"primaryImageOfPage":{"@id":"https://www.tag43.it/noi-anticipazioni-stasera-rai1-trama-cast-terza-puntata-20-marzo-2022/#primaryimage"},"datePublished":"2022-03-20T07:30:42+00:00","dateModified":"2022-03-18T16:10:12+00:00","description":"Terzo appuntamento con la serie Noi stasera 20 marzo su Rai1. Cosa sapere sui due episodi di oggi con Lino Guanciale e Aurora Ruffino.","breadcrumb":{"@id":"https://www.tag43.it/noi-anticipazioni-stasera-rai1-trama-cast-terza-puntata-20-marzo-2022/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.tag43.it/noi-anticipazioni-stasera-rai1-trama-cast-terza-puntata-20-marzo-2022/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tag43.it/noi-anticipazioni-stasera-rai1-trama-cast-terza-puntata-20-marzo-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.tag43.it/"},{"@type":"ListItem","position":2,"name":"Noi stasera su Rai1 la serie tv con Lino Guanciale e Aurora Ruffino: trama, cast e anticipazioni della terza puntata"}]},{"@type":"Article","@id":"https://www.tag43.it/noi-anticipazioni-stasera-rai1-trama-cast-terza-puntata-20-marzo-2022/#article","isPartOf":{"@id":"https://www.tag43.it/noi-anticipazioni-stasera-rai1-trama-cast-terza-puntata-20-marzo-2022/#webpage"},"author":{"@id":"https://www.tag43.it/#/schema/person/71294cd00167a5dcb6f4f9f52cdd9a6a"},"headline":"Noi stasera su Rai1 la serie tv con Lino Guanciale e Aurora Ruffino: trama, cast e anticipazioni della terza puntata","datePublished":"2022-03-20T07:30:42+00:00","dateModified":"2022-03-18T16:10:12+00:00","mainEntityOfPage":{"@id":"https://www.tag43.it/noi-anticipazioni-stasera-rai1-trama-cast-terza-puntata-20-marzo-2022/#webpage"},"wordCount":499,"commentCount":0,"publisher":{"@id":"https://www.tag43.it/#organization"},"image":{"@id":"https://www.tag43.it/noi-anticipazioni-stasera-rai1-trama-cast-terza-puntata-20-marzo-2022/#primaryimage"},"thumbnailUrl":"https://i1.wp.com/www.tag43.it/wp-content/uploads/2022/03/noi-stasera-su-rai1-trama-cast-e-anticipazioni-della-terza-puntata.jpg?fit=800%2C542&ssl=1","articleSection":["Tv"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.tag43.it/noi-anticipazioni-stasera-rai1-trama-cast-terza-puntata-20-marzo-2022/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://www.tag43.it/#organization"}},{"@type":"Person","@id":"https://www.tag43.it/#/schema/person/71294cd00167a5dcb6f4f9f52cdd9a6a","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.tag43.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0aec659475e83d844a65bf67cffd5372?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0aec659475e83d844a65bf67cffd5372?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://www.tag43.it/author/redazione/"}]}</script> <link
rel=dns-prefetch href=//cdnjs.cloudflare.com><link
rel=dns-prefetch href=//i0.wp.com><link
rel=dns-prefetch href=//i1.wp.com><link
rel=dns-prefetch href=//i2.wp.com><link
rel=alternate type=application/rss+xml title="Tag43.it &raquo; Feed" href=https://www.tag43.it/feed/ ><link
rel=alternate type=application/rss+xml title="Tag43.it &raquo; Feed dei commenti" href=https://www.tag43.it/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Tag43.it &raquo; Noi stasera su Rai1 la serie tv con Lino Guanciale e Aurora Ruffino: trama, cast e anticipazioni della terza puntata Feed dei commenti" href=https://www.tag43.it/noi-anticipazioni-stasera-rai1-trama-cast-terza-puntata-20-marzo-2022/feed/ ><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/a5ff7.css?x71305 media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify;}</style><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/d46c4.css?x71305 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/451fb.css?x71305 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/67e97.css?x71305 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/8d14a.css?x71305 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/4108f.css?x71305 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/1e489.css?x71305 media=all><link
rel=stylesheet id=tag43-animate-css  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/4.1.1/animate.min.css?ver=5.8.1' media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/9641f.css?x71305 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/0f071.css?x71305 media=all> <script src=https://www.tag43.it/wp-content/cache/minify/a802d.js?x71305></script> <script id=wp_mailjet_subscribe_widget-front-script-js-extra>var mjWidget = {"ajax_url":"https:\/\/www.tag43.it\/wp-admin\/admin-ajax.php"};</script> <script src=https://www.tag43.it/wp-content/cache/minify/33137.js?x71305></script> <link
rel=https://api.w.org/ href=https://www.tag43.it/wp-json/ ><link
rel=alternate type=application/json href=https://www.tag43.it/wp-json/wp/v2/posts/74642><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.tag43.it/xmlrpc.php?rsd><meta
name="generator" content="WordPress 5.8.1"><link
rel=shortlink href='https://www.tag43.it/?p=74642'><link
rel=alternate type=application/json+oembed href="https://www.tag43.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tag43.it%2Fnoi-anticipazioni-stasera-rai1-trama-cast-terza-puntata-20-marzo-2022%2F"><link
rel=alternate type=text/xml+oembed href="https://www.tag43.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tag43.it%2Fnoi-anticipazioni-stasera-rai1-trama-cast-terza-puntata-20-marzo-2022%2F&#038;format=xml"> <script>function isMobile() {
                    let check = false;
                    (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
                    return check;
                };
                if(isMobile()) {
                    var pubAdsCfg={'lazy':true,'inread':true};
                    pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2','ad_dyn3','ad_dyn4','ad_dyn5']};
                } else {
                    var pubAdsCfg={'inread':true};
                    pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2','ad_dyn3']};
                }</script><script async src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/tag43/other/1.0"></script><style>img#wpstats{display:none}</style><link
rel=pingback href=https://www.tag43.it/xmlrpc.php><style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link
rel=amphtml href=https://www.tag43.it/noi-anticipazioni-stasera-rai1-trama-cast-terza-puntata-20-marzo-2022/?amp><style>/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link
rel=icon href="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=32%2C32&#038;ssl=1" sizes=32x32><link
rel=icon href="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=192%2C192&#038;ssl=1" sizes=192x192><link
rel=apple-touch-icon href="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=180%2C180&#038;ssl=1"><meta
name="msapplication-TileImage" content="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=270%2C270&#038;ssl=1"><amp-analytics
config="https://www.googletagmanager.com/amp.json?id=GTM-P9K27JQ" data-credentials=include></amp-analytics></head><body
class="post-template-default single single-post postid-74642 single-format-standard wp-custom-logo" onload=startdcr()>
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-P9K27JQ" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript><div
class="banner masthead"><div
data-block-on-consent id=adwallpaper></div><div
data-block-on-consent id=container style="height: 0px; width: 100%"></div></div><div
class=container><header
class=headerMain><div
class=navMobileBtn><span></span><span></span><span></span></div><a
href=/ rel=home class=logo><div
class=logo-inner></div><span>Direttore: <strong>Paolo Madron</strong></span>
</a><nav
class=navSocial><a
class=fb target=_blank href=https://www.facebook.com/Tag43.it></a>
<a
class=tw target=_blank href=https://twitter.com/Tag43_ita></a>
<a
class=ig target=_blank href=https://www.instagram.com/tag43_ita/ ></a>
<a
class=ln target=_blank href=https://www.linkedin.com/company/tag43></a></nav><div
class=searchBtn></div><nav
class=navMain><ul><li
id=menu-item-262 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a
href=https://www.tag43.it/economia-e-finanza/ >Economia e Finanza</a></li>
<li
id=menu-item-275 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a
href=https://www.tag43.it/politica/ >Politica</a></li>
<li
id=menu-item-263 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a
href=https://www.tag43.it/tecnologia-e-innovazione/ >Tecnologia e Innovazione</a></li>
<li
id=menu-item-264 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a
href=https://www.tag43.it/attualita/ >Attualità</a></li></ul></nav></header><div
class=searchBox><form
class=search action=/ ><input
type=search name=s id=s placeholder="cerca articoli"></form><div
class=searchBoxCloseBtn>x</div></div><div
class=navMobile><div
class=animate__slideInDown><div
class=inner><nav
class=navCategories><ul><li
id=menu-item-2849 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2849"><a
href=https://www.tag43.it/attualita/ >Attualità</a><ul
class=sub-menu>
<li
id=menu-item-2850 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2850"><a
href=https://www.tag43.it/attualita/cronaca/ >Cronaca</a></li>
<li
id=menu-item-2851 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2851"><a
href=https://www.tag43.it/attualita/gossip/ >Gossip</a></li>
<li
id=menu-item-2852 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2852"><a
href=https://www.tag43.it/attualita/web/ >Web</a></li></ul>
</li>
<li
id=menu-item-2853 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2853"><a
href=https://www.tag43.it/cultura-e-spettacolo/ >Cultura e Spettacolo</a><ul
class=sub-menu>
<li
id=menu-item-2854 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2854"><a
href=https://www.tag43.it/cultura-e-spettacolo/arte/ >Arte</a></li>
<li
id=menu-item-2855 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2855"><a
href=https://www.tag43.it/cultura-e-spettacolo/cinema/ >Cinema</a></li>
<li
id=menu-item-2856 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2856"><a
href=https://www.tag43.it/cultura-e-spettacolo/design/ >Design</a></li>
<li
id=menu-item-2857 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2857"><a
href=https://www.tag43.it/cultura-e-spettacolo/libri/ >Libri</a></li>
<li
id=menu-item-2858 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2858"><a
href=https://www.tag43.it/cultura-e-spettacolo/moda/ >Moda</a></li>
<li
id=menu-item-2859 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2859"><a
href=https://www.tag43.it/cultura-e-spettacolo/musica/ >Musica</a></li>
<li
id=menu-item-2860 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2860"><a
href=https://www.tag43.it/cultura-e-spettacolo/serie-tv/ >Serie Tv</a></li>
<li
id=menu-item-2861 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2861"><a
href=https://www.tag43.it/cultura-e-spettacolo/teatro/ >Teatro</a></li>
<li
id=menu-item-2862 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2862"><a
href=https://www.tag43.it/cultura-e-spettacolo/tv/ >Tv</a></li></ul>
</li>
<li
id=menu-item-2863 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2863"><a
href=https://www.tag43.it/economia-e-finanza/ >Economia e Finanza</a><ul
class=sub-menu>
<li
id=menu-item-2864 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2864"><a
href=https://www.tag43.it/economia-e-finanza/aziende/ >Aziende</a></li>
<li
id=menu-item-2865 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2865"><a
href=https://www.tag43.it/economia-e-finanza/lavoro/ >Lavoro</a></li></ul>
</li>
<li
id=menu-item-2866 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2866"><a
href=https://www.tag43.it/politica/ >Politica</a><ul
class=sub-menu>
<li
id=menu-item-2867 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2867"><a
href=https://www.tag43.it/politica/europa/ >Europa</a></li>
<li
id=menu-item-2868 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2868"><a
href=https://www.tag43.it/politica/italia/ >Italia</a></li>
<li
id=menu-item-2869 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2869"><a
href=https://www.tag43.it/politica/mondo/ >Mondo</a></li></ul>
</li>
<li
id=menu-item-2870 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2870"><a
href=https://www.tag43.it/salute-e-benessere/ >Salute e Benessere</a><ul
class=sub-menu>
<li
id=menu-item-2871 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2871"><a
href=https://www.tag43.it/salute-e-benessere/beauty/ >Beauty</a></li>
<li
id=menu-item-2872 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2872"><a
href=https://www.tag43.it/salute-e-benessere/fitness/ >Fitness</a></li>
<li
id=menu-item-2873 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2873"><a
href=https://www.tag43.it/salute-e-benessere/food-beverage/ >Food &amp; Beverage</a></li>
<li
id=menu-item-2874 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2874"><a
href=https://www.tag43.it/salute-e-benessere/medicina/ >Medicina</a></li>
<li
id=menu-item-2875 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2875"><a
href=https://www.tag43.it/salute-e-benessere/sanita/ >Sanità</a></li>
<li
id=menu-item-2876 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2876"><a
href=https://www.tag43.it/salute-e-benessere/wellness/ >Wellness</a></li></ul>
</li>
<li
id=menu-item-2877 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2877"><a
href=https://www.tag43.it/sport/ >Sport</a><ul
class=sub-menu>
<li
id=menu-item-2878 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2878"><a
href=https://www.tag43.it/sport/altri-sport/ >Altri Sport</a></li>
<li
id=menu-item-2879 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a
href=https://www.tag43.it/sport/calcio/ >Calcio</a></li>
<li
id=menu-item-2880 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2880"><a
href=https://www.tag43.it/sport/motori/ >Motori</a></li></ul>
</li>
<li
id=menu-item-2881 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2881"><a
href=https://www.tag43.it/tecnologia-e-innovazione/ >Tecnologia e Innovazione</a><ul
class=sub-menu>
<li
id=menu-item-2882 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2882"><a
href=https://www.tag43.it/tecnologia-e-innovazione/app/ >App</a></li>
<li
id=menu-item-2883 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2883"><a
href=https://www.tag43.it/tecnologia-e-innovazione/device/ >Device</a></li>
<li
id=menu-item-2884 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2884"><a
href=https://www.tag43.it/tecnologia-e-innovazione/domotica/ >Domotica</a></li>
<li
id=menu-item-2885 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2885"><a
href=https://www.tag43.it/tecnologia-e-innovazione/gaming/ >Gaming</a></li>
<li
id=menu-item-2886 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2886"><a
href=https://www.tag43.it/tecnologia-e-innovazione/sostenibilita/ >Sostenibilità</a></li></ul>
</li></ul></nav><nav
class=navSocial><a
class=fb target=_blank href=https://www.facebook.com/Tag43.it></a>
<a
class=tw target=_blank href=https://twitter.com/Tag43_ita></a>
<a
class=ig target=_blank href=https://www.instagram.com/tag43_ita/ ></a>
<a
class=ln target=_blank href=https://www.linkedin.com/company/tag43></a></nav><nav
class=navFooter><ul><li
id=menu-item-259 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a
href=https://www.tag43.it/chi-siamo/ >Chi Siamo</a></li>
<li
id=menu-item-260 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a
href=https://www.tag43.it/scrivono-per-noi/ >Scrivono per noi</a></li>
<li
id=menu-item-36629 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36629"><a
href=https://www.tag43.it/tag/ >Tag</a></li>
<li
id=menu-item-321 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a
href=https://www.tag43.it/archivi/ >Feed</a></li>
<li
id=menu-item-363 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a
target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838>Privacy Policy</a></li>
<li
id=menu-item-364 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a
target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838/cookie-policy>Cookie Policy</a></li></ul></nav></div></div></div><main
id=primary><article
id=post-74642 class="article-detail article-tag post-74642 post type-post status-publish format-standard has-post-thumbnail hentry category-tv"><header
class=entry-header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/cultura-e-spettacolo/tv/ rel="category tag">Tv</a></li></ul><div
class=inner style><h1 class="article-title" style=";">Noi stasera su Rai1 la serie tv con Lino Guanciale e Aurora Ruffino: trama, cast e anticipazioni della terza puntata</h1><h2 class="article-summary" style=""><p>Terzo appuntamento con la serie Noi stasera 20 marzo su Rai1. Cosa sapere sui due episodi di oggi con Lino Guanciale e Aurora Ruffino.</p></h2></div><div
class=entry-meta>
<span
class=posted-on><time
class="entry-date published" datetime=2022-03-20T08:30:42+01:00>20 Marzo 2022 08:30</time><time
class=updated datetime=2022-03-18T17:10:12+01:00>18 Marzo 2022 17:10</time></span>		<a
class=article-byline-name href=https://www.tag43.it/author/redazione/ >Redazione</a></div><div
class=share><a
target=_blank href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tag43.it%2Fnoi-anticipazioni-stasera-rai1-trama-cast-terza-puntata-20-marzo-2022%2F" class=fb></a>
<a
target=_blank href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tag43.it%2Fnoi-anticipazioni-stasera-rai1-trama-cast-terza-puntata-20-marzo-2022%2F&text=Noi+stasera+su+Rai1+la+serie+tv+con+Lino+Guanciale+e+Aurora+Ruffino%3A+trama%2C+cast+e+anticipazioni+della+terza+puntata&via=Tag43_ita" class=tw></a>
<a
target=_blank href="mailto:email?subject=Articolo+su+Tag43&body=Ciao%21+Ho+trovato+un+articolo+su+Tag43+Noi stasera su Rai1 la serie tv con Lino Guanciale e Aurora Ruffino: trama, cast e anticipazioni della terza puntata%20https%3A%2F%2Fwww.tag43.it%2Fnoi-anticipazioni-stasera-rai1-trama-cast-terza-puntata-20-marzo-2022%2F" class=email></a></div></header><div
class=article-main><figure
class=article-image><div
class=post-thumbnail>
<img
width=800 height=542 src=https://www.tag43.it/wp-content/uploads/2022/03/noi-stasera-su-rai1-trama-cast-e-anticipazioni-della-terza-puntata.jpg?x71305 class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="Terzo appuntamento con la serie Noi stasera 20 marzo su Rai1. Cosa sapere sui due episodi di oggi con Lino Guanciale e Aurora Ruffino" loading=lazy data-lazy-srcset="https://i1.wp.com/www.tag43.it/wp-content/uploads/2022/03/noi-stasera-su-rai1-trama-cast-e-anticipazioni-della-terza-puntata.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/www.tag43.it/wp-content/uploads/2022/03/noi-stasera-su-rai1-trama-cast-e-anticipazioni-della-terza-puntata.jpg?resize=300%2C203&amp;ssl=1 300w, https://i1.wp.com/www.tag43.it/wp-content/uploads/2022/03/noi-stasera-su-rai1-trama-cast-e-anticipazioni-della-terza-puntata.jpg?resize=768%2C520&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://www.tag43.it/wp-content/uploads/2022/03/noi-stasera-su-rai1-trama-cast-e-anticipazioni-della-terza-puntata.jpg?x71305&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></div></figure><div
class=article-content><div
class=banner><div
id=admputop2></div></div><p><strong>Stasera</strong> 20 marzo, alle 21,20 su <strong>Rai1</strong>, torna la serie tv <strong><em>Noi</em></strong>, remake italiano della statunitense <em>This is Us</em>. Al centro della narrazione ci sarà ancora una volta la coppia formata da Pietro e Rebecca, nei cui panni recitano rispettivamente <strong>Lino Guanciale</strong> e <strong>Aurora Ruffino</strong>. Nel <strong>cast</strong> anche Dario Aita e Claudia Marsicano. La visione sarà disponibile anche in streaming sul sito o tramite l’app RaiPlay.</p><div
class=banner><div
id=admpumiddle2></div></div><div
class=banner><div
id=outstream></div></div><div
class=banner></div><div
class=videoHp><div
class=inner>
<style>#iol_player_container.vjs-top-parent-mobile { width: 100%;position: fixed;z-index: 1000;bottom: 0;left: 0; }</style><div
id=iol-player-container-outer data-partner= "nol"
data-account=6249462458001 data-player=yb8hMr0z8
data-autoplay=true data-shuffle-first-video=false data-muted=true data-sticky=true
data-orderby=data></div> <script src=https://i.plug.it/iplug/js/lib/iol/video/playerhp/iolPlayerLoader.min.js></script>  <script>function readCookie(name) {
                    var nameEQ = name + '=';
                    var ca = document.cookie.split(';');
                    for (var i = 0; i < ca.length; i++) {
                        var c = ca[i];
                        while (c.charAt(0) == ' ') c = c.substring(1, c.length);
                        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
                    }
                    return null;
                }
     
                jQuery(window).load(function() {
                    var count = 10;
    
                    jQuery('.vjs-close-button').on( 'click touchstart', function() {
                        document.cookie = 'videoIol = close; path=/';
                        count =- 1;
                    });
    
                    jQuery( '#iol_player_html5_api' ).ready(function() {
                        if(readCookie('videoIol')){
                            jQuery('.vjs-close-button').trigger('click');
    
                            var timer = setInterval(stopVideo, 1000);
                            
                            function stopVideo() {
                                jQuery('.vjs-close-button').trigger('click');
                                if(count <= 0){
                                    myStopFunction();
                                }
                            }
    
                            function myStopFunction() {
                                clearInterval(timer);
                            } 
                        }
                    });
                    
                });</script> </div></div><h2><strong><em>Noi</em>, trama e cast delle puntate di stasera 20 marzo 2022 su Rai1</strong></h2><p>Il primo episodio di stasera, dal titolo <em>Fratelli</em>, inizia come sempre nel passato, con Pietro e Rebecca alle prese con le difficoltà dei figli ora adolescenti. Claudio e Daniele non hanno ancora risolto i diverbi fra di loro, mentre Caterina si trova ogni giorno a combattere contro le insicurezze dovute al suo peso. Un giorno Rebecca riceve la possibilità di tornare a cantare grazie a Orso, un amico di vecchia data che la invita per un provino. Rimettersi in gioco non è però facile e, a dispetto di quanto di sarebbe aspettata, Pietro non mostra entusiasmo per la situazione. La narrazione si sposta poi nel presente con Claudio ancora alle prese con le prove a teatro, ma la parte scelta per lui non sembra fare al caso suo. L’unica che sembra capire le sue difficoltà è Chiara, che cerca di aiutarlo a tirar fuori le sue insicurezze.</p><div
class=banner><div
id=ad_dyn1></div></div><figure
id=attachment_74652 aria-describedby=caption-attachment-74652 style="width: 650px" class="wp-caption aligncenter"><img
loading=lazy class="wp-image-74652 size-full jetpack-lazy-image" src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/03/noi-stasera-su-rai1-trama-cast-e-anticipazioni-della-terza-puntata-1.jpg?resize=640%2C474&#038;ssl=1" alt="Terzo appuntamento con la serie Noi stasera 20 marzo su Rai1. Cosa sapere sui due episodi di oggi con Lino Guanciale e Aurora Ruffino" width=640 height=474 data-recalc-dims=1 data-lazy-srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/03/noi-stasera-su-rai1-trama-cast-e-anticipazioni-della-terza-puntata-1.jpg?w=650&amp;ssl=1 650w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/03/noi-stasera-su-rai1-trama-cast-e-anticipazioni-della-terza-puntata-1.jpg?resize=300%2C222&amp;ssl=1 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/03/noi-stasera-su-rai1-trama-cast-e-anticipazioni-della-terza-puntata-1.jpg?resize=640%2C474&amp;is-pending-load=1#038;ssl=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img
loading=lazy class="wp-image-74652 size-full" src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/03/noi-stasera-su-rai1-trama-cast-e-anticipazioni-della-terza-puntata-1.jpg?resize=640%2C474&#038;ssl=1" alt="Terzo appuntamento con la serie Noi stasera 20 marzo su Rai1. Cosa sapere sui due episodi di oggi con Lino Guanciale e Aurora Ruffino" width=640 height=474 srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/03/noi-stasera-su-rai1-trama-cast-e-anticipazioni-della-terza-puntata-1.jpg?w=650&amp;ssl=1 650w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/03/noi-stasera-su-rai1-trama-cast-e-anticipazioni-della-terza-puntata-1.jpg?resize=300%2C222&amp;ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims=1></noscript><figcaption
id=caption-attachment-74652 class=wp-caption-text>Dario Aita in una scena della serie &#8220;No&#8221; (Twitter)</figcaption></figure><p>La seconda puntata di <em>Noi</em>, <em>Buon Natale</em>, inizia nel 1993 con la famiglia in partenza per una vacanza in montagna. Come da tradizione, sono diretti a casa dei genitori di Rebecca ma, a parte la donna, nessun altro membro del nucleo familiare dimostra contentezza. Pietro manifesta più insofferenza di tutti, chiedendo di poter avere un po’ di riservatezza e spazio per festeggiare in intimità. Durante il viaggio però l’auto subisce un guasto che blocca i cinque in mezzo al nulla e li costringe a trovare riparo in una baita. Quello che sembrava il peggior Natale della storia si tramuta in un’esperienza indimenticabile. Le feste fungono dal fil rouge anche con il presente ma, a differenza del passato, il Natale a casa di Daniele è speciale. Al cenone, oltre a tutta la famiglia, partecipano anche Mimmo e Chiara, la nuova fiamma di Claudio. Tuttavia l’atmosfera non prende la direzione sperata e sorgono subito i primi malumori fra gli ospiti.</p><h2><strong><em>Noi</em>, il cast della serie stasera 20 marzo 2022 su Rai1</strong></h2><p>Nel cast di <em>Noi </em>figurano Lino Guanciale nei panni di Pietro e Aurora Ruffino in quelli della moglie Rebecca. Volto dei tre figli adolescenti sono Gianmaria Brambillasca (Claudio), Malich Cisse (Daniele) e Giulia Barbuto Da Cruz (Caterina). Dario Aita interpreta invece Claudio da adulto, mentre Claudia Marsicano interpreta Caterina e Livio Kone veste i panni di Daniele. Spazio anche a Liliana Fiorelli nei panni di Chiara e Timothy Martin in quelli di Mimmo.</p><div
class=banner><div
id=ad_dyn2></div></div></p><div
class=article-tag></div><div
class=banner><div
data-block-on-consent class=OUTBRAIN data-src=DROP_PERMALINK_HERE data-widget-id=AR_1></div> <script async=async src=//widgets.outbrain.com/outbrain.js?x71305></script> </div></div></div><aside><div
class=banner><div
id=admputop></div></div><section
class=related><article
class="post-74774 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-crisi-ucraina"><figure><a
href=https://www.tag43.it/guerra-ucraina-stadio-luzniki-putin-discorso-alla-nazione-crimea-rubli-autobus/ ><img
width=300 height=198 src="https://i1.wp.com/www.tag43.it/wp-content/uploads/2022/03/i-retroscena-dellevento-con-putin-allo-stadio-luzniki-di-mosca.jpg?fit=300%2C198&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="partecipanti minacciati e pagati: i retroscena del discorso alla nazione di Putin" loading=lazy data-lazy-srcset="https://i1.wp.com/www.tag43.it/wp-content/uploads/2022/03/i-retroscena-dellevento-con-putin-allo-stadio-luzniki-di-mosca.jpg?w=726&amp;ssl=1 726w, https://i1.wp.com/www.tag43.it/wp-content/uploads/2022/03/i-retroscena-dellevento-con-putin-allo-stadio-luzniki-di-mosca.jpg?resize=300%2C198&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.tag43.it/wp-content/uploads/2022/03/i-retroscena-dellevento-con-putin-allo-stadio-luzniki-di-mosca.jpg?fit=300%2C198&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7>
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/attualita/ rel="category tag">Attualità</a></li></ul>
<a
href=https://www.tag43.it/guerra-ucraina-stadio-luzniki-putin-discorso-alla-nazione-crimea-rubli-autobus/ class=article-title>La campagna acquisti dello zar</a><div
class=article-summary>Minacce di licenziamento, crediti universitari, pullman organizzati, un pasto caldo, 500 rubli di rimborso. Anche così Mosca è riuscita a riempire lo stadio Luzniki dove Putin ha tenuto il discorso alla nazione avvolto in un parka da 15 mila dollari.</div><a
class=article-byline-name href=https://www.tag43.it/author/redazione/ >Redazione</a></header></article><article
class="post-74326 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita"><figure><a
href=https://www.tag43.it/festa-del-papa-2022-le-frasi-di-auguri-piu-belle/ ><img
width=300 height=200 src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/03/pexels-josh-willink-69096-scaled.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="Il 19 marzo in Italia si celebra la festa del papà: ecco le frasi di auguri più belle e commoventi da dedicare al proprio papà." loading=lazy data-lazy-srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/03/pexels-josh-willink-69096-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/03/pexels-josh-willink-69096-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/03/pexels-josh-willink-69096-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/03/pexels-josh-willink-69096-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/03/pexels-josh-willink-69096-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/03/pexels-josh-willink-69096-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/03/pexels-josh-willink-69096-scaled.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/03/pexels-josh-willink-69096-scaled.jpg?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/03/pexels-josh-willink-69096-scaled.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7>
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/attualita/ rel="category tag">Attualità</a></li></ul>
<a
href=https://www.tag43.it/festa-del-papa-2022-le-frasi-di-auguri-piu-belle/ class=article-title>Festa del papà 2022, San Giuseppe: le frasi di auguri più belle per i papà</a><div
class=article-summary>Il 19 marzo in Italia si celebra la festa del papà: ecco le frasi di auguri più belle e commoventi da dedicare al proprio papà.</div><a
class=article-byline-name href=https://www.tag43.it/author/redazione/ >Redazione</a></header></article><article
class="post-74845 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-crisi-ucraina"><figure><a
href=https://www.tag43.it/guerra-ucraina-russia-guerini/ ><img
width=300 height=200 src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/03/guerra-ucraina-mosca-contro-guerini-falco-ispiratore-di-campagna-antirussa.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="Guerra in Ucraina, Mosca contro il ministro della Difesa Guerini: «Falco e ispiratore della campagna antirussa»." loading=lazy data-lazy-srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/03/guerra-ucraina-mosca-contro-guerini-falco-ispiratore-di-campagna-antirussa.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/03/guerra-ucraina-mosca-contro-guerini-falco-ispiratore-di-campagna-antirussa.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/03/guerra-ucraina-mosca-contro-guerini-falco-ispiratore-di-campagna-antirussa.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/03/guerra-ucraina-mosca-contro-guerini-falco-ispiratore-di-campagna-antirussa.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7>
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/attualita/ rel="category tag">Attualità</a></li></ul>
<a
href=https://www.tag43.it/guerra-ucraina-russia-guerini/ class=article-title>Guerra in Ucraina, Mosca contro Guerini: «Falco e ispiratore della campagna antirussa»</a><div
class=article-summary>Duro attacco al ministro della Difesa italiano da parte del ministero degli Esteri russo, che ha ricordato l'aiuto fornito all'Italia nel 2020, in piena emergenza pandemica.</div><a
class=article-byline-name href=https://www.tag43.it/author/redazione/ >Redazione</a></header></article><article
class="post-74793 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-crisi-ucraina"><figure><a
href=https://www.tag43.it/guerra-ucraina-russia-minaccia-italia-conseguenze-irreversibili/ ><img
width=300 height=200 src="https://i1.wp.com/www.tag43.it/wp-content/uploads/2022/03/la-russia-minaccia-litalia-con-nuove-sanzioni-conseguenze-irreversibili-2.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="La Russia minaccia l&#039;Italia: in caso di nuove sanzioni «conseguenze irreversibili». Le parole del direttore del dipartimento europeo del ministero degli Esteri." loading=lazy data-lazy-srcset="https://i1.wp.com/www.tag43.it/wp-content/uploads/2022/03/la-russia-minaccia-litalia-con-nuove-sanzioni-conseguenze-irreversibili-2.jpg?w=594&amp;ssl=1 594w, https://i1.wp.com/www.tag43.it/wp-content/uploads/2022/03/la-russia-minaccia-litalia-con-nuove-sanzioni-conseguenze-irreversibili-2.jpg?resize=300%2C200&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.tag43.it/wp-content/uploads/2022/03/la-russia-minaccia-litalia-con-nuove-sanzioni-conseguenze-irreversibili-2.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7>
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/attualita/ rel="category tag">Attualità</a></li></ul>
<a
href=https://www.tag43.it/guerra-ucraina-russia-minaccia-italia-conseguenze-irreversibili/ class=article-title>La Russia all&#8217;Italia: in caso di nuove sanzioni «conseguenze irreversibili»</a><div
class=article-summary>Lo ha affermato all'agenzia Ria Novosti il direttore del dipartimento europeo del ministero degli Esteri russo.</div><a
class=article-byline-name href=https://www.tag43.it/author/redazione/ >Redazione</a></header></article><article
class="post-74823 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-crisi-ucraina"><figure><a
href=https://www.tag43.it/cosmonauti-russi-iss-colori-ucraina-tuta-spaziale-giallo-blu/ ><img
width=300 height=155 src="https://i2.wp.com/www.tag43.it/wp-content/uploads/2022/03/tre-cosmonauti-russi-sono-arrivati-sulliss-indossando-una-tuta-con-i-colori-dellucraina.jpg?fit=300%2C155&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="Tre cosmonauti russi sono arrivati sull&#039;Iss indossando una tuta con i colori dell&#039;Ucraina. Le foto." loading=lazy data-lazy-srcset="https://i2.wp.com/www.tag43.it/wp-content/uploads/2022/03/tre-cosmonauti-russi-sono-arrivati-sulliss-indossando-una-tuta-con-i-colori-dellucraina.jpg?w=889&amp;ssl=1 889w, https://i2.wp.com/www.tag43.it/wp-content/uploads/2022/03/tre-cosmonauti-russi-sono-arrivati-sulliss-indossando-una-tuta-con-i-colori-dellucraina.jpg?resize=300%2C155&amp;ssl=1 300w, https://i2.wp.com/www.tag43.it/wp-content/uploads/2022/03/tre-cosmonauti-russi-sono-arrivati-sulliss-indossando-una-tuta-con-i-colori-dellucraina.jpg?resize=768%2C396&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.tag43.it/wp-content/uploads/2022/03/tre-cosmonauti-russi-sono-arrivati-sulliss-indossando-una-tuta-con-i-colori-dellucraina.jpg?fit=300%2C155&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7>
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/attualita/ rel="category tag">Attualità</a></li></ul>
<a
href=https://www.tag43.it/cosmonauti-russi-iss-colori-ucraina-tuta-spaziale-giallo-blu/ class=article-title>Gli ammutinati dell'Iss</a><div
class=article-summary>Tre cosmonauti russi sono arrivati sulla stazione spaziale internazionale indossando una tuta con i colori dell'Ucraina. «Avevamo un sacco di tessuto giallo, così lo abbiamo utilizzato», ha detto uno di loro.</div><a
class=article-byline-name href=https://www.tag43.it/author/redazione/ >Redazione</a></header></article></section><div
class=banner><div
id=admpumiddle></div></div><div
class="banner bannerAsideBottom"><div
id=admpubottom></div></div></aside></article><div
class=banner><div
id=admpubottom2></div></div></main><footer
class=footerMain><nav
class=navFooter><ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a
href=https://www.tag43.it/chi-siamo/ >Chi Siamo</a></li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a
href=https://www.tag43.it/scrivono-per-noi/ >Scrivono per noi</a></li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36629"><a
href=https://www.tag43.it/tag/ >Tag</a></li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a
href=https://www.tag43.it/archivi/ >Feed</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a
target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838>Privacy Policy</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a
target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838/cookie-policy>Cookie Policy</a></li></ul></nav><a
class=nielsen href=https://priv-policy.imrworldwide.com/priv/browser/it/it/optout.html target=_blank>Nielsen Digital Measurement Privacy Policy</a><div
class=disclaimer><p>
<strong>Tagfin Srl</strong>
Sede Legale: Via dell'Annunciata, 7 – 20121 Milano</p><p>Numero di partita IVA e numero d’iscrizione al Registro Imprese 11673800964 del Registro delle Imprese di Milano.</p><p>Registrazione della testata giornalistica Tag43 presso il Tribunale Ordinario di Milano, n. 100 del 23 Aprile 2021</p></div><div
class=logo></div></footer></div> <script src=https://www.tag43.it/wp-content/cache/minify/38215.js?x71305></script> <script id=ppress-frontend-script-js-extra>var pp_ajax_form = {"ajaxurl":"https:\/\/www.tag43.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"e42eed4c04","disable_ajax_form":"false"};</script> <script src=https://www.tag43.it/wp-content/cache/minify/14ae3.js?x71305></script> <script id=jetpack-lazy-images-js-extra>var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};</script> <script src=https://www.tag43.it/wp-content/cache/minify/b4ed6.js?x71305></script> <script src=https://stats.wp.com/e-202211.js defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'192555206',post:'74642',tz:'1',srv:'www.tag43.it'} ]);
	_stq.push([ 'clickTrackerInit', '192555206', '74642' ]);</script> <script>// Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P8E749D81-95F9-4B00-8318-BB382368B48D","nlsnInstance");
  function startdcr(){
    // Content Metadata 
    var nielsenMetadata = {
      type: 'static', 
      assetid: "721d76aef3e4a781cd7ec709807aba93", // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
      section: 'Tag43_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
      }; 
      
    // Event 'staticstart' Call
    nSdkInstance.ggPM("staticstart", nielsenMetadata);
  }

  jQuery(document).ready(function () {
    jQuery(window).blur(function (e) {
      console.log('focuskeeper:[blur] switching focus to body in a while');
      window.setTimeout(function () {
        jQuery(window).focus();
      }, 0);
    });
  });</script> <div
id=adoutofpage></div></body></html>