<!doctype html><html lang=it-IT><head><meta charset="UTF-8"><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover"><link rel=apple-touch-icon sizes=180x180 href=https://www.tag43.it/wp-content/themes/tag43/img/icons/apple-touch-icon.png?x22866><link rel=mask-icon href=https://www.tag43.it/wp-content/themes/tag43/img/icons/safari-pinned-tab.svg?x22866 color=#f80000><link rel=icon type=image/png sizes=32x32 href=https://www.tag43.it/wp-content/themes/tag43/img/icons/favicon-32x32.png?x22866><link rel=icon type=image/png sizes=16x16 href=https://www.tag43.it/wp-content/themes/tag43/img/icons/favicon-16x16.png?x22866><link rel="shortcut icon" href=https://www.tag43.it/wp-content/themes/tag43/img/icons/favicon.ico?x22866><meta name="format-detection" content="telephone=no"><meta name="application-name" content="Tag43"> <script>var ajaxurl = 'https://www.tag43.it/wp-admin/admin-ajax.php';</script> <link rel=profile href=https://gmpg.org/xfn/11> <script>(function(w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start': new Date().getTime(),
				event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s),
				dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-P9K27JQ');</script>
<style>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</style> <script>var _iub = _iub || [];
_iub.csConfiguration = {"invalidateConsentWithoutLog":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"newConsentAtVendorListUpdate":180,"lang":"it","siteId":2317374,"perPurposeConsent":true,"purposes":"1,5","tcfPurposes":{"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"cookiePolicyId":93565230, "banner":{"backgroundOverlay":true,"closeButtonDisplay":false,"applyStyles":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"explicitWithdrawal":true,"position":"bottom","customizeButtonCaption":" personalizza","rejectButtonCaption":"continua senza accettare" }};</script> <script src=//cdn.iubenda.com/cs/tcf/stub-v2.js?x22866></script> <script src=//cdn.iubenda.com/cs/tcf/safe-tcf-v2.js?x22866></script> <script src=//cdn.iubenda.com/cs/iubenda_cs.js?x22866 charset=UTF-8 async></script> <script>var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>Instagram testa nuove opzioni per non vedere contenuti che non interessano - Tag43</title><meta name="description" content="Meta testa nuove funzionalità su Instagram. Si potranno scegliere i contenuti preferiti e bloccarne alcuni in base a parole e hashtag."><link rel=canonical href=https://www.tag43.it/instagram-test-nuove-opzioni-meta-contenuti-hashtag-feed/><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="Instagram testa nuove opzioni per non vedere contenuti che non interessano"><meta property="og:description" content="Meta testa nuove funzionalità su Instagram. Si potranno scegliere i contenuti preferiti e bloccarne alcuni in base a parole e hashtag."><meta property="og:url" content="https://www.tag43.it/instagram-test-nuove-opzioni-meta-contenuti-hashtag-feed/"><meta property="og:site_name" content="Tag43.it"><meta property="article:published_time" content="2022-08-31T10:58:11+00:00"><meta property="article:modified_time" content="2022-08-31T10:59:42+00:00"><meta property="og:image" content="https://www.tag43.it/wp-content/uploads/2022/08/instagram-testa-nuove-opzioni-per-non-vedere-contenuti-indigesti.jpg"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="681"><meta name="twitter:card" content="summary_large_image"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tag43.it/#organization","name":"Tagfin Srl","url":"https://www.tag43.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.tag43.it/#logo","inLanguage":"it-IT","url":"https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/10/schermata-2021-10-26-alle-144345.png?fit=130%2C52&ssl=1","contentUrl":"https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/10/schermata-2021-10-26-alle-144345.png?fit=130%2C52&ssl=1","width":130,"height":52,"caption":"Tagfin Srl"},"image":{"@id":"https://www.tag43.it/#logo"}},{"@type":"WebSite","@id":"https://www.tag43.it/#website","url":"https://www.tag43.it/","name":"Tag43.it","description":"","publisher":{"@id":"https://www.tag43.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tag43.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.tag43.it/instagram-test-nuove-opzioni-meta-contenuti-hashtag-feed/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/08/instagram-testa-nuove-opzioni-per-non-vedere-contenuti-indigesti.jpg?fit=1024%2C681&ssl=1","contentUrl":"https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/08/instagram-testa-nuove-opzioni-per-non-vedere-contenuti-indigesti.jpg?fit=1024%2C681&ssl=1","width":1024,"height":681,"caption":"Instagram sta testando nuove funzionalit\u00e0 per i contenuti (Getty)"},{"@type":"WebPage","@id":"https://www.tag43.it/instagram-test-nuove-opzioni-meta-contenuti-hashtag-feed/#webpage","url":"https://www.tag43.it/instagram-test-nuove-opzioni-meta-contenuti-hashtag-feed/","name":"Instagram testa nuove opzioni per non vedere contenuti che non interessano - Tag43","isPartOf":{"@id":"https://www.tag43.it/#website"},"primaryImageOfPage":{"@id":"https://www.tag43.it/instagram-test-nuove-opzioni-meta-contenuti-hashtag-feed/#primaryimage"},"datePublished":"2022-08-31T10:58:11+00:00","dateModified":"2022-08-31T10:59:42+00:00","description":"Meta testa nuove funzionalit\u00e0 su Instagram. Si potranno scegliere i contenuti preferiti e bloccarne alcuni in base a parole e hashtag.","breadcrumb":{"@id":"https://www.tag43.it/instagram-test-nuove-opzioni-meta-contenuti-hashtag-feed/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.tag43.it/instagram-test-nuove-opzioni-meta-contenuti-hashtag-feed/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tag43.it/instagram-test-nuove-opzioni-meta-contenuti-hashtag-feed/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.tag43.it/"},{"@type":"ListItem","position":2,"name":"Instagram testa nuove opzioni per non vedere contenuti che non interessano"}]},{"@type":"Article","@id":"https://www.tag43.it/instagram-test-nuove-opzioni-meta-contenuti-hashtag-feed/#article","isPartOf":{"@id":"https://www.tag43.it/instagram-test-nuove-opzioni-meta-contenuti-hashtag-feed/#webpage"},"author":{"@id":"https://www.tag43.it/#/schema/person/f2443b9a10e1ce436a1f68f3c1ed3c11"},"headline":"Instagram testa nuove opzioni per non vedere contenuti che non interessano","datePublished":"2022-08-31T10:58:11+00:00","dateModified":"2022-08-31T10:59:42+00:00","mainEntityOfPage":{"@id":"https://www.tag43.it/instagram-test-nuove-opzioni-meta-contenuti-hashtag-feed/#webpage"},"wordCount":432,"commentCount":0,"publisher":{"@id":"https://www.tag43.it/#organization"},"image":{"@id":"https://www.tag43.it/instagram-test-nuove-opzioni-meta-contenuti-hashtag-feed/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/08/instagram-testa-nuove-opzioni-per-non-vedere-contenuti-indigesti.jpg?fit=1024%2C681&ssl=1","articleSection":["App"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.tag43.it/instagram-test-nuove-opzioni-meta-contenuti-hashtag-feed/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://www.tag43.it/#organization"}},{"@type":"Person","@id":"https://www.tag43.it/#/schema/person/f2443b9a10e1ce436a1f68f3c1ed3c11","name":"Fabrizio Grasso","image":{"@type":"ImageObject","@id":"https://www.tag43.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/5aa240cc52e2dc3d9c197c2e86e0315b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5aa240cc52e2dc3d9c197c2e86e0315b?s=96&d=mm&r=g","caption":"Fabrizio Grasso"},"url":"https://www.tag43.it/author/fabrizio-grasso/"}]}</script> <link rel=dns-prefetch href=//cdnjs.cloudflare.com><link rel=dns-prefetch href=//i0.wp.com><link rel=alternate type=application/rss+xml title="Tag43.it &raquo; Feed" href=https://www.tag43.it/feed/><link rel=alternate type=application/rss+xml title="Tag43.it &raquo; Feed dei commenti" href=https://www.tag43.it/comments/feed/><link rel=alternate type=application/rss+xml title="Tag43.it &raquo; Instagram testa nuove opzioni per non vedere contenuti che non interessano Feed dei commenti" href=https://www.tag43.it/instagram-test-nuove-opzioni-meta-contenuti-hashtag-feed/feed/><link rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/a5ff7.css?x22866 media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify;}</style><link rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/d46c4.css?x22866 media=all><link rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/451fb.css?x22866 media=all><style id=global-styles-inline-css>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</style><link rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/67e97.css?x22866 media=all><link rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/8d14a.css?x22866 media=all><link rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/4108f.css?x22866 media=all><link rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/1e489.css?x22866 media=all><link rel=stylesheet id=tag43-animate-css href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/4.1.1/animate.min.css?ver=6.0' media=all><link rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/0f071.css?x22866 media=all> <script src=https://www.tag43.it/wp-content/cache/minify/a802d.js?x22866></script> <link rel=https://api.w.org/ href=https://www.tag43.it/wp-json/><link rel=alternate type=application/json href=https://www.tag43.it/wp-json/wp/v2/posts/119736><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.tag43.it/xmlrpc.php?rsd><meta name="generator" content="WordPress 6.0"><link rel=shortlink href='https://www.tag43.it/?p=119736'><link rel=alternate type=application/json+oembed href="https://www.tag43.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tag43.it%2Finstagram-test-nuove-opzioni-meta-contenuti-hashtag-feed%2F"><link rel=alternate type=text/xml+oembed href="https://www.tag43.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tag43.it%2Finstagram-test-nuove-opzioni-meta-contenuti-hashtag-feed%2F&#038;format=xml"> <script>function isMobile() {
                    let check = false;
                    (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
                    return check;
                };
                if(isMobile()) {
                    var pubAdsCfg={'lazy':true,'inread':true};
                    pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2','ad_dyn3','ad_dyn4','ad_dyn5']};
                } else {
                    var pubAdsCfg={'inread':true};
                    pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2','ad_dyn3']};
                }</script><script async src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/tag43/other/1.0"></script><style>img#wpstats{display:none}</style><link rel=pingback href=https://www.tag43.it/xmlrpc.php><style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel=amphtml href=https://www.tag43.it/instagram-test-nuove-opzioni-meta-contenuti-hashtag-feed/?amp><link rel=icon href="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=32%2C32&#038;ssl=1" sizes=32x32><link rel=icon href="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=192%2C192&#038;ssl=1" sizes=192x192><link rel=apple-touch-icon href="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=180%2C180&#038;ssl=1"><meta name="msapplication-TileImage" content="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=270%2C270&#038;ssl=1"><amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-P9K27JQ" data-credentials=include></amp-analytics></head><body data-rsssl=1 class="post-template-default single single-post postid-119736 single-format-standard wp-custom-logo" onload=startdcr()>
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-P9K27JQ" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript>
<svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-dark-grayscale><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-grayscale><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-purple-yellow><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-blue-red><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-midnight><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-magenta-yellow><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-purple-green><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-blue-orange><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="banner masthead"><div data-block-on-consent id=adwallpaper></div><div data-block-on-consent id=container style="height: 0px; width: 100%"></div></div><div class=container><header class=headerMain><div class=navMobileBtn><span></span><span></span><span></span></div><a href=/ rel=home class=logo><div class=logo-inner></div><span>Direttore: <strong>Paolo Madron</strong></span>
</a><nav class=navSocial><a class=fb target=_blank href=https://www.facebook.com/Tag43.it></a>
<a class=tw target=_blank href=https://twitter.com/Tag43_ita></a>
<a class=ig target=_blank href=https://www.instagram.com/tag43_ita/></a>
<a class=ln target=_blank href=https://www.linkedin.com/company/tag43></a></nav><div class=searchBtn></div><nav class=navMain><ul><li id=menu-item-262 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href=https://www.tag43.it/economia-e-finanza/>Economia e Finanza</a></li>
<li id=menu-item-275 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a href=https://www.tag43.it/politica/>Politica</a></li>
<li id=menu-item-263 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-263"><a href=https://www.tag43.it/tecnologia-e-innovazione/>Tecnologia e Innovazione</a></li>
<li id=menu-item-264 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href=https://www.tag43.it/attualita/>Attualità</a></li></ul></nav></header><div class=searchBox><form class=search action=/><input type=search name=s id=s placeholder="cerca articoli"></form><div class=searchBoxCloseBtn>x</div></div><div class=navMobile><div class=animate__slideInDown><div class=inner><nav class=navCategories><ul><li id=menu-item-2849 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2849"><a href=https://www.tag43.it/attualita/>Attualità</a><ul class=sub-menu>
<li id=menu-item-2850 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2850"><a href=https://www.tag43.it/attualita/cronaca/>Cronaca</a></li>
<li id=menu-item-2851 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2851"><a href=https://www.tag43.it/attualita/gossip/>Gossip</a></li>
<li id=menu-item-2852 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2852"><a href=https://www.tag43.it/attualita/web/>Web</a></li></ul>
</li>
<li id=menu-item-2853 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2853"><a href=https://www.tag43.it/cultura-e-spettacolo/>Cultura e Spettacolo</a><ul class=sub-menu>
<li id=menu-item-2854 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2854"><a href=https://www.tag43.it/cultura-e-spettacolo/arte/>Arte</a></li>
<li id=menu-item-2855 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2855"><a href=https://www.tag43.it/cultura-e-spettacolo/cinema/>Cinema</a></li>
<li id=menu-item-2856 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2856"><a href=https://www.tag43.it/cultura-e-spettacolo/design/>Design</a></li>
<li id=menu-item-2857 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2857"><a href=https://www.tag43.it/cultura-e-spettacolo/libri/>Libri</a></li>
<li id=menu-item-2858 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2858"><a href=https://www.tag43.it/cultura-e-spettacolo/moda/>Moda</a></li>
<li id=menu-item-2859 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2859"><a href=https://www.tag43.it/cultura-e-spettacolo/musica/>Musica</a></li>
<li id=menu-item-2860 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2860"><a href=https://www.tag43.it/cultura-e-spettacolo/serie-tv/>Serie Tv</a></li>
<li id=menu-item-2861 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2861"><a href=https://www.tag43.it/cultura-e-spettacolo/teatro/>Teatro</a></li>
<li id=menu-item-2862 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2862"><a href=https://www.tag43.it/cultura-e-spettacolo/tv/>Tv</a></li></ul>
</li>
<li id=menu-item-2863 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2863"><a href=https://www.tag43.it/economia-e-finanza/>Economia e Finanza</a><ul class=sub-menu>
<li id=menu-item-2864 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2864"><a href=https://www.tag43.it/economia-e-finanza/aziende/>Aziende</a></li>
<li id=menu-item-2865 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2865"><a href=https://www.tag43.it/economia-e-finanza/lavoro/>Lavoro</a></li></ul>
</li>
<li id=menu-item-2866 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2866"><a href=https://www.tag43.it/politica/>Politica</a><ul class=sub-menu>
<li id=menu-item-2867 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2867"><a href=https://www.tag43.it/politica/europa/>Europa</a></li>
<li id=menu-item-2868 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2868"><a href=https://www.tag43.it/politica/italia/>Italia</a></li>
<li id=menu-item-2869 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2869"><a href=https://www.tag43.it/politica/mondo/>Mondo</a></li></ul>
</li>
<li id=menu-item-2870 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2870"><a href=https://www.tag43.it/salute-e-benessere/>Salute e Benessere</a><ul class=sub-menu>
<li id=menu-item-2871 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2871"><a href=https://www.tag43.it/salute-e-benessere/beauty/>Beauty</a></li>
<li id=menu-item-2872 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2872"><a href=https://www.tag43.it/salute-e-benessere/fitness/>Fitness</a></li>
<li id=menu-item-2873 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2873"><a href=https://www.tag43.it/salute-e-benessere/food-beverage/>Food &amp; Beverage</a></li>
<li id=menu-item-2874 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2874"><a href=https://www.tag43.it/salute-e-benessere/medicina/>Medicina</a></li>
<li id=menu-item-2875 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2875"><a href=https://www.tag43.it/salute-e-benessere/sanita/>Sanità</a></li>
<li id=menu-item-2876 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2876"><a href=https://www.tag43.it/salute-e-benessere/wellness/>Wellness</a></li></ul>
</li>
<li id=menu-item-2877 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2877"><a href=https://www.tag43.it/sport/>Sport</a><ul class=sub-menu>
<li id=menu-item-2878 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2878"><a href=https://www.tag43.it/sport/altri-sport/>Altri Sport</a></li>
<li id=menu-item-2879 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href=https://www.tag43.it/sport/calcio/>Calcio</a></li>
<li id=menu-item-2880 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2880"><a href=https://www.tag43.it/sport/motori/>Motori</a></li></ul>
</li>
<li id=menu-item-2881 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2881"><a href=https://www.tag43.it/tecnologia-e-innovazione/>Tecnologia e Innovazione</a><ul class=sub-menu>
<li id=menu-item-2882 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2882"><a href=https://www.tag43.it/tecnologia-e-innovazione/app/>App</a></li>
<li id=menu-item-2883 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2883"><a href=https://www.tag43.it/tecnologia-e-innovazione/device/>Device</a></li>
<li id=menu-item-2884 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2884"><a href=https://www.tag43.it/tecnologia-e-innovazione/domotica/>Domotica</a></li>
<li id=menu-item-2885 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2885"><a href=https://www.tag43.it/tecnologia-e-innovazione/gaming/>Gaming</a></li>
<li id=menu-item-2886 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2886"><a href=https://www.tag43.it/tecnologia-e-innovazione/sostenibilita/>Sostenibilità</a></li></ul>
</li></ul></nav><nav class=navSocial><a class=fb target=_blank href=https://www.facebook.com/Tag43.it></a>
<a class=tw target=_blank href=https://twitter.com/Tag43_ita></a>
<a class=ig target=_blank href=https://www.instagram.com/tag43_ita/></a>
<a class=ln target=_blank href=https://www.linkedin.com/company/tag43></a></nav><nav class=navFooter><ul><li id=menu-item-259 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a href=https://www.tag43.it/chi-siamo/>Chi Siamo</a></li>
<li id=menu-item-260 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href=https://www.tag43.it/scrivono-per-noi/>Scrivono per noi</a></li>
<li id=menu-item-36629 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36629"><a href=https://www.tag43.it/tag/>Tag</a></li>
<li id=menu-item-321 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a href=https://www.tag43.it/archivi/>Feed</a></li>
<li id=menu-item-363 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838>Privacy Policy</a></li>
<li id=menu-item-364 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838/cookie-policy>Cookie Policy</a></li></ul></nav></div></div></div><main id=primary><article id=post-119736 class="article-detail article-tag post-119736 post type-post status-publish format-standard has-post-thumbnail hentry category-app"><header class=entry-header><ul class=post-categories>
<li><a href=https://www.tag43.it/tecnologia-e-innovazione/app/ rel="category tag">App</a></li></ul><div class=inner style><h1 class="article-title" style=";">Instagram testa nuove opzioni per non vedere contenuti che non interessano</h1><h2 class="article-summary" style=""><p>Meta intende inserire nuove funzionalità su Instagram. Si potranno scegliere i contenuti preferiti e bloccare quelli indesiderati in base a parole e hashtag.</p></h2></div><div class=entry-meta>
<span class=posted-on><time class="entry-date published" datetime=2022-08-31T12:58:11+02:00>31 Agosto 2022 12:58</time><time class=updated datetime=2022-08-31T12:59:42+02:00>31 Agosto 2022 12:59</time></span> <a class=article-byline-name href=https://www.tag43.it/author/fabrizio-grasso/>Fabrizio Grasso</a></div><div class=share><a target=_blank href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tag43.it%2Finstagram-test-nuove-opzioni-meta-contenuti-hashtag-feed%2F" class=fb></a>
<a target=_blank href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tag43.it%2Finstagram-test-nuove-opzioni-meta-contenuti-hashtag-feed%2F&text=Instagram+testa+nuove+opzioni+per+non+vedere+contenuti+che+non+interessano&via=Tag43_ita" class=tw></a>
<a target=_blank href="/cdn-cgi/l/email-protection#17727a767e7b286462757d7274632a5665637e74787b783c64623c4376702324317578736e2a547e76783225263c5f783c636578617663783c62793c7665637e74787b783c64623c43767023243c5e796463767065767a3763726463763779627861723778676d7e78797e3767726537797879376172737265723774787963727962637e37747f7237797879377e796372657264647679783225277f63636764322456322551322551606060396376702324397e633225517e796463767065767a3a637264633a79627861723a78676d7e78797e3a7a7263763a74787963727962637e3a7f76647f6376703a71727273322551" class=email></a></div></header><div class=article-main><figure class=article-image><div class=post-thumbnail>
<img width=1024 height=681 src=https://www.tag43.it/wp-content/uploads/2022/08/instagram-testa-nuove-opzioni-per-non-vedere-contenuti-indigesti.jpg?x22866 class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Meta testa nuove funzionalità su Instagram. Si potranno scegliere i contenuti preferiti e bloccarne alcuni in base a parole e hashtag." srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/08/instagram-testa-nuove-opzioni-per-non-vedere-contenuti-indigesti.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/08/instagram-testa-nuove-opzioni-per-non-vedere-contenuti-indigesti.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/08/instagram-testa-nuove-opzioni-per-non-vedere-contenuti-indigesti.jpg?resize=768%2C511&amp;ssl=1 768w" sizes="(max-width: 1024px) 100vw, 1024px"></div></figure><div class=article-content><div class=banner><div id=admputop2></div></div><p>Novità in arrivo su <strong>Instagram</strong>. Con un post sul suo blog ufficiale, <strong>Meta</strong> ha infatti annunciato di aver avviato i test di <strong>nuove funzionalità</strong> per l’app. L’obiettivo ufficiale è migliorare l’esperienza di navigazione dell’utente, ma anche quello di contrastare l’ascesa di <strong>TikTok</strong> emulandone alcune opzioni. Sebbene la società di Mark Zuckerberg non abbia fornito la data di rilascio dell’aggiornamento, sono disponibili molti dettagli tecnici. Si parla infatti di un pulsante per scegliere quali contenuti eliminare dal <strong>feed</strong> e un altro per creare una propria lista di preferiti cui dare la priorità. «Per noi è importante che le persone si sentano a proprio agio con il tempo che trascorrono su Instagram», ha dichiarato Meta in una nota ufficiale.</p><div class=banner><div id=admpumiddle2></div></div><div class=banner><div id=outstream></div></div><div class=banner></div><div class=videoHp><div class=inner>
<style>#iol_player_container.vjs-top-parent-mobile { width: 100%;position: fixed;z-index: 1000;bottom: 0;left: 0; }</style><div id=iol-player-container-outer data-partner="nol" data-account=6249462458001 data-player=yb8hMr0z8 data-autoplay=true data-shuffle-first-video=false data-muted=true data-sticky=true data-orderby=data></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src=https://i.plug.it/iplug/js/lib/iol/video/playerhp/iolPlayerLoader.min.js></script> <script>function readCookie(name) {
                    var nameEQ = name + '=';
                    var ca = document.cookie.split(';');
                    for (var i = 0; i < ca.length; i++) {
                        var c = ca[i];
                        while (c.charAt(0) == ' ') c = c.substring(1, c.length);
                        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
                    }
                    return null;
                }
     
                jQuery(window).load(function() {
                    var count = 10;
    
                    jQuery('.vjs-close-button').on( 'click touchstart', function() {
                        document.cookie = 'videoIol = close; path=/';
                        count =- 1;
                    });
    
                    jQuery( '#iol_player_html5_api' ).ready(function() {
                        if(readCookie('videoIol')){
                            jQuery('.vjs-close-button').trigger('click');
    
                            var timer = setInterval(stopVideo, 1000);
                            
                            function stopVideo() {
                                jQuery('.vjs-close-button').trigger('click');
                                if(count <= 0){
                                    myStopFunction();
                                }
                            }
    
                            function myStopFunction() {
                                clearInterval(timer);
                            } 
                        }
                    });
                    
                });</script> </div></div><p><strong>LEGGI ANCHE</strong>: <a href=https://www.tag43.it/instagram-bereal-app-test-nuove-funzionalita-cosa-cambia/>Instagram copia BeReal: in arrivo gli scatti con entrambe le fotocamere</a></p><div class=banner><div id=ad_dyn1></div></div><h2><strong>Le nuove funzionalità su Instagram protagoniste dei test di Meta</strong></h2><p>Al centro dei test di Meta per Instagram c’è un nuovo pulsante dal nome “Non interessato” nella sezione “Esplora”. Premendolo, sarà dunque possibile segnalare all’<strong>algoritmo</strong> che provvede alla presentazione dei post quali contenuti non vedere all’interno del feed principale. L’obiettivo è estendere così su larga scala un’opzione attualmente limitata al singolo post. Non finisce però qui, perché Meta ha in serbo per l’app di Instagram altre novità in merito. Prossimamente infatti si potrà chiedere al <strong>social</strong> di nascondere specifici contenuti in base a determinate parole, frasi ed emoji in <strong>hashtag</strong> o didascalie. Si tratta di una soluzione che ricorda da vicino l’opzione “Non mi piace” che TikTok ha di recente introdotto per i suoi video.</p><figure id=attachment_119739 aria-describedby=caption-attachment-119739 style="width: 594px" class="wp-caption aligncenter"><img loading=lazy class="wp-image-119739 size-full" src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/08/instagram-testa-nuove-opzioni-per-non-vedere-contenuti-indigesti-1.jpg?resize=594%2C445&#038;ssl=1" alt="Meta testa nuove funzionalità su Instagram. Si potranno scegliere i contenuti preferiti e bloccarne alcuni in base a parole e hashtag." width=594 height=445 srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/08/instagram-testa-nuove-opzioni-per-non-vedere-contenuti-indigesti-1.jpg?w=594&amp;ssl=1 594w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/08/instagram-testa-nuove-opzioni-per-non-vedere-contenuti-indigesti-1.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 594px) 100vw, 594px" data-recalc-dims=1><figcaption id=caption-attachment-119739 class=wp-caption-text>L&#8217;opzione &#8220;Non interessato&#8221; al vaglio dei test di Instagram (Meta Newsroom, Twitter)</figcaption></figure><p>Se per queste funzionalità bisognerà attendere l’esito dei test di rito, alcune opzioni sono già disponibili. Premendo sul nome dell’app in alto a sinistra della home è possibile infatti aprire una tendina con “Segui già” e “<strong>Preferiti</strong>”. Aggiungendo un <strong>account</strong> a quest’ultima opzione, è possibile vederne post e scatti più in alto e più spesso oppure accedere a un feed dedicato che presenta solo i contenuti selezionati. Con “Segui già” invece si può fare pulizia di tutti gli account non seguiti, concentrandosi solo sui propri <strong>amici online</strong>. Da sempre Instagram combatte violenza, incitamento all’odio e cyber-bullismo. Tuttavia, è possibile che alcuni contenuti accettati dall’algoritmo disturbino la personalità di alcuni utenti. Per questo si può personalizzare la propria esperienza aumentando o riducendo i divieti di default.</p><div class=banner><div id=ad_dyn2></div></div><p><strong>LEGGI ANCHE</strong>: <a href=https://www.tag43.it/instagram-polemiche-cambiamenti-utenti-proteste-tik-tok-foto-reel/>Instagram, polemiche degli utenti per i troppi cambiamenti dell&#8217;app</a></p><div class=banner><div id=ad_dyn3></div></div></p><div class=article-tag></div><div class=banner><div data-block-on-consent class=OUTBRAIN data-src=DROP_PERMALINK_HERE data-widget-id=AR_1></div> <script async=async src=//widgets.outbrain.com/outbrain.js?x22866></script> </div></div></div><aside><div class=banner><div id=admputop></div></div><section class=related><article class="post-119577 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca"><figure><a href=https://www.tag43.it/ralph-eggleston-morto-56-anni-addio-premio-oscar-pixar/><img width=300 height=200 src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/08/ralph-eggleston-morto-a-56-anni-addio-al-premio-oscar-della-pixar2.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="Ralph Eggleston non c&#039;è più. L&#039;uomo è stato protagonista di tanti successi, da Alla Ricerca di Nemo a Wall-E." loading=lazy srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/08/ralph-eggleston-morto-a-56-anni-addio-al-premio-oscar-della-pixar2.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/08/ralph-eggleston-morto-a-56-anni-addio-al-premio-oscar-della-pixar2.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/08/ralph-eggleston-morto-a-56-anni-addio-al-premio-oscar-della-pixar2.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/08/ralph-eggleston-morto-a-56-anni-addio-al-premio-oscar-della-pixar2.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px">
</a></figure><header><ul class=post-categories>
<li><a href=https://www.tag43.it/attualita/cronaca/ rel="category tag">Cronaca</a></li></ul>
<a href=https://www.tag43.it/ralph-eggleston-morto-56-anni-addio-premio-oscar-pixar/ class=article-title>Ralph Eggleston morto a 56 anni: addio al Premio Oscar della Pixar</a><div class=article-summary>L'uomo combatteva con un tumore al pancreas.</div><a class=article-byline-name href=https://www.tag43.it/author/annarita-faggioni/>Annarita Faggioni</a></header></article><article class="post-119603 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip"><figure><a href=https://www.tag43.it/mbappe-relazione-con-modella-trans-ines-rau-infiamma-gossip/><img width=300 height=175 src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/08/mbappe-la-relazione-con-la-modella-trans-ines-rau-infamma-il-gossip1.jpg?fit=300%2C175&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="Mbappé avrebbe una relazione con una modella trans, la giovane Ines Rau. Ecco tutto quello che sappiamo finora." loading=lazy srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/08/mbappe-la-relazione-con-la-modella-trans-ines-rau-infamma-il-gossip1.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/08/mbappe-la-relazione-con-la-modella-trans-ines-rau-infamma-il-gossip1.jpg?resize=300%2C175&amp;ssl=1 300w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/08/mbappe-la-relazione-con-la-modella-trans-ines-rau-infamma-il-gossip1.jpg?resize=1024%2C597&amp;ssl=1 1024w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/08/mbappe-la-relazione-con-la-modella-trans-ines-rau-infamma-il-gossip1.jpg?resize=768%2C448&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px">
</a></figure><header><ul class=post-categories>
<li><a href=https://www.tag43.it/attualita/gossip/ rel="category tag">Gossip</a></li></ul>
<a href=https://www.tag43.it/mbappe-relazione-con-modella-trans-ines-rau-infiamma-gossip/ class=article-title>Mbappé, la relazione con la modella trans Ines Rau infamma il gossip</a><div class=article-summary>I due sono stati oggetto di scatti rubati dai paparazzi, ma non hanno confermato la relazione tra loro.</div><a class=article-byline-name href=https://www.tag43.it/author/annarita-faggioni/>Annarita Faggioni</a></header></article><article class="post-119589 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip"><figure><a href=https://www.tag43.it/vanessa-incontrada-selvaggia-lucarelli-non-parlare-piu-me/><img width=300 height=175 src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/08/vanessa-incontrada-a-selvaggia-lucarelli-non-parlare-piu-di-me1.jpg?fit=300%2C175&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="Vanessa Incontrada avrebbe chiesto in privato a Selvaggia Lucarelli di non parlare più di lei. A dirlo in una storia è la giornalista." loading=lazy srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/08/vanessa-incontrada-a-selvaggia-lucarelli-non-parlare-piu-di-me1.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/08/vanessa-incontrada-a-selvaggia-lucarelli-non-parlare-piu-di-me1.jpg?resize=300%2C175&amp;ssl=1 300w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/08/vanessa-incontrada-a-selvaggia-lucarelli-non-parlare-piu-di-me1.jpg?resize=1024%2C597&amp;ssl=1 1024w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/08/vanessa-incontrada-a-selvaggia-lucarelli-non-parlare-piu-di-me1.jpg?resize=768%2C448&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px">
</a></figure><header><ul class=post-categories>
<li><a href=https://www.tag43.it/attualita/gossip/ rel="category tag">Gossip</a></li></ul>
<a href=https://www.tag43.it/vanessa-incontrada-selvaggia-lucarelli-non-parlare-piu-me/ class=article-title>Vanessa Incontrada a Selvaggia Lucarelli: «Non parlare più di me»</a><div class=article-summary>La reazione della Lucarelli non si fa attendere: la risposta in una storia su Instagram.</div><a class=article-byline-name href=https://www.tag43.it/author/annarita-faggioni/>Annarita Faggioni</a></header></article><article class="post-119556 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip"><figure><a href=https://www.tag43.it/elisabetta-canalis-e-polemica-pubblicita-acqua-san-benedetto/><img width=300 height=175 src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/08/elisabetta-canalis-e-polemica-per-la-pubblicita-dellacqua-san-benedetto1.jpg?fit=300%2C175&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="Elisabetta Canalis è testimonial della pubblicità di San Benedetto, ma la polemica è davvero dietro l&#039;angolo." loading=lazy srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/08/elisabetta-canalis-e-polemica-per-la-pubblicita-dellacqua-san-benedetto1.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/08/elisabetta-canalis-e-polemica-per-la-pubblicita-dellacqua-san-benedetto1.jpg?resize=300%2C175&amp;ssl=1 300w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/08/elisabetta-canalis-e-polemica-per-la-pubblicita-dellacqua-san-benedetto1.jpg?resize=1024%2C597&amp;ssl=1 1024w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/08/elisabetta-canalis-e-polemica-per-la-pubblicita-dellacqua-san-benedetto1.jpg?resize=768%2C448&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px">
</a></figure><header><ul class=post-categories>
<li><a href=https://www.tag43.it/attualita/gossip/ rel="category tag">Gossip</a></li></ul>
<a href=https://www.tag43.it/elisabetta-canalis-e-polemica-pubblicita-acqua-san-benedetto/ class=article-title>Elisabetta Canalis, è polemica per la pubblicità dell&#8217;acqua San Benedetto</a><div class=article-summary>La polemica scoppia a seguito di un messaggio che è stato considerato sbagliato da una rivista sugli stereotipi.</div><a class=article-byline-name href=https://www.tag43.it/author/annarita-faggioni/>Annarita Faggioni</a></header></article><article class="post-119319 post type-post status-publish format-standard has-post-thumbnail hentry category-tv"><figure><a href=https://www.tag43.it/mantide-stasera-canale5-trama-cast-curiosita-serie-prima-tv-30-agosto-2022/><img width=300 height=199 src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/08/la-mantide-stasera-su-canale-5-trama-cast-e-curiosita-sulla-serie.jpg?fit=300%2C199&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="Stasera 30 agosto in prima tv su Canale 5 parte La Mantide, serie francese con Carole Bouquet. Dalle location alla protagonista, cosa sapere." loading=lazy srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/08/la-mantide-stasera-su-canale-5-trama-cast-e-curiosita-sulla-serie.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/08/la-mantide-stasera-su-canale-5-trama-cast-e-curiosita-sulla-serie.jpg?resize=300%2C199&amp;ssl=1 300w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/08/la-mantide-stasera-su-canale-5-trama-cast-e-curiosita-sulla-serie.jpg?resize=768%2C509&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px">
</a></figure><header><ul class=post-categories>
<li><a href=https://www.tag43.it/cultura-e-spettacolo/tv/ rel="category tag">Tv</a></li></ul>
<a href=https://www.tag43.it/mantide-stasera-canale5-trama-cast-curiosita-serie-prima-tv-30-agosto-2022/ class=article-title>La Mantide stasera su Canale 5: trama, cast e curiosità sulla serie</a><div class=article-summary>Stasera 30 agosto in prima tv su Canale 5 parte La Mantide, serie francese con Carole Bouquet. Dalle location alla protagonista, cosa sapere.</div><a class=article-byline-name href=https://www.tag43.it/author/redazione/>Redazione</a></header></article></section><div class=banner><div id=admpumiddle></div></div><div class="banner bannerAsideBottom"><div id=admpubottom></div></div></aside></article><div class=banner><div id=admpubottom2></div></div></main><footer class=footerMain><nav class=navFooter><ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a href=https://www.tag43.it/chi-siamo/>Chi Siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href=https://www.tag43.it/scrivono-per-noi/>Scrivono per noi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36629"><a href=https://www.tag43.it/tag/>Tag</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a href=https://www.tag43.it/archivi/>Feed</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838>Privacy Policy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838/cookie-policy>Cookie Policy</a></li></ul></nav><a class=nielsen href=https://priv-policy.imrworldwide.com/priv/browser/it/it/optout.html target=_blank>Nielsen Digital Measurement Privacy Policy</a><div class=disclaimer><p>
<strong>Tagfin Srl</strong>
Sede Legale: Via dell'Annunciata, 7 – 20121 Milano</p><p>Numero di partita IVA e numero d’iscrizione al Registro Imprese 11673800964 del Registro delle Imprese di Milano.</p><p>Registrazione della testata giornalistica Tag43 presso il Tribunale Ordinario di Milano, n. 100 del 23 Aprile 2021</p></div><div class=logo></div></footer></div> <script src=https://www.tag43.it/wp-content/cache/minify/38215.js?x22866></script> <script id=ppress-frontend-script-js-extra>var pp_ajax_form = {"ajaxurl":"https:\/\/www.tag43.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"efd67a63da","disable_ajax_form":"false"};</script> <script src=https://www.tag43.it/wp-content/cache/minify/9219f.js?x22866></script> <script src=https://stats.wp.com/e-202235.js defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'192555206',post:'119736',tz:'2',srv:'www.tag43.it'} ]);
	_stq.push([ 'clickTrackerInit', '192555206', '119736' ]);</script> <script>// Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P8E749D81-95F9-4B00-8318-BB382368B48D","nlsnInstance");
  function startdcr(){
    // Content Metadata 
    var nielsenMetadata = {
      type: 'static', 
      assetid: "9fb9e73b63943ed24d2dc4f6c3461924", // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
      section: 'Tag43_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
      }; 
      
    // Event 'staticstart' Call
    nSdkInstance.ggPM("staticstart", nielsenMetadata);
  }

  jQuery(document).ready(function () {
    jQuery(window).blur(function (e) {
      console.log('focuskeeper:[blur] switching focus to body in a while');
      window.setTimeout(function () {
        jQuery(window).focus();
      }, 0);
    });
  });</script> <div id=adoutofpage></div></body></html>