<!doctype html><html
lang=it-IT><head><meta
charset="UTF-8"><meta
charset="UTF-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge"><meta
name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover"><link
rel=apple-touch-icon sizes=180x180 href=https://www.tag43.it/wp-content/themes/tag43/img/icons/apple-touch-icon.png?x26900><link
rel=mask-icon href=https://www.tag43.it/wp-content/themes/tag43/img/icons/safari-pinned-tab.svg?x26900 color=#f80000><link
rel=icon type=image/png sizes=32x32 href=https://www.tag43.it/wp-content/themes/tag43/img/icons/favicon-32x32.png?x26900><link
rel=icon type=image/png sizes=16x16 href=https://www.tag43.it/wp-content/themes/tag43/img/icons/favicon-16x16.png?x26900><link
rel="shortcut icon" href=https://www.tag43.it/wp-content/themes/tag43/img/icons/favicon.ico?x26900><meta
name="format-detection" content="telephone=no"><meta
name="application-name" content="Tag43"> <script>var ajaxurl = 'https://www.tag43.it/wp-admin/admin-ajax.php';</script> <link
rel=profile href=https://gmpg.org/xfn/11><link
rel=profile href=https://gmpg.org/xfn/11>
 <script>(function(w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start': new Date().getTime(),
				event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s),
				dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-P9K27JQ');</script> 
<script>var _iub = _iub || [];
_iub.csConfiguration = {"gdprAppliesGlobally":false,"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":2237597,"cookiePolicyId":53358838, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","position":"float-top-center","textColor":"black","backgroundColor":"white" }};</script> <script src=//cdn.iubenda.com/cs/tcf/stub-v2.js?x26900></script> <script src=//cdn.iubenda.com/cs/iubenda_cs.js?x26900 charset=UTF-8 async></script> <script>var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}</script><meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>Il circolo degli anelli su Rai2: boom di ascolti, temi e ospiti della puntata di stasera 5 agosto 2021 - Tag43</title><meta
name="description" content="Nuova puntata de Il circolo degli anelli stasera su Rai2 con Alessandra De Stefano e Sara Simeoni. Temi e ospiti dello show record di ascolti."><link
rel=canonical href=https://www.tag43.it/il-circolo-degli-anelli-stasera-5-agosto-2021-rai2-nuova-puntata-ascoti-sara-simeoni/ ><meta
property="og:locale" content="it_IT"><meta
property="og:type" content="article"><meta
property="og:title" content="Il circolo degli anelli su Rai2: boom di ascolti, temi e ospiti della puntata di stasera 5 agosto 2021 - Tag43"><meta
property="og:description" content="Nuova puntata de Il circolo degli anelli stasera su Rai2 con Alessandra De Stefano e Sara Simeoni. Temi e ospiti dello show record di ascolti."><meta
property="og:url" content="https://www.tag43.it/il-circolo-degli-anelli-stasera-5-agosto-2021-rai2-nuova-puntata-ascoti-sara-simeoni/"><meta
property="og:site_name" content="Tag43.it"><meta
property="article:published_time" content="2021-08-05T14:52:25+00:00"><meta
property="og:image" content="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/08/il-circolo-degli-anelli-su-rai2-boom-di-ascolti-temi-e-ospiti-della-puntata-di-stasera-5-agosto-2021.png?fit=608%2C534&#038;ssl=1"><meta
property="og:image:width" content="608"><meta
property="og:image:height" content="534"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:label1" content="Scritto da"><meta
name="twitter:data1" content="Redazione"><meta
name="twitter:label2" content="Tempo di lettura stimato"><meta
name="twitter:data2" content="3 minuti"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.tag43.it/#website","url":"https://www.tag43.it/","name":"Tag43.it","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.tag43.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.tag43.it/il-circolo-degli-anelli-stasera-5-agosto-2021-rai2-nuova-puntata-ascoti-sara-simeoni/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/08/il-circolo-degli-anelli-su-rai2-boom-di-ascolti-temi-e-ospiti-della-puntata-di-stasera-5-agosto-2021.png?fit=608%2C534&ssl=1","width":608,"height":534,"caption":"Sara Simeoni e Jury Chechi."},{"@type":"WebPage","@id":"https://www.tag43.it/il-circolo-degli-anelli-stasera-5-agosto-2021-rai2-nuova-puntata-ascoti-sara-simeoni/#webpage","url":"https://www.tag43.it/il-circolo-degli-anelli-stasera-5-agosto-2021-rai2-nuova-puntata-ascoti-sara-simeoni/","name":"Il circolo degli anelli su Rai2: boom di ascolti, temi e ospiti della puntata di stasera 5 agosto 2021 - Tag43","isPartOf":{"@id":"https://www.tag43.it/#website"},"primaryImageOfPage":{"@id":"https://www.tag43.it/il-circolo-degli-anelli-stasera-5-agosto-2021-rai2-nuova-puntata-ascoti-sara-simeoni/#primaryimage"},"datePublished":"2021-08-05T14:52:25+00:00","dateModified":"2021-08-05T14:52:25+00:00","author":{"@id":"https://www.tag43.it/#/schema/person/71294cd00167a5dcb6f4f9f52cdd9a6a"},"description":"Nuova puntata de Il circolo degli anelli stasera su Rai2 con Alessandra De Stefano e Sara Simeoni. Temi e ospiti dello show record di ascolti.","breadcrumb":{"@id":"https://www.tag43.it/il-circolo-degli-anelli-stasera-5-agosto-2021-rai2-nuova-puntata-ascoti-sara-simeoni/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.tag43.it/il-circolo-degli-anelli-stasera-5-agosto-2021-rai2-nuova-puntata-ascoti-sara-simeoni/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tag43.it/il-circolo-degli-anelli-stasera-5-agosto-2021-rai2-nuova-puntata-ascoti-sara-simeoni/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.tag43.it/","url":"https://www.tag43.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.tag43.it/il-circolo-degli-anelli-stasera-5-agosto-2021-rai2-nuova-puntata-ascoti-sara-simeoni/","url":"https://www.tag43.it/il-circolo-degli-anelli-stasera-5-agosto-2021-rai2-nuova-puntata-ascoti-sara-simeoni/","name":"Il circolo degli anelli su Rai2: boom di ascolti, temi e ospiti della puntata di stasera 5 agosto 2021"}}]},{"@type":"Person","@id":"https://www.tag43.it/#/schema/person/71294cd00167a5dcb6f4f9f52cdd9a6a","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.tag43.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0aec659475e83d844a65bf67cffd5372?s=96&d=mm&r=g","caption":"Redazione"}}]}</script> <link
rel=dns-prefetch href=//cdnjs.cloudflare.com><link
rel=dns-prefetch href=//i0.wp.com><link
rel=dns-prefetch href=//i1.wp.com><link
rel=dns-prefetch href=//i2.wp.com><link
rel=alternate type=application/rss+xml title="Tag43.it &raquo; Feed" href=https://www.tag43.it/feed/ ><link
rel=alternate type=application/rss+xml title="Tag43.it &raquo; Feed dei commenti" href=https://www.tag43.it/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Tag43.it &raquo; Il circolo degli anelli su Rai2: boom di ascolti, temi e ospiti della puntata di stasera 5 agosto 2021 Feed dei commenti" href=https://www.tag43.it/il-circolo-degli-anelli-stasera-5-agosto-2021-rai2-nuova-puntata-ascoti-sara-simeoni/feed/ ><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/a5ff7.css?x26900 media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify;}</style><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/d46c4.css?x26900 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/451fb.css?x26900 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/67e97.css?x26900 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/8d14a.css?x26900 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/4108f.css?x26900 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/1e489.css?x26900 media=all><link
rel=stylesheet id=tag43-animate-css  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/4.1.1/animate.min.css?ver=5.7.2' media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/9641f.css?x26900 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/0f071.css?x26900 media=all> <script src=https://www.tag43.it/wp-content/cache/minify/a802d.js?x26900></script> <script id=wp_mailjet_subscribe_widget-front-script-js-extra>var mjWidget = {"ajax_url":"https:\/\/www.tag43.it\/wp-admin\/admin-ajax.php"};</script> <script src=https://www.tag43.it/wp-content/cache/minify/33137.js?x26900></script> <link
rel=https://api.w.org/ href=https://www.tag43.it/wp-json/ ><link
rel=alternate type=application/json href=https://www.tag43.it/wp-json/wp/v2/posts/15926><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.tag43.it/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.tag43.it/wp-includes/wlwmanifest.xml><meta
name="generator" content="WordPress 5.7.2"><link
rel=shortlink href='https://www.tag43.it/?p=15926'><link
rel=alternate type=application/json+oembed href="https://www.tag43.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tag43.it%2Fil-circolo-degli-anelli-stasera-5-agosto-2021-rai2-nuova-puntata-ascoti-sara-simeoni%2F"><link
rel=alternate type=text/xml+oembed href="https://www.tag43.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tag43.it%2Fil-circolo-degli-anelli-stasera-5-agosto-2021-rai2-nuova-puntata-ascoti-sara-simeoni%2F&#038;format=xml"> <script>function isMobile() {
                    let check = false;
                    (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
                    return check;
                };
                if(isMobile()) {
                    var pubAdsCfg={'lazy':true,'inread':true};
                    pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2','ad_dyn3','ad_dyn4','ad_dyn5']};
                } else {
                    var pubAdsCfg={'inread':true};
                    pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2','ad_dyn3']};
                }</script><script async src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/tag43/other/1.0"></script><style>img#wpstats{display:none}</style><link
rel=pingback href=https://www.tag43.it/xmlrpc.php><style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link
rel=amphtml href=https://www.tag43.it/il-circolo-degli-anelli-stasera-5-agosto-2021-rai2-nuova-puntata-ascoti-sara-simeoni/?amp>
<amp-analytics
config="https://www.googletagmanager.com/amp.json?id=GTM-P9K27JQ" data-credentials=include></amp-analytics></head><body
class="post-template-default single single-post postid-15926 single-format-standard" onload=startdcr()>
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-P9K27JQ" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript><div
class="banner masthead"><div
data-block-on-consent id=adwallpaper></div><div
data-block-on-consent id=container style="height: 0px; width: 100%"></div></div><div
class=container><header
class=headerMain><div
class=navMobileBtn><span></span><span></span><span></span></div><a
href=/ rel=home class=logo><div
class=logo-inner></div><span>Direttore: <strong>Paolo Madron</strong></span>
</a><nav
class=navSocial><a
class=fb target=_blank href=https://www.facebook.com/Tag43.it></a>
<a
class=tw target=_blank href=https://twitter.com/Tag43_ita></a>
<a
class=ig target=_blank href=https://www.instagram.com/tag43_ita/ ></a>
<a
class=ln target=_blank href=https://www.linkedin.com/company/tag43></a></nav><div
class=searchBtn></div><nav
class=navMain><ul><li
id=menu-item-262 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a
href=https://www.tag43.it/economia-e-finanza/ >Economia e Finanza</a></li>
<li
id=menu-item-275 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a
href=https://www.tag43.it/politica/ >Politica</a></li>
<li
id=menu-item-263 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a
href=https://www.tag43.it/tecnologia-e-innovazione/ >Tecnologia e Innovazione</a></li>
<li
id=menu-item-264 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a
href=https://www.tag43.it/attualita/ >Attualità</a></li></ul></nav></header><div
class=searchBox><form
class=search action=/ ><input
type=search name=s id=s placeholder="cerca articoli"></form><div
class=searchBoxCloseBtn>x</div></div><div
class=navMobile><div
class=animate__slideInDown><div
class=inner><nav
class=navCategories><ul><li
id=menu-item-2849 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2849"><a
href=https://www.tag43.it/attualita/ >Attualità</a><ul
class=sub-menu>
<li
id=menu-item-2850 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2850"><a
href=https://www.tag43.it/attualita/cronaca/ >Cronaca</a></li>
<li
id=menu-item-2851 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2851"><a
href=https://www.tag43.it/attualita/gossip/ >Gossip</a></li>
<li
id=menu-item-2852 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2852"><a
href=https://www.tag43.it/attualita/web/ >Web</a></li></ul>
</li>
<li
id=menu-item-2853 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2853"><a
href=https://www.tag43.it/cultura-e-spettacolo/ >Cultura e Spettacolo</a><ul
class=sub-menu>
<li
id=menu-item-2854 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2854"><a
href=https://www.tag43.it/cultura-e-spettacolo/arte/ >Arte</a></li>
<li
id=menu-item-2855 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2855"><a
href=https://www.tag43.it/cultura-e-spettacolo/cinema/ >Cinema</a></li>
<li
id=menu-item-2856 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2856"><a
href=https://www.tag43.it/cultura-e-spettacolo/design/ >Design</a></li>
<li
id=menu-item-2857 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2857"><a
href=https://www.tag43.it/cultura-e-spettacolo/libri/ >Libri</a></li>
<li
id=menu-item-2858 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2858"><a
href=https://www.tag43.it/cultura-e-spettacolo/moda/ >Moda</a></li>
<li
id=menu-item-2859 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2859"><a
href=https://www.tag43.it/cultura-e-spettacolo/musica/ >Musica</a></li>
<li
id=menu-item-2860 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2860"><a
href=https://www.tag43.it/cultura-e-spettacolo/serie-tv/ >Serie Tv</a></li>
<li
id=menu-item-2861 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2861"><a
href=https://www.tag43.it/cultura-e-spettacolo/teatro/ >Teatro</a></li>
<li
id=menu-item-2862 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2862"><a
href=https://www.tag43.it/cultura-e-spettacolo/tv/ >Tv</a></li></ul>
</li>
<li
id=menu-item-2863 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2863"><a
href=https://www.tag43.it/economia-e-finanza/ >Economia e Finanza</a><ul
class=sub-menu>
<li
id=menu-item-2864 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2864"><a
href=https://www.tag43.it/economia-e-finanza/aziende/ >Aziende</a></li>
<li
id=menu-item-2865 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2865"><a
href=https://www.tag43.it/economia-e-finanza/lavoro/ >Lavoro</a></li></ul>
</li>
<li
id=menu-item-2866 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2866"><a
href=https://www.tag43.it/politica/ >Politica</a><ul
class=sub-menu>
<li
id=menu-item-2867 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2867"><a
href=https://www.tag43.it/politica/europa/ >Europa</a></li>
<li
id=menu-item-2868 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2868"><a
href=https://www.tag43.it/politica/italia/ >Italia</a></li>
<li
id=menu-item-2869 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2869"><a
href=https://www.tag43.it/politica/mondo/ >Mondo</a></li></ul>
</li>
<li
id=menu-item-2870 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2870"><a
href=https://www.tag43.it/salute-e-benessere/ >Salute e Benessere</a><ul
class=sub-menu>
<li
id=menu-item-2871 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2871"><a
href=https://www.tag43.it/salute-e-benessere/beauty/ >Beauty</a></li>
<li
id=menu-item-2872 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2872"><a
href=https://www.tag43.it/salute-e-benessere/fitness/ >Fitness</a></li>
<li
id=menu-item-2873 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2873"><a
href=https://www.tag43.it/salute-e-benessere/food-beverage/ >Food &amp; Beverage</a></li>
<li
id=menu-item-2874 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2874"><a
href=https://www.tag43.it/salute-e-benessere/medicina/ >Medicina</a></li>
<li
id=menu-item-2875 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2875"><a
href=https://www.tag43.it/salute-e-benessere/sanita/ >Sanità</a></li>
<li
id=menu-item-2876 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2876"><a
href=https://www.tag43.it/salute-e-benessere/wellness/ >Wellness</a></li></ul>
</li>
<li
id=menu-item-2877 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2877"><a
href=https://www.tag43.it/sport/ >Sport</a><ul
class=sub-menu>
<li
id=menu-item-2878 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2878"><a
href=https://www.tag43.it/sport/altri-sport/ >Altri Sport</a></li>
<li
id=menu-item-2879 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a
href=https://www.tag43.it/sport/calcio/ >Calcio</a></li>
<li
id=menu-item-2880 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2880"><a
href=https://www.tag43.it/sport/motori/ >Motori</a></li></ul>
</li>
<li
id=menu-item-2881 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2881"><a
href=https://www.tag43.it/tecnologia-e-innovazione/ >Tecnologia e Innovazione</a><ul
class=sub-menu>
<li
id=menu-item-2882 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2882"><a
href=https://www.tag43.it/tecnologia-e-innovazione/app/ >App</a></li>
<li
id=menu-item-2883 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2883"><a
href=https://www.tag43.it/tecnologia-e-innovazione/device/ >Device</a></li>
<li
id=menu-item-2884 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2884"><a
href=https://www.tag43.it/tecnologia-e-innovazione/domotica/ >Domotica</a></li>
<li
id=menu-item-2885 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2885"><a
href=https://www.tag43.it/tecnologia-e-innovazione/gaming/ >Gaming</a></li>
<li
id=menu-item-2886 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2886"><a
href=https://www.tag43.it/tecnologia-e-innovazione/sostenibilita/ >Sostenibilità</a></li></ul>
</li></ul></nav><nav
class=navSocial><a
class=fb target=_blank href=https://www.facebook.com/Tag43.it></a>
<a
class=tw target=_blank href=https://twitter.com/Tag43_ita></a>
<a
class=ig target=_blank href=https://www.instagram.com/tag43_ita/ ></a>
<a
class=ln target=_blank href=https://www.linkedin.com/company/tag43></a></nav><nav
class=navFooter><ul><li
id=menu-item-259 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a
href=https://www.tag43.it/chi-siamo/ >Chi Siamo</a></li>
<li
id=menu-item-260 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a
href=https://www.tag43.it/scrivono-per-noi/ >Scrivono per noi</a></li>
<li
id=menu-item-321 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a
href=https://www.tag43.it/archivi/ >Feed</a></li>
<li
id=menu-item-363 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a
target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838>Privacy Policy</a></li>
<li
id=menu-item-364 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a
target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838/cookie-policy>Cookie Policy</a></li></ul></nav></div></div></div><main
id=primary><article
id=post-15926 class="article-detail article-tag post-15926 post type-post status-publish format-standard has-post-thumbnail hentry category-tv"><header
class=entry-header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/cultura-e-spettacolo/tv/ rel="category tag">Tv</a></li></ul><div
class=inner style><h1 class="article-title" style=";">Il circolo degli anelli su Rai2: boom di ascolti, temi e ospiti della puntata di stasera 5 agosto 2021</h1><h2 class="article-summary" style=""><p>Nuovo appuntamento con Il circolo degli anelli stasera su Rai2 con Alessandra De Stefano, Jury Chechi e Sara Simeoni. Temi e ospiti del programma che ha fatto incetta di ascolti.</p></h2></div><div
class=entry-meta>
<span
class=posted-on><time
class="entry-date published updated" datetime=2021-08-05T16:52:25+02:00>5 Agosto 2021 16:52</time></span>		<a
class=article-byline-name href=https://www.tag43.it/author/redazione/ >Redazione</a></div><div
class=share><a
target=_blank href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tag43.it%2Fil-circolo-degli-anelli-stasera-5-agosto-2021-rai2-nuova-puntata-ascoti-sara-simeoni%2F" class=fb></a>
<a
target=_blank href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tag43.it%2Fil-circolo-degli-anelli-stasera-5-agosto-2021-rai2-nuova-puntata-ascoti-sara-simeoni%2F&text=Il+circolo+degli+anelli+su+Rai2%3A+boom+di+ascolti%2C+temi+e+ospiti+della+puntata+di+stasera+5+agosto+2021&via=Tag43_ita" class=tw></a>
<a
target=_blank href="mailto:email?subject=Articolo+su+Tag43&body=Ciao%21+Ho+trovato+un+articolo+su+Tag43+Il circolo degli anelli su Rai2: boom di ascolti, temi e ospiti della puntata di stasera 5 agosto 2021%20https%3A%2F%2Fwww.tag43.it%2Fil-circolo-degli-anelli-stasera-5-agosto-2021-rai2-nuova-puntata-ascoti-sara-simeoni%2F" class=email></a></div></header><div
class=article-main><figure
class=article-image><div
class=post-thumbnail>
<img
width=608 height=534 src=https://www.tag43.it/wp-content/uploads/2021/08/il-circolo-degli-anelli-su-rai2-boom-di-ascolti-temi-e-ospiti-della-puntata-di-stasera-5-agosto-2021.png?x26900 class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="circolo degli anelli su rai2: cosa sapere della puntata del 5 agosto" loading=lazy srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/08/il-circolo-degli-anelli-su-rai2-boom-di-ascolti-temi-e-ospiti-della-puntata-di-stasera-5-agosto-2021.png?w=608&amp;ssl=1 608w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/08/il-circolo-degli-anelli-su-rai2-boom-di-ascolti-temi-e-ospiti-della-puntata-di-stasera-5-agosto-2021.png?resize=300%2C263&amp;ssl=1 300w" sizes="(max-width: 608px) 100vw, 608px"></div></figure><div
class=article-content><div
class=banner><div
id=admputop2></div></div><p>Le <a
href=https://www.tag43.it/tag/olimpiadi-2020/ ><strong>Olimpiadi</strong></a> si avviano alla loro conclusione e con esse anche lo show di <strong>Rai2</strong> <em><strong>Il circolo degli anelli</strong>. </em>Il programma condotto da <strong>Alessandra De Stefano</strong> tornerà questa sera 5 agosto <strong>alle 21,20</strong> per raccontare il meglio e il peggio della giornata di gare a Tokyo. Accanto alla conduttrice, i due volti fissi della trasmissione, <a
href=https://www.tag43.it/circolo-anelli-stasera-23-luglio-2021-chi-sono-jury-chechi-sara-simeoni-ospiti-programma-rai2/ ><strong>Jury Chechi</strong> e <strong>Sara Simeoni</strong></a>, ex campioni olimpici rispettivamente nella disciplina degli anelli e nel salto in alto.</p><div
class=banner><div
id=admpumiddle2></div></div><div
class=banner><div
id=outstream></div></div><div
class=banner></div><blockquote
class=twitter-tweet data-width=550 data-dnt=true><p
lang=it dir=ltr><a
href="https://twitter.com/hashtag/SaraSimeoni?src=hash&amp;ref_src=twsrc%5Etfw">#SaraSimeoni</a>, non c&#39;è bisogno di aggiungere altro. Succede solo a <a
href="https://twitter.com/hashtag/ilcircolodeglianelli?src=hash&amp;ref_src=twsrc%5Etfw">#ilcircolodeglianelli</a> <a
href=https://t.co/Ir5RX2L02C>pic.twitter.com/Ir5RX2L02C</a></p><div
class=banner><div
id=ad_dyn1></div></div><p>&mdash; RaiSport (@RaiSport) <a
href="https://twitter.com/RaiSport/status/1422310408610852870?ref_src=twsrc%5Etfw">August 2, 2021</a></p></blockquote><p><script async src=https://platform.twitter.com/widgets.js charset=utf-8></script></p><div
class=banner><div
id=ad_dyn2></div></div><h2><strong><em>Il circolo degli anelli</em>, temi e ospiti della puntata di stasera 5 agosto</strong></h2><p>Questa sera, De Stefano e compagni si concentreranno molto probabilmente sull’intensa giornata che ha consentito agli Azzurri di fare incetta di medaglie, dal <strong>bronzo</strong> di <a
href=https://www.tag43.it/elia-viviani-bronzo-cose-omnium-ciclismo-su-pista-tokyo-2020/ >Elia Viviani</a> nell’<strong>Omnium</strong> all’<strong>oro</strong> di <a
href=https://www.tag43.it/tokyo-2020-massimo-stano-medaglia-oro-marcia-20-chilometri-chi-e/ >Massimo Stano</a> nei 20 chilometri di <strong>marcia</strong>. In studio, torneranno anche il giornalista <strong>Diego Antonelli</strong>, impegnato come sempre a portare sul tavolo degli esperti i migliori contenuti social, e <a
href=https://www.tag43.it/circolo-anelli-stasera-2-agosto-rai2-domenico-fioravanti-chie-consuelo-mangifesta/ ><strong>Domenico Fioravanti</strong></a> che potrebbe commentare <a
href=https://www.tag43.it/tokyo-2020-paltrinieri-bronzo-10-chilometri-acque-aperte-chi-e/ >l&#8217;impresa di <strong>Gregorio Paltrinieri</strong> nella 10 chilometri</a> in acque aperte.</p><p>Probabile la conferma della presenza di <strong><a
href=https://www.tag43.it/il-circolo-degli-anelli-chi-e-stefano-garzelli-ospite-stasera-4-agosto-2021-rai2-chi-e/ >Stefano Garzelli</a></strong>, ex campione del Giro d’Italia, per commentare il bronzo di Viviani, mentre potrebbe tornare anche lo psicologo <strong>Raffaele Morelli</strong>, già intervenuto nella puntata di ieri. Volto noto della tivù, ha partecipato a vari programmi sia Rai sia Mediaset tra cui <em>Maurizio Costanzo Show</em> e <em>Tutte le Mattine</em>, Morelli è anche autore di numerosi libri. L’ultimo dei quali, uscito lo scorso anno per Mondadori, è <em>Venirne fuori. Quando ti senti senza via d&#8217;uscita.</em></p><div
class=banner><div
id=ad_dyn3></div></div><h2><strong><em>Il circolo degli anelli</em>: il successo di Sara Simeoni e il boom di ascolti</strong></h2><p>Il programma si sta rivelando un vero boom sia in termini di share (ieri ha totalizzato l’8,9 per cento e oltre 1,2 milioni di telespettatori) sia sui social network, tanto che su Twitter l’hashtag <strong>#circolodeglianelli</strong> è sempre nelle prime posizioni fra i Trend Topic di serata. È stata persino lanciata una petizione online, pubblicata sul sito <a
href="https://www.change.org/p/rai-radiotelevisione-italiana-chiediamo-alla-rai-di-non-chiudere-la-trasmissione-il-circolo-degli-anelli?recruiter=1219167681&amp;utm_source=share_petition&amp;utm_medium=twitter&amp;utm_campaign=psf_combo_share_initial&amp;utm_term=4e994ce136174a5eab83f337a33bcc83&amp;recruited_by_id=a0ea95d1-f571-11eb-8bc7-15841660b4a2">change.org</a> e che già vanta centinaia di firme, con cui si chiede alla Rai di non interrompere la messa in onda de <em>Il circolo degli anelli </em>con la fine dei Giochi Olimpici.</p><p>La vera stella della trasmissione è però Sara Simeoni. La medaglia d’oro nel salto in alto a Mosca 1980 ha infatti conquistato il pubblico grazie al suo innato umorismo e al feeling che è riuscita a creare con gli altri ospiti, soprattutto con Jury Chechi e la sua simpatica fascia Jurympiadi. Su <strong>Instagram</strong>, dallo scorso 28 luglio, è persino nata la pagina “<a
href="https://www.instagram.com/i_bimbi_di_sara_simeoni/?hl=it">I bimbi di Sara Simeoni</a>”: fra foto storiche e meme divertenti, la pagina ha già guadagnato circa 2000 follower, rendendo celebre il nome di Sara anche sui social dedicati ai più giovani.</p><div
class=banner><div
id=ad_dyn4></div></div><h2><strong><em>Il circolo degli anelli</em>, le reazioni della Rai: «È una scommessa vinta»</strong></h2><p>Intanto, De Stefano e dirigenti della Rai si godono il successo. «È una scommessa vinta», ha detto il direttore di <strong>Rai Sport</strong> Auro Bulbarelli. «Non era per nulla scontato che sarebbe stato un successo, visto soprattutto il fuso orario che ci divide da Tokyo. Il vero punto di forza è l’alchimia fra gli ospiti in studio».</p><p>«<em>Il circolo degli anelli</em> è la dimostrazione che si può fare informazione anche con leggerezza», ha dichiarato Alessandra De Stefano. «Siamo riusciti ad esaltare le personalità di tutti gli ospiti iniziando dalla simpatia di Sara Simeoni e arrivando alla competenza di Yuri Chechi e allo stile di Domenico Fioravanti».</p><div
class=banner><div
id=ad_dyn5></div></div><div
class=banner><div
data-block-on-consent class=OUTBRAIN data-src=DROP_PERMALINK_HERE data-widget-id=AR_1></div> <script async=async src=//widgets.outbrain.com/outbrain.js?x26900></script> </div></div></div><aside><div
class=banner><div
id=admputop></div></div><section
class=related><article
class="post-15359 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-olimpiadi-2020"><figure><a
href=https://www.tag43.it/chi-sono-atleti-piu-vecchi-partecipare-vincere-oro-olimpiadi-tokyo-2020/ ><img
width=594 height=396 src=https://www.tag43.it/wp-content/uploads/2021/08/tokyo-2020-chi-sono-gli-atleti-piu-vecchi-ad-aver-vinto-loro-alle-olimpiadi.jpg?x26900 class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Chi sono gli atleti più vecchi che hanno partecipato ai Giochi, vincendo una medaglia: i record di anzianità alle Olimpiadi." loading=lazy srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/08/tokyo-2020-chi-sono-gli-atleti-piu-vecchi-ad-aver-vinto-loro-alle-olimpiadi.jpg?w=594&amp;ssl=1 594w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/08/tokyo-2020-chi-sono-gli-atleti-piu-vecchi-ad-aver-vinto-loro-alle-olimpiadi.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 594px) 100vw, 594px">
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/sport/ rel="category tag">Sport</a></li></ul>
<a
href=https://www.tag43.it/chi-sono-atleti-piu-vecchi-partecipare-vincere-oro-olimpiadi-tokyo-2020/ class=article-title>Old but gold</a><div
class=article-summary>Andrew Hoy, cavaliere di 62 anni, a Tokyo ha vinto un bronzo e un argento nell'equitazione. È l'atleta più anziano su un podio olimpico dal 1968. Ecco chi sono stati gli altri campioni di longevità a cinque cerchi.</div><a
class=article-byline-name href=https://www.tag43.it/author/redazione/ >Redazione</a></header></article><article
class="post-15425 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-olimpiadi-2020"><figure><a
href=https://www.tag43.it/tokyo2020-inseguimento-pista-ganna-milan-consonni-lamon-chi-sono-medaglia-ciclismo/ ><img
width=594 height=414 src=https://www.tag43.it/wp-content/uploads/2021/08/tokyo-2020-da-ganna-a-milan-gli-azzurri-a-medaglia-nel-ciclismo-su-pista.jpg?x26900 class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ganna, Milan, Consonni e Lamon chi sono i ragazzi del quartetto azzurro a medaglia nell&#039;inseguimento su pista" loading=lazy srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/08/tokyo-2020-da-ganna-a-milan-gli-azzurri-a-medaglia-nel-ciclismo-su-pista.jpg?w=594&amp;ssl=1 594w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/08/tokyo-2020-da-ganna-a-milan-gli-azzurri-a-medaglia-nel-ciclismo-su-pista.jpg?resize=300%2C209&amp;ssl=1 300w" sizes="(max-width: 594px) 100vw, 594px">
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/sport/ rel="category tag">Sport</a></li></ul>
<a
href=https://www.tag43.it/tokyo2020-inseguimento-pista-ganna-milan-consonni-lamon-chi-sono-medaglia-ciclismo/ class=article-title>Top di Ganna</a><div
class=article-summary>Il campione del mondo a cronometro è la star del quartetto già certo della medaglia nell'inseguimento su pista a squadre. Con lui Lamon, Consonni e Milan. Chi sono i ragazzi in gara per l'oro e capaci di centrare il record del mondo.</div><a
class=article-byline-name href=https://www.tag43.it/author/matteo-innocenti/ >Matteo Innocenti</a></header></article><article
class="post-15678 post type-post status-publish format-standard has-post-thumbnail hentry category-tv"><figure><a
href=https://www.tag43.it/hunting-hitler-caccia-a-hitler-la-7-mercoledi-4-agosto-2021-anticipazioni/ ><img
width=605 height=289 src=https://www.tag43.it/wp-content/uploads/2021/08/hunting-hitler-caccia-a-hitler-la-quarta-puntata-mercoledi-4-agosto-2021-su-la7-alle-2115-la-trama-degli-episodi.png?x26900 class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Stasera, alle 21.15, su La7 ritornano le indagini di Hunting Hitler - Caccia a Hitler. Le anticipazioni sui quattro episodi finali" loading=lazy srcset="https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/08/hunting-hitler-caccia-a-hitler-la-quarta-puntata-mercoledi-4-agosto-2021-su-la7-alle-2115-la-trama-degli-episodi.png?w=605&amp;ssl=1 605w, https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/08/hunting-hitler-caccia-a-hitler-la-quarta-puntata-mercoledi-4-agosto-2021-su-la7-alle-2115-la-trama-degli-episodi.png?resize=300%2C143&amp;ssl=1 300w" sizes="(max-width: 605px) 100vw, 605px">
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/cultura-e-spettacolo/tv/ rel="category tag">Tv</a></li></ul>
<a
href=https://www.tag43.it/hunting-hitler-caccia-a-hitler-la-7-mercoledi-4-agosto-2021-anticipazioni/ class=article-title>Hunting Hitler &#8211; Caccia a Hitler: mercoledì 4 agosto 2021, su La7 alle 21.15, la trama degli episodi</a><div
class=article-summary>Proseguono le indagini del team di Hunting Hitler, ancora alla ricerca di conferme sull'ipotesi del mancato suicidio del dittatore tedesco. Tutte le anticipazioni sugli episodi in onda stasera su La7 alle 21.15</div><a
class=article-byline-name href=https://www.tag43.it/author/redazione/ >Redazione</a></header></article></section><div
class=banner><div
id=admpumiddle></div></div><div
class="banner bannerAsideBottom"><div
id=admpubottom></div></div></aside></article><div
class=banner><div
id=admpubottom2></div></div></main><footer
class=footerMain><nav
class=navFooter><ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a
href=https://www.tag43.it/chi-siamo/ >Chi Siamo</a></li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a
href=https://www.tag43.it/scrivono-per-noi/ >Scrivono per noi</a></li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a
href=https://www.tag43.it/archivi/ >Feed</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a
target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838>Privacy Policy</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a
target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838/cookie-policy>Cookie Policy</a></li></ul></nav><a
class=nielsen href=https://priv-policy.imrworldwide.com/priv/browser/it/it/optout.html target=_blank>Nielsen Digital Measurement Privacy Policy</a><div
class=disclaimer><p>
<strong>Tagfin Srl</strong>
Sede Legale: Via dell'Annunciata, 7 – 20121 Milano</p><p>Numero di partita IVA e numero d’iscrizione al Registro Imprese 11673800964 del Registro delle Imprese di Milano.</p><p>Registrazione della testata giornalistica Tag43 presso il Tribunale Ordinario di Milano, n. 100 del 23 Aprile 2021</p></div><div
class=logo></div></footer></div> <script src=https://www.tag43.it/wp-content/cache/minify/38215.js?x26900></script> <script id=ppress-frontend-script-js-extra>var pp_ajax_form = {"ajaxurl":"https:\/\/www.tag43.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"57931611e1","disable_ajax_form":"false"};</script> <script src=https://www.tag43.it/wp-content/cache/minify/fa6ff.js?x26900></script> <script src=https://stats.wp.com/e-202131.js defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9',blog:'192555206',post:'15926',tz:'2',srv:'www.tag43.it'} ]);
	_stq.push([ 'clickTrackerInit', '192555206', '15926' ]);</script> <script>// Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P8E749D81-95F9-4B00-8318-BB382368B48D","nlsnInstance");
  function startdcr(){
    // Content Metadata 
    var nielsenMetadata = {
      type: 'static', 
      assetid: "e2f1869ef248318553c33bca832d60fa", // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
      section: 'Tag43_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
      }; 
      
    // Event 'staticstart' Call
    nSdkInstance.ggPM("staticstart", nielsenMetadata);
  }

  jQuery(document).ready(function () {
    jQuery(window).blur(function (e) {
      console.log('focuskeeper:[blur] switching focus to body in a while');
      window.setTimeout(function () {
        jQuery(window).focus();
      }, 0);
    });
  });</script> <div
id=adoutofpage></div></body></html>