<!doctype html><html
lang=it-IT><head><meta
charset="UTF-8"><meta
charset="UTF-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge"><meta
name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover"><link
rel=apple-touch-icon sizes=180x180 href=https://www.tag43.it/wp-content/themes/tag43/img/icons/apple-touch-icon.png?x41447><link
rel=mask-icon href=https://www.tag43.it/wp-content/themes/tag43/img/icons/safari-pinned-tab.svg?x41447 color=#f80000><link
rel=icon type=image/png sizes=32x32 href=https://www.tag43.it/wp-content/themes/tag43/img/icons/favicon-32x32.png?x41447><link
rel=icon type=image/png sizes=16x16 href=https://www.tag43.it/wp-content/themes/tag43/img/icons/favicon-16x16.png?x41447><link
rel="shortcut icon" href=https://www.tag43.it/wp-content/themes/tag43/img/icons/favicon.ico?x41447><meta
name="format-detection" content="telephone=no"><meta
name="application-name" content="Tag43"> <script>var ajaxurl = 'https://www.tag43.it/wp-admin/admin-ajax.php';</script> <link
rel=profile href=https://gmpg.org/xfn/11> <script>(function(w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start': new Date().getTime(),
				event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s),
				dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-P9K27JQ');</script> 
<script>var _iub = _iub || [];
_iub.csConfiguration = {"consentOnLinkAndButton":false,"enableTcf":true,"newConsentAtVendorListUpdate":30,"whitelabel":false,"lang":"it","siteId":2317374,"cookiePolicyId":93565230, "banner":{ "logo":"data:image/svg+xml;base64,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","acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#FF0000","acceptButtonCaptionColor":"#0a0a0a","position":"float-top-center" }};</script> <script src=//cdn.iubenda.com/cs/tcf/stub-v2.js?x41447></script> <script src=//cdn.iubenda.com/cs/iubenda_cs.js?x41447 charset=UTF-8 async></script> <script>var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}</script><meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>Grande Fratello Vip, stasera su Canale 5 l&#039;annuncio del prolungamento: ecco chi lascerà la casa - Tag43</title><meta
name="description" content="Grande Fratello Vip stasera, venerdì 10 dicembre 2021, su Canale 5, l&#039;annuncio ai concorrenti del prolungamento, chi lascerà la casa?"><link
rel=canonical href=https://www.tag43.it/grande-fratello-vip-stasera-venerdi-10-dicembre-2021-chi-abbandonera-prolungamento/ ><meta
property="og:locale" content="it_IT"><meta
property="og:type" content="article"><meta
property="og:title" content="Grande Fratello Vip, stasera su Canale 5 l&#039;annuncio del prolungamento: ecco chi lascerà la casa"><meta
property="og:description" content="Grande Fratello Vip stasera, venerdì 10 dicembre 2021, su Canale 5, l&#039;annuncio ai concorrenti del prolungamento, chi lascerà la casa?"><meta
property="og:url" content="https://www.tag43.it/grande-fratello-vip-stasera-venerdi-10-dicembre-2021-chi-abbandonera-prolungamento/"><meta
property="og:site_name" content="Tag43.it"><meta
property="article:published_time" content="2021-12-10T17:09:44+00:00"><meta
property="og:image" content="https://www.tag43.it/wp-content/uploads/2021/12/grande-fratello-vip-stasera-su-canale-5-chi-abbandonera-il-reality-in-vista-del-prolungamento.jpg"><meta
property="og:image:width" content="800"><meta
property="og:image:height" content="450"><meta
name="twitter:card" content="summary_large_image"> <script type=application/ld+json class=yoast-schema-graph>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</script> <link
rel=dns-prefetch href=//cdnjs.cloudflare.com><link
rel=dns-prefetch href=//i0.wp.com><link
rel=dns-prefetch href=//i1.wp.com><link
rel=dns-prefetch href=//i2.wp.com><link
rel=alternate type=application/rss+xml title="Tag43.it &raquo; Feed" href=https://www.tag43.it/feed/ ><link
rel=alternate type=application/rss+xml title="Tag43.it &raquo; Feed dei commenti" href=https://www.tag43.it/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Tag43.it &raquo; Grande Fratello Vip, stasera su Canale 5 l&#8217;annuncio del prolungamento: ecco chi lascerà la casa Feed dei commenti" href=https://www.tag43.it/grande-fratello-vip-stasera-venerdi-10-dicembre-2021-chi-abbandonera-prolungamento/feed/ ><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/a5ff7.css?x41447 media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify;}</style><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/d46c4.css?x41447 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/451fb.css?x41447 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/67e97.css?x41447 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/8d14a.css?x41447 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/4108f.css?x41447 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/1e489.css?x41447 media=all><link
rel=stylesheet id=tag43-animate-css  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/4.1.1/animate.min.css?ver=5.8.1' media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/9641f.css?x41447 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/0f071.css?x41447 media=all> <script src=https://www.tag43.it/wp-content/cache/minify/a802d.js?x41447></script> <script id=wp_mailjet_subscribe_widget-front-script-js-extra>var mjWidget = {"ajax_url":"https:\/\/www.tag43.it\/wp-admin\/admin-ajax.php"};</script> <script src=https://www.tag43.it/wp-content/cache/minify/33137.js?x41447></script> <link
rel=https://api.w.org/ href=https://www.tag43.it/wp-json/ ><link
rel=alternate type=application/json href=https://www.tag43.it/wp-json/wp/v2/posts/44057><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.tag43.it/xmlrpc.php?rsd><meta
name="generator" content="WordPress 5.8.1"><link
rel=shortlink href='https://www.tag43.it/?p=44057'><link
rel=alternate type=application/json+oembed href="https://www.tag43.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tag43.it%2Fgrande-fratello-vip-stasera-venerdi-10-dicembre-2021-chi-abbandonera-prolungamento%2F"><link
rel=alternate type=text/xml+oembed href="https://www.tag43.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tag43.it%2Fgrande-fratello-vip-stasera-venerdi-10-dicembre-2021-chi-abbandonera-prolungamento%2F&#038;format=xml"> <script>function isMobile() {
                    let check = false;
                    (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
                    return check;
                };
                if(isMobile()) {
                    var pubAdsCfg={'lazy':true,'inread':true};
                    pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2','ad_dyn3','ad_dyn4','ad_dyn5']};
                } else {
                    var pubAdsCfg={'inread':true};
                    pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2','ad_dyn3']};
                }</script><script async src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/tag43/other/1.0"></script><style>img#wpstats{display:none}</style><link
rel=pingback href=https://www.tag43.it/xmlrpc.php><style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link
rel=amphtml href=https://www.tag43.it/grande-fratello-vip-stasera-venerdi-10-dicembre-2021-chi-abbandonera-prolungamento/?amp><style>/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link
rel=icon href="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=32%2C32&#038;ssl=1" sizes=32x32><link
rel=icon href="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=192%2C192&#038;ssl=1" sizes=192x192><link
rel=apple-touch-icon href="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=180%2C180&#038;ssl=1"><meta
name="msapplication-TileImage" content="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=270%2C270&#038;ssl=1"><amp-analytics
config="https://www.googletagmanager.com/amp.json?id=GTM-P9K27JQ" data-credentials=include></amp-analytics></head><body
class="post-template-default single single-post postid-44057 single-format-standard wp-custom-logo" onload=startdcr()>
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-P9K27JQ" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript><div
class="banner masthead"><div
data-block-on-consent id=adwallpaper></div><div
data-block-on-consent id=container style="height: 0px; width: 100%"></div></div><div
class=container><header
class=headerMain><div
class=navMobileBtn><span></span><span></span><span></span></div><a
href=/ rel=home class=logo><div
class=logo-inner></div><span>Direttore: <strong>Paolo Madron</strong></span>
</a><nav
class=navSocial><a
class=fb target=_blank href=https://www.facebook.com/Tag43.it></a>
<a
class=tw target=_blank href=https://twitter.com/Tag43_ita></a>
<a
class=ig target=_blank href=https://www.instagram.com/tag43_ita/ ></a>
<a
class=ln target=_blank href=https://www.linkedin.com/company/tag43></a></nav><div
class=searchBtn></div><nav
class=navMain><ul><li
id=menu-item-262 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a
href=https://www.tag43.it/economia-e-finanza/ >Economia e Finanza</a></li>
<li
id=menu-item-275 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a
href=https://www.tag43.it/politica/ >Politica</a></li>
<li
id=menu-item-263 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a
href=https://www.tag43.it/tecnologia-e-innovazione/ >Tecnologia e Innovazione</a></li>
<li
id=menu-item-264 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a
href=https://www.tag43.it/attualita/ >Attualità</a></li></ul></nav></header><div
class=searchBox><form
class=search action=/ ><input
type=search name=s id=s placeholder="cerca articoli"></form><div
class=searchBoxCloseBtn>x</div></div><div
class=navMobile><div
class=animate__slideInDown><div
class=inner><nav
class=navCategories><ul><li
id=menu-item-2849 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2849"><a
href=https://www.tag43.it/attualita/ >Attualità</a><ul
class=sub-menu>
<li
id=menu-item-2850 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2850"><a
href=https://www.tag43.it/attualita/cronaca/ >Cronaca</a></li>
<li
id=menu-item-2851 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2851"><a
href=https://www.tag43.it/attualita/gossip/ >Gossip</a></li>
<li
id=menu-item-2852 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2852"><a
href=https://www.tag43.it/attualita/web/ >Web</a></li></ul>
</li>
<li
id=menu-item-2853 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2853"><a
href=https://www.tag43.it/cultura-e-spettacolo/ >Cultura e Spettacolo</a><ul
class=sub-menu>
<li
id=menu-item-2854 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2854"><a
href=https://www.tag43.it/cultura-e-spettacolo/arte/ >Arte</a></li>
<li
id=menu-item-2855 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2855"><a
href=https://www.tag43.it/cultura-e-spettacolo/cinema/ >Cinema</a></li>
<li
id=menu-item-2856 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2856"><a
href=https://www.tag43.it/cultura-e-spettacolo/design/ >Design</a></li>
<li
id=menu-item-2857 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2857"><a
href=https://www.tag43.it/cultura-e-spettacolo/libri/ >Libri</a></li>
<li
id=menu-item-2858 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2858"><a
href=https://www.tag43.it/cultura-e-spettacolo/moda/ >Moda</a></li>
<li
id=menu-item-2859 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2859"><a
href=https://www.tag43.it/cultura-e-spettacolo/musica/ >Musica</a></li>
<li
id=menu-item-2860 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2860"><a
href=https://www.tag43.it/cultura-e-spettacolo/serie-tv/ >Serie Tv</a></li>
<li
id=menu-item-2861 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2861"><a
href=https://www.tag43.it/cultura-e-spettacolo/teatro/ >Teatro</a></li>
<li
id=menu-item-2862 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2862"><a
href=https://www.tag43.it/cultura-e-spettacolo/tv/ >Tv</a></li></ul>
</li>
<li
id=menu-item-2863 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2863"><a
href=https://www.tag43.it/economia-e-finanza/ >Economia e Finanza</a><ul
class=sub-menu>
<li
id=menu-item-2864 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2864"><a
href=https://www.tag43.it/economia-e-finanza/aziende/ >Aziende</a></li>
<li
id=menu-item-2865 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2865"><a
href=https://www.tag43.it/economia-e-finanza/lavoro/ >Lavoro</a></li></ul>
</li>
<li
id=menu-item-2866 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2866"><a
href=https://www.tag43.it/politica/ >Politica</a><ul
class=sub-menu>
<li
id=menu-item-2867 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2867"><a
href=https://www.tag43.it/politica/europa/ >Europa</a></li>
<li
id=menu-item-2868 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2868"><a
href=https://www.tag43.it/politica/italia/ >Italia</a></li>
<li
id=menu-item-2869 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2869"><a
href=https://www.tag43.it/politica/mondo/ >Mondo</a></li></ul>
</li>
<li
id=menu-item-2870 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2870"><a
href=https://www.tag43.it/salute-e-benessere/ >Salute e Benessere</a><ul
class=sub-menu>
<li
id=menu-item-2871 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2871"><a
href=https://www.tag43.it/salute-e-benessere/beauty/ >Beauty</a></li>
<li
id=menu-item-2872 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2872"><a
href=https://www.tag43.it/salute-e-benessere/fitness/ >Fitness</a></li>
<li
id=menu-item-2873 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2873"><a
href=https://www.tag43.it/salute-e-benessere/food-beverage/ >Food &amp; Beverage</a></li>
<li
id=menu-item-2874 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2874"><a
href=https://www.tag43.it/salute-e-benessere/medicina/ >Medicina</a></li>
<li
id=menu-item-2875 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2875"><a
href=https://www.tag43.it/salute-e-benessere/sanita/ >Sanità</a></li>
<li
id=menu-item-2876 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2876"><a
href=https://www.tag43.it/salute-e-benessere/wellness/ >Wellness</a></li></ul>
</li>
<li
id=menu-item-2877 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2877"><a
href=https://www.tag43.it/sport/ >Sport</a><ul
class=sub-menu>
<li
id=menu-item-2878 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2878"><a
href=https://www.tag43.it/sport/altri-sport/ >Altri Sport</a></li>
<li
id=menu-item-2879 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a
href=https://www.tag43.it/sport/calcio/ >Calcio</a></li>
<li
id=menu-item-2880 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2880"><a
href=https://www.tag43.it/sport/motori/ >Motori</a></li></ul>
</li>
<li
id=menu-item-2881 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2881"><a
href=https://www.tag43.it/tecnologia-e-innovazione/ >Tecnologia e Innovazione</a><ul
class=sub-menu>
<li
id=menu-item-2882 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2882"><a
href=https://www.tag43.it/tecnologia-e-innovazione/app/ >App</a></li>
<li
id=menu-item-2883 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2883"><a
href=https://www.tag43.it/tecnologia-e-innovazione/device/ >Device</a></li>
<li
id=menu-item-2884 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2884"><a
href=https://www.tag43.it/tecnologia-e-innovazione/domotica/ >Domotica</a></li>
<li
id=menu-item-2885 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2885"><a
href=https://www.tag43.it/tecnologia-e-innovazione/gaming/ >Gaming</a></li>
<li
id=menu-item-2886 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2886"><a
href=https://www.tag43.it/tecnologia-e-innovazione/sostenibilita/ >Sostenibilità</a></li></ul>
</li></ul></nav><nav
class=navSocial><a
class=fb target=_blank href=https://www.facebook.com/Tag43.it></a>
<a
class=tw target=_blank href=https://twitter.com/Tag43_ita></a>
<a
class=ig target=_blank href=https://www.instagram.com/tag43_ita/ ></a>
<a
class=ln target=_blank href=https://www.linkedin.com/company/tag43></a></nav><nav
class=navFooter><ul><li
id=menu-item-259 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a
href=https://www.tag43.it/chi-siamo/ >Chi Siamo</a></li>
<li
id=menu-item-260 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a
href=https://www.tag43.it/scrivono-per-noi/ >Scrivono per noi</a></li>
<li
id=menu-item-36629 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36629"><a
href=https://www.tag43.it/tag/ >Tag</a></li>
<li
id=menu-item-321 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a
href=https://www.tag43.it/archivi/ >Feed</a></li>
<li
id=menu-item-363 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a
target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838>Privacy Policy</a></li>
<li
id=menu-item-364 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a
target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838/cookie-policy>Cookie Policy</a></li></ul></nav></div></div></div><main
id=primary><article
id=post-44057 class="article-detail article-tag post-44057 post type-post status-publish format-standard has-post-thumbnail hentry category-tv"><header
class=entry-header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/cultura-e-spettacolo/tv/ rel="category tag">Tv</a></li></ul><div
class=inner style><h1 class="article-title" style=";">Grande Fratello Vip, stasera su Canale 5 l&#8217;annuncio del prolungamento: ecco chi lascerà la casa</h1><h2 class="article-summary" style=""><p>Nella puntata del Grande Fratello Vip in onda stasera, 10 dicembre 2021, su Canale 5, si scoprirà chi accetterà di prolungare l&#8217;avventura nel programma fino a marzo e chi, invece, ha intenzione di abbandonare il reality il 13 dicembre, come da contratto.</p></h2></div><div
class=entry-meta>
<span
class=posted-on><time
class="entry-date published updated" datetime=2021-12-10T18:09:44+01:00>10 Dicembre 2021 18:09</time></span>		<a
class=article-byline-name href=https://www.tag43.it/author/redazione/ >Redazione</a></div><div
class=share><a
target=_blank href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tag43.it%2Fgrande-fratello-vip-stasera-venerdi-10-dicembre-2021-chi-abbandonera-prolungamento%2F" class=fb></a>
<a
target=_blank href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tag43.it%2Fgrande-fratello-vip-stasera-venerdi-10-dicembre-2021-chi-abbandonera-prolungamento%2F&text=Grande+Fratello+Vip%2C+stasera+su+Canale+5+l%26%238217%3Bannuncio+del+prolungamento%3A+ecco+chi+lascer%C3%A0+la+casa&via=Tag43_ita" class=tw></a>
<a
target=_blank href="mailto:email?subject=Articolo+su+Tag43&body=Ciao%21+Ho+trovato+un+articolo+su+Tag43+Grande Fratello Vip, stasera su Canale 5 l&#8217;annuncio del prolungamento: ecco chi lascerà la casa%20https%3A%2F%2Fwww.tag43.it%2Fgrande-fratello-vip-stasera-venerdi-10-dicembre-2021-chi-abbandonera-prolungamento%2F" class=email></a></div></header><div
class=article-main><figure
class=article-image><div
class=post-thumbnail>
<img
width=800 height=450 src=https://www.tag43.it/wp-content/uploads/2021/12/grande-fratello-vip-stasera-su-canale-5-chi-abbandonera-il-reality-in-vista-del-prolungamento.jpg?x41447 class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="I concorrenti del Gf Vip che avrebbero intenzione di abbandonare il programma in vista del prolungamento" loading=lazy data-lazy-srcset="https://i2.wp.com/www.tag43.it/wp-content/uploads/2021/12/grande-fratello-vip-stasera-su-canale-5-chi-abbandonera-il-reality-in-vista-del-prolungamento.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/www.tag43.it/wp-content/uploads/2021/12/grande-fratello-vip-stasera-su-canale-5-chi-abbandonera-il-reality-in-vista-del-prolungamento.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.tag43.it/wp-content/uploads/2021/12/grande-fratello-vip-stasera-su-canale-5-chi-abbandonera-il-reality-in-vista-del-prolungamento.jpg?resize=768%2C432&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://www.tag43.it/wp-content/uploads/2021/12/grande-fratello-vip-stasera-su-canale-5-chi-abbandonera-il-reality-in-vista-del-prolungamento.jpg?x41447&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></div></figure><div
class=article-content><div
class=banner><div
id=admputop2></div></div><p>Nuovo appuntamento con il <a
href=https://www.tag43.it/grande-fratello-vip-6-lunedi-13-settembre-2021-concorrenti-novita-opinionisti-adriana-volpe-sonia-bruganelli-chi-sono/ target=_blank rel=noopener><strong><i>Grande Fratello Vip </i></strong></a>in onda questa sera, venerdì 10 dicembre 2021, su Canale 5 alle 21.25. Come di consueto, <strong>Alfonso Signorini</strong> entrerà nella Casa più spiata d’Italia per chiacchierare con gli inquilini su quanto accaduto nella settimana. Nonostante l’aria di novità portata dalle new entry, l’atmosfera nel loft è tutt’altro che pacifica e gli equilibri della convivenza iniziano gradualmente a cedere. Non mancheranno, ovviamente, le <strong>sorprese</strong> per alcuni dei concorrenti e l’ormai canonica <strong>nomination</strong>.</p><div
class=banner><div
id=admpumiddle2></div></div><div
class=banner><div
id=outstream></div></div><div
class=banner></div><h2><b><i>Grande Fratello Vip</i>: le cose da sapere sulla puntata in onda questa sera su Canale 5 alle 21.25</b></h2><h3><b><i>Grande Fratello Vip</i>: tutte le ultime novità dalla Casa e l’esito della nomination</b></h3><p>Nella puntata di stasera, a giudicare dalle anticipazioni, si toccheranno diversi argomenti. Signorini ritornerà sul controverso rapporto tra <a
href=https://www.tag43.it/grande-fratello-vip-stasera-canale-5-lunedi-6-dicembre-2021-gelosia-alex-belli-soleil-sorge-addio-delia-duran/ target=_blank rel=noopener><strong>Soleil Sorge e Alex Belli</strong></a>. I due, visibilmente uniti da una particolare complicità, sembrano avere prospettive sempre meno chiare sul probabile futuro della storia al di fuori del reality. Una situazione che li accomuna a<a
href=https://www.tag43.it/grande-fratello-vip-canale-5-venerdi-15-ottobre-2021-triangolo-sophie-codegoni-soleil-sorge-gianmaria-antinolfi-bortuzzo/ target=_blank rel=noopener><strong> Sophie Codegoni e Gianmaria Antinolfi</strong> </a>che, dopo settimane di discussioni, si sono riavvicinati. Mentre l’imprenditore non ha mai nascosto di provare qualcosa per l’ex tronista di <i>Uomini e donne</i>, la 20enne ha confessato di sentirsi attratta da lui ma di non riuscire a vederlo come potenziale partner. Spazio, poi, al chiarimento tra <a
href=https://www.tag43.it/grande-fratello-vip-venerdi-29-ottobre-2021-canale-5-ritorno-fiamma-manuel-bortuzzo-lucrezia-haile-selassie/ target=_blank rel=noopener><strong>Lucrezia Selassié e Manuel Bortuzzo</strong></a> e alle ultime dichiarazioni di <strong>Davide Silvestri</strong> che avrebbe confessato a Belli di volersi ritirare dalle scene, una volta terminato il Gf. Occhi puntati, infine, sulla nomination. Nel corso della diretta, saranno sei i personaggi che si giocheranno la permanenza nel programma: <a
href=https://www.tag43.it/grande-fratello-vip-stasera-lunedi-29-novembre-2021-biagio-danelli-chi-e-fidanzata/ target=_blank rel=noopener><strong>Biagio D’Anelli</strong></a>, <strong>Sophie Codegoni</strong>, <a
href=https://www.tag43.it/grande-fratello-vip-stasera-canale-5-patrizia-pellegrino-maria-monse-chi-sono-marito/ target=_blank rel=noopener><strong>Maria Monsè</strong></a>, <strong>Jessica Selassié</strong>, <strong>Miriana Trevisan</strong> e <strong>Soleil Sorge</strong>. Anche stavolta, toccherà al pubblico decidere chi mandare a casa e chi salvare.</p><div
class=banner><div
id=ad_dyn1></div></div><blockquote
class=instagram-media data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CXTeU8pMVIr/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version=14 style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:640px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div
style=padding:16px;> <a
href="https://www.instagram.com/p/CXTeU8pMVIr/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target=_blank></p><div
style=" display: flex; flex-direction: row; align-items: center;"><div
style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div
style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div
style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div
style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div
style="padding: 19% 0;"></div><div
style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg
width=50px height=50px viewBox="0 0 60 60" version=1.1 xmlns=https://www.w3.org/2000/svg xmlns:xlink=https://www.w3.org/1999/xlink><g
stroke=none stroke-width=1 fill=none fill-rule=evenodd><g
transform="translate(-511.000000, -20.000000)" fill=#000000><g><path
d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div
style="padding-top: 8px;"><div
style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div
style="padding: 12.5% 0;"></div><div
style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div
style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div
style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div
style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div
style="margin-left: 8px;"><div
style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div
style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div
style="margin-left: auto;"><div
style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div
style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div
style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div
style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div
style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div
style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div><p></a></p><div
class=banner><div
id=ad_dyn2></div></div><p
style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a
href="https://www.instagram.com/p/CXTeU8pMVIr/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target=_blank>A post shared by Grande Fratello (@grandefratellotv)</a></p></div></blockquote><p><script async src=//platform.instagram.com/en_US/embeds.js?x41447></script></p><div
class=banner><div
id=ad_dyn3></div></div><h3><b><i>Grande Fratello Vip</i>: chi ha intenzione di non proseguire l’avventura oltre il 13 dicembre</b></h3><p>Il momento clou della serata, tuttavia, sarà senza dubbio l’annuncio ai concorrenti del <strong>prolungamento</strong> del <i>Grande Fratello Vip </i>fino a <strong>marzo</strong>. Il conduttore spiegherà al gruppo i dettagli del nuovo corso della trasmissione e cercherà di capire chi ha intenzione di rimanere in gara e chi, invece, come da contratto, interromperà l’avventura il 13 dicembre. A quanto pare, <strong>Aldo Montano</strong> saluterà i compagni per trascorrere le feste in famiglia. Così come <strong>Francesca Cipriani</strong>, sempre più intenzionata a fare ritorno dal <a
href=https://www.tag43.it/grande-fratello-vip-alessandro-rossi-francesca-cipriani-fidanzato-venerdi-22-ottobre-2021-canale5-chi-e/ target=_blank rel=noopener>fidanzato</a>, <strong>Manuel Bortuzzo</strong>, obbligato a lasciare per impegni sportivi e <strong>Katia Ricciarelli</strong>, secondo alcuni ormai stanca delle dinamiche del gioco.</p><div
class=banner><div
id=ad_dyn4></div></div></p><div
class=article-tag></div><div
class=banner><div
data-block-on-consent class=OUTBRAIN data-src=DROP_PERMALINK_HERE data-widget-id=AR_1></div> <script async=async src=//widgets.outbrain.com/outbrain.js?x41447></script> </div></div></div><aside><div
class=banner><div
id=admputop></div></div><section
class=related><article
class="post-42007 post type-post status-publish format-standard has-post-thumbnail hentry category-aziende"><figure><a
href=https://www.tag43.it/renatino-parmigiano-reggiano-ceres-taffo-meme-spot/ ><img
width=300 height=190 src="https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/12/ceres-taffo-e-lironia-del-web-le-repliche-piu-divertenti-allo-spot-di-renatino.jpg?fit=300%2C190&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="Ceres e Taffo hanno risposto con battute ironiche e taglienti allo spot di Renatino: ma non solo, meme e video più divertenti del web" loading=lazy data-lazy-srcset="https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/12/ceres-taffo-e-lironia-del-web-le-repliche-piu-divertenti-allo-spot-di-renatino.jpg?w=584&amp;ssl=1 584w, https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/12/ceres-taffo-e-lironia-del-web-le-repliche-piu-divertenti-allo-spot-di-renatino.jpg?resize=300%2C190&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/12/ceres-taffo-e-lironia-del-web-le-repliche-piu-divertenti-allo-spot-di-renatino.jpg?fit=300%2C190&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7>
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/economia-e-finanza/aziende/ rel="category tag">Aziende</a></li></ul>
<a
href=https://www.tag43.it/renatino-parmigiano-reggiano-ceres-taffo-meme-spot/ class=article-title>Renatino &#038; Friends</a><div
class=article-summary>Taffo e Ceres hanno risposto con la solita ironia allo spot di Parmigiano reggiano. Anche il web non si è lasciato sfuggire l'occasione. Dai riferimenti alla politica ad Aldo, Giovanni e Giacomo, video e meme più divertenti di internet.</div><a
class=article-byline-name href=https://www.tag43.it/author/redazione/ >Redazione</a></header></article><article
class="post-43341 post type-post status-publish format-standard has-post-thumbnail hentry category-teatro"><figure><a
href=https://www.tag43.it/prima-scala-recensione-macbeth-verdi-livermore/ ><img
width=300 height=207 src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/12/macbeth-alla-scala-la-recensione-3.jpg?fit=300%2C207&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="macbeth di livermore: la recensione" loading=lazy data-lazy-srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/12/macbeth-alla-scala-la-recensione-3.jpg?w=1722&amp;ssl=1 1722w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/12/macbeth-alla-scala-la-recensione-3.jpg?resize=300%2C207&amp;ssl=1 300w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/12/macbeth-alla-scala-la-recensione-3.jpg?resize=1024%2C705&amp;ssl=1 1024w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/12/macbeth-alla-scala-la-recensione-3.jpg?resize=768%2C529&amp;ssl=1 768w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/12/macbeth-alla-scala-la-recensione-3.jpg?resize=1536%2C1058&amp;ssl=1 1536w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/12/macbeth-alla-scala-la-recensione-3.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/12/macbeth-alla-scala-la-recensione-3.jpg?fit=300%2C207&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7>
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/cultura-e-spettacolo/teatro/ rel="category tag">Teatro</a></li></ul>
<a
href=https://www.tag43.it/prima-scala-recensione-macbeth-verdi-livermore/ class=article-title>Un filo di Scozia</a><div
class=article-summary>Il Macbeth di Livermore gioca sulla tecnologia, richiamando il cinema (Nolan) e l'arte moderna. Un sovraccarico visivo e pop a volte fine a se stesso ma sorretto da grandi interpretazioni, da Salsi a Netrebko che però risulta più grottesca che cattiva. La recensione.</div><a
class=article-byline-name href=https://www.tag43.it/author/cesare-galla/ >Cesare Galla</a></header></article><article
class="post-43621 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita"><figure><a
href=https://www.tag43.it/stadio-san-siro-bruce-springsteen-little-steven-chitarrista-abbattuto/ ><img
width=300 height=200 src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/12/steven-van-zandt.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="Anche Little Steven chiede che San Siro non venga abbattuto" loading=lazy data-lazy-srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/12/steven-van-zandt.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/12/steven-van-zandt.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/12/steven-van-zandt.jpg?resize=768%2C511&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/12/steven-van-zandt.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7>
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/attualita/ rel="category tag">Attualità</a></li></ul>
<a
href=https://www.tag43.it/stadio-san-siro-bruce-springsteen-little-steven-chitarrista-abbattuto/ class=article-title>Anche Little Steven chiede che San Siro non venga abbattuto</a><div
class=article-summary>Il chitarrista di Bruce Springsteen si unisce al coro di coloro che chiedono che il Meazza non venga abbattuto</div><a
class=article-byline-name href=https://www.tag43.it/author/redazione/ >Redazione</a></header></article><article
class="post-43653 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita"><figure><a
href=https://www.tag43.it/ue-2030-divieto-vendita-affitti-case-consumo-energetico-classe-g/ ><img
width=300 height=149 src="https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/12/ue-dal-2030-niente-vendita-o-affitti-di-case-che-consumano-troppo-2.jpg?fit=300%2C149&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="UE, dal 2030 niente vendita o affitti di case che consumano troppo. Il documento dovrebbe essere approvato il 14 dicembre" loading=lazy data-lazy-srcset="https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/12/ue-dal-2030-niente-vendita-o-affitti-di-case-che-consumano-troppo-2.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/12/ue-dal-2030-niente-vendita-o-affitti-di-case-che-consumano-troppo-2.jpg?resize=300%2C149&amp;ssl=1 300w, https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/12/ue-dal-2030-niente-vendita-o-affitti-di-case-che-consumano-troppo-2.jpg?resize=1024%2C509&amp;ssl=1 1024w, https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/12/ue-dal-2030-niente-vendita-o-affitti-di-case-che-consumano-troppo-2.jpg?resize=768%2C382&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/12/ue-dal-2030-niente-vendita-o-affitti-di-case-che-consumano-troppo-2.jpg?fit=300%2C149&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7>
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/attualita/ rel="category tag">Attualità</a></li></ul>
<a
href=https://www.tag43.it/ue-2030-divieto-vendita-affitti-case-consumo-energetico-classe-g/ class=article-title>UE, dal 2030 niente vendita o affitti di case che consumano troppo</a><div
class=article-summary>Se il documento dovesse essere confermato, sarà abolita la classe G e gli edifici pubblici e privati dovranno adeguarsi entro meno di dieci anni. Un processo che porterà, per l'Europa, alla neutralità climatica nel 2050.</div><a
class=article-byline-name href=https://www.tag43.it/author/redazione/ >Redazione</a></header></article></section><div
class=banner><div
id=admpumiddle></div></div><div
class="banner bannerAsideBottom"><div
id=admpubottom></div></div></aside></article><div
class=banner><div
id=admpubottom2></div></div></main><footer
class=footerMain><nav
class=navFooter><ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a
href=https://www.tag43.it/chi-siamo/ >Chi Siamo</a></li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a
href=https://www.tag43.it/scrivono-per-noi/ >Scrivono per noi</a></li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36629"><a
href=https://www.tag43.it/tag/ >Tag</a></li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a
href=https://www.tag43.it/archivi/ >Feed</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a
target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838>Privacy Policy</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a
target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838/cookie-policy>Cookie Policy</a></li></ul></nav><a
class=nielsen href=https://priv-policy.imrworldwide.com/priv/browser/it/it/optout.html target=_blank>Nielsen Digital Measurement Privacy Policy</a><div
class=disclaimer><p>
<strong>Tagfin Srl</strong>
Sede Legale: Via dell'Annunciata, 7 – 20121 Milano</p><p>Numero di partita IVA e numero d’iscrizione al Registro Imprese 11673800964 del Registro delle Imprese di Milano.</p><p>Registrazione della testata giornalistica Tag43 presso il Tribunale Ordinario di Milano, n. 100 del 23 Aprile 2021</p></div><div
class=logo></div></footer></div> <script src=https://www.tag43.it/wp-content/cache/minify/38215.js?x41447></script> <script id=ppress-frontend-script-js-extra>var pp_ajax_form = {"ajaxurl":"https:\/\/www.tag43.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"4c61208f85","disable_ajax_form":"false"};</script> <script src=https://www.tag43.it/wp-content/cache/minify/14ae3.js?x41447></script> <script id=jetpack-lazy-images-js-extra>var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};</script> <script src=https://www.tag43.it/wp-content/cache/minify/b4ed6.js?x41447></script> <script src=https://stats.wp.com/e-202149.js defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'192555206',post:'44057',tz:'1',srv:'www.tag43.it'} ]);
	_stq.push([ 'clickTrackerInit', '192555206', '44057' ]);</script> <script>// Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P8E749D81-95F9-4B00-8318-BB382368B48D","nlsnInstance");
  function startdcr(){
    // Content Metadata 
    var nielsenMetadata = {
      type: 'static', 
      assetid: "4d84fcdee4c6b225434ce7303a06c26f", // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
      section: 'Tag43_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
      }; 
      
    // Event 'staticstart' Call
    nSdkInstance.ggPM("staticstart", nielsenMetadata);
  }

  jQuery(document).ready(function () {
    jQuery(window).blur(function (e) {
      console.log('focuskeeper:[blur] switching focus to body in a while');
      window.setTimeout(function () {
        jQuery(window).focus();
      }, 0);
    });
  });</script> <div
id=adoutofpage></div></body></html>