<!doctype html><html
lang=it-IT><head><meta
charset="UTF-8"><meta
charset="UTF-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge"><meta
name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover"><link
rel=apple-touch-icon sizes=180x180 href=https://www.tag43.it/wp-content/themes/tag43/img/icons/apple-touch-icon.png?x56346><link
rel=mask-icon href=https://www.tag43.it/wp-content/themes/tag43/img/icons/safari-pinned-tab.svg?x56346 color=#f80000><link
rel=icon type=image/png sizes=32x32 href=https://www.tag43.it/wp-content/themes/tag43/img/icons/favicon-32x32.png?x56346><link
rel=icon type=image/png sizes=16x16 href=https://www.tag43.it/wp-content/themes/tag43/img/icons/favicon-16x16.png?x56346><link
rel="shortcut icon" href=https://www.tag43.it/wp-content/themes/tag43/img/icons/favicon.ico?x56346><meta
name="format-detection" content="telephone=no"><meta
name="application-name" content="Tag43"> <script>var ajaxurl = 'https://www.tag43.it/wp-admin/admin-ajax.php';</script> <link
rel=profile href=https://gmpg.org/xfn/11> <script>(function(w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start': new Date().getTime(),
				event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s),
				dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-P9K27JQ');</script> 
<style>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</style> <script>var _iub = _iub || [];
_iub.csConfiguration = {"invalidateConsentWithoutLog":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"newConsentAtVendorListUpdate":180,"lang":"it","siteId":2317374,"perPurposeConsent":true,"purposes":"1,5","tcfPurposes":{"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"cookiePolicyId":93565230, "banner":{"backgroundOverlay":true,"closeButtonDisplay":false,"applyStyles":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"explicitWithdrawal":true,"position":"bottom","customizeButtonCaption":" personalizza","rejectButtonCaption":"continua senza accettare" }};</script> <script src=//cdn.iubenda.com/cs/tcf/stub-v2.js?x56346></script> <script src=//cdn.iubenda.com/cs/tcf/safe-tcf-v2.js?x56346></script> <script src=//cdn.iubenda.com/cs/iubenda_cs.js?x56346 charset=UTF-8 async></script> <script>var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}</script><meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>Covid Italia, il bollettino del 10 luglio - Tag43</title><meta
name="description" content="Covid Italia, il bollettino del 10 luglio. In aumento i ricoveri ordinari (+180). Crescono anche le terapie intensive (+6)."><link
rel=canonical href=https://www.tag43.it/covid-italia-bollettino-10-luglio-positivi-ricoveri-morti/ ><meta
property="og:locale" content="it_IT"><meta
property="og:type" content="article"><meta
property="og:title" content="Covid Italia, il bollettino del 10 luglio: 79.920 nuovi casi e 44 morti"><meta
property="og:description" content="Covid Italia, il bollettino del 10 luglio. In aumento i ricoveri ordinari (+180). Crescono anche le terapie intensive (+6)."><meta
property="og:url" content="https://www.tag43.it/covid-italia-bollettino-10-luglio-positivi-ricoveri-morti/"><meta
property="og:site_name" content="Tag43.it"><meta
property="article:published_time" content="2022-07-10T15:03:24+00:00"><meta
property="og:image" content="https://www.tag43.it/wp-content/uploads/2022/07/covid-italia-il-bollettino-del-10-luglio.jpg"><meta
property="og:image:width" content="594"><meta
property="og:image:height" content="409"><meta
name="twitter:card" content="summary_large_image"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tag43.it/#organization","name":"Tagfin Srl","url":"https://www.tag43.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.tag43.it/#logo","inLanguage":"it-IT","url":"https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/10/schermata-2021-10-26-alle-144345.png?fit=130%2C52&ssl=1","contentUrl":"https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/10/schermata-2021-10-26-alle-144345.png?fit=130%2C52&ssl=1","width":130,"height":52,"caption":"Tagfin Srl"},"image":{"@id":"https://www.tag43.it/#logo"}},{"@type":"WebSite","@id":"https://www.tag43.it/#website","url":"https://www.tag43.it/","name":"Tag43.it","description":"","publisher":{"@id":"https://www.tag43.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tag43.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.tag43.it/covid-italia-bollettino-10-luglio-positivi-ricoveri-morti/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/07/covid-italia-il-bollettino-del-10-luglio.jpg?fit=594%2C409&ssl=1","contentUrl":"https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/07/covid-italia-il-bollettino-del-10-luglio.jpg?fit=594%2C409&ssl=1","width":594,"height":409,"caption":"Reparto Covid (NEIL HALL/POOL/AFP via Getty Images)"},{"@type":"WebPage","@id":"https://www.tag43.it/covid-italia-bollettino-10-luglio-positivi-ricoveri-morti/#webpage","url":"https://www.tag43.it/covid-italia-bollettino-10-luglio-positivi-ricoveri-morti/","name":"Covid Italia, il bollettino del 10 luglio - Tag43","isPartOf":{"@id":"https://www.tag43.it/#website"},"primaryImageOfPage":{"@id":"https://www.tag43.it/covid-italia-bollettino-10-luglio-positivi-ricoveri-morti/#primaryimage"},"datePublished":"2022-07-10T15:03:24+00:00","dateModified":"2022-07-10T15:03:24+00:00","description":"Covid Italia, il bollettino del 10 luglio. In aumento i ricoveri ordinari (+180). Crescono anche le terapie intensive (+6).","breadcrumb":{"@id":"https://www.tag43.it/covid-italia-bollettino-10-luglio-positivi-ricoveri-morti/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.tag43.it/covid-italia-bollettino-10-luglio-positivi-ricoveri-morti/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tag43.it/covid-italia-bollettino-10-luglio-positivi-ricoveri-morti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.tag43.it/"},{"@type":"ListItem","position":2,"name":"Covid Italia, il bollettino del 10 luglio: 79.920 nuovi casi e 44 morti"}]},{"@type":"Article","@id":"https://www.tag43.it/covid-italia-bollettino-10-luglio-positivi-ricoveri-morti/#article","isPartOf":{"@id":"https://www.tag43.it/covid-italia-bollettino-10-luglio-positivi-ricoveri-morti/#webpage"},"author":{"@id":"https://www.tag43.it/#/schema/person/71294cd00167a5dcb6f4f9f52cdd9a6a"},"headline":"Covid Italia, il bollettino del 10 luglio: 79.920 nuovi casi e 44 morti","datePublished":"2022-07-10T15:03:24+00:00","dateModified":"2022-07-10T15:03:24+00:00","mainEntityOfPage":{"@id":"https://www.tag43.it/covid-italia-bollettino-10-luglio-positivi-ricoveri-morti/#webpage"},"wordCount":369,"commentCount":0,"publisher":{"@id":"https://www.tag43.it/#organization"},"image":{"@id":"https://www.tag43.it/covid-italia-bollettino-10-luglio-positivi-ricoveri-morti/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/07/covid-italia-il-bollettino-del-10-luglio.jpg?fit=594%2C409&ssl=1","keywords":["Covid"],"articleSection":["Attualit\u00e0"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.tag43.it/covid-italia-bollettino-10-luglio-positivi-ricoveri-morti/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://www.tag43.it/#organization"}},{"@type":"Person","@id":"https://www.tag43.it/#/schema/person/71294cd00167a5dcb6f4f9f52cdd9a6a","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.tag43.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0aec659475e83d844a65bf67cffd5372?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0aec659475e83d844a65bf67cffd5372?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://www.tag43.it/author/redazione/"}]}</script> <link
rel=dns-prefetch href=//cdnjs.cloudflare.com><link
rel=dns-prefetch href=//i0.wp.com><link
rel=alternate type=application/rss+xml title="Tag43.it &raquo; Feed" href=https://www.tag43.it/feed/ ><link
rel=alternate type=application/rss+xml title="Tag43.it &raquo; Feed dei commenti" href=https://www.tag43.it/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Tag43.it &raquo; Covid Italia, il bollettino del 10 luglio: 79.920 nuovi casi e 44 morti Feed dei commenti" href=https://www.tag43.it/covid-italia-bollettino-10-luglio-positivi-ricoveri-morti/feed/ ><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/a5ff7.css?x56346 media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify;}</style><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/d46c4.css?x56346 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/451fb.css?x56346 media=all><style id=global-styles-inline-css>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</style><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/67e97.css?x56346 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/8d14a.css?x56346 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/4108f.css?x56346 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/1e489.css?x56346 media=all><link
rel=stylesheet id=tag43-animate-css  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/4.1.1/animate.min.css?ver=6.0' media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/0f071.css?x56346 media=all> <script src=https://www.tag43.it/wp-content/cache/minify/a802d.js?x56346></script> <link
rel=https://api.w.org/ href=https://www.tag43.it/wp-json/ ><link
rel=alternate type=application/json href=https://www.tag43.it/wp-json/wp/v2/posts/105615><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.tag43.it/xmlrpc.php?rsd><meta
name="generator" content="WordPress 6.0"><link
rel=shortlink href='https://www.tag43.it/?p=105615'><link
rel=alternate type=application/json+oembed href="https://www.tag43.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tag43.it%2Fcovid-italia-bollettino-10-luglio-positivi-ricoveri-morti%2F"><link
rel=alternate type=text/xml+oembed href="https://www.tag43.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tag43.it%2Fcovid-italia-bollettino-10-luglio-positivi-ricoveri-morti%2F&#038;format=xml"> <script>function isMobile() {
                    let check = false;
                    (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
                    return check;
                };
                if(isMobile()) {
                    var pubAdsCfg={'lazy':true,'inread':true};
                    pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2','ad_dyn3','ad_dyn4','ad_dyn5']};
                } else {
                    var pubAdsCfg={'inread':true};
                    pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2','ad_dyn3']};
                }</script><script async src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/tag43/other/1.0"></script><style>img#wpstats{display:none}</style><link
rel=pingback href=https://www.tag43.it/xmlrpc.php><style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link
rel=amphtml href=https://www.tag43.it/covid-italia-bollettino-10-luglio-positivi-ricoveri-morti/?amp><link
rel=icon href="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=32%2C32&#038;ssl=1" sizes=32x32><link
rel=icon href="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=192%2C192&#038;ssl=1" sizes=192x192><link
rel=apple-touch-icon href="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=180%2C180&#038;ssl=1"><meta
name="msapplication-TileImage" content="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=270%2C270&#038;ssl=1"><amp-analytics
config="https://www.googletagmanager.com/amp.json?id=GTM-P9K27JQ" data-credentials=include></amp-analytics></head><body
class="post-template-default single single-post postid-105615 single-format-standard wp-custom-logo" onload=startdcr()>
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-P9K27JQ" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript>
<svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-dark-grayscale><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0 0.49803921568627"/><feFuncG
type="table" tableValues="0 0.49803921568627"/><feFuncB
type="table" tableValues="0 0.49803921568627"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-grayscale><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0 1"/><feFuncG
type="table" tableValues="0 1"/><feFuncB
type="table" tableValues="0 1"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-purple-yellow><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0.54901960784314 0.98823529411765"/><feFuncG
type="table" tableValues="0 1"/><feFuncB
type="table" tableValues="0.71764705882353 0.25490196078431"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-blue-red><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0 1"/><feFuncG
type="table" tableValues="0 0.27843137254902"/><feFuncB
type="table" tableValues="0.5921568627451 0.27843137254902"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-midnight><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0 0"/><feFuncG
type="table" tableValues="0 0.64705882352941"/><feFuncB
type="table" tableValues="0 1"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-magenta-yellow><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0.78039215686275 1"/><feFuncG
type="table" tableValues="0 0.94901960784314"/><feFuncB
type="table" tableValues="0.35294117647059 0.47058823529412"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-purple-green><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0.65098039215686 0.40392156862745"/><feFuncG
type="table" tableValues="0 1"/><feFuncB
type="table" tableValues="0.44705882352941 0.4"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-blue-orange><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0.098039215686275 1"/><feFuncG
type="table" tableValues="0 0.66274509803922"/><feFuncB
type="table" tableValues="0.84705882352941 0.41960784313725"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><div
class="banner masthead"><div
data-block-on-consent id=adwallpaper></div><div
data-block-on-consent id=container style="height: 0px; width: 100%"></div></div><div
class=container><header
class=headerMain><div
class=navMobileBtn><span></span><span></span><span></span></div><a
href=/ rel=home class=logo><div
class=logo-inner></div><span>Direttore: <strong>Paolo Madron</strong></span>
</a><nav
class=navSocial><a
class=fb target=_blank href=https://www.facebook.com/Tag43.it></a>
<a
class=tw target=_blank href=https://twitter.com/Tag43_ita></a>
<a
class=ig target=_blank href=https://www.instagram.com/tag43_ita/ ></a>
<a
class=ln target=_blank href=https://www.linkedin.com/company/tag43></a></nav><div
class=searchBtn></div><nav
class=navMain><ul><li
id=menu-item-262 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a
href=https://www.tag43.it/economia-e-finanza/ >Economia e Finanza</a></li>
<li
id=menu-item-275 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a
href=https://www.tag43.it/politica/ >Politica</a></li>
<li
id=menu-item-263 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a
href=https://www.tag43.it/tecnologia-e-innovazione/ >Tecnologia e Innovazione</a></li>
<li
id=menu-item-264 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-264"><a
href=https://www.tag43.it/attualita/ >Attualità</a></li></ul></nav></header><div
class=searchBox><form
class=search action=/ ><input
type=search name=s id=s placeholder="cerca articoli"></form><div
class=searchBoxCloseBtn>x</div></div><div
class=navMobile><div
class=animate__slideInDown><div
class=inner><nav
class=navCategories><ul><li
id=menu-item-2849 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2849"><a
href=https://www.tag43.it/attualita/ >Attualità</a><ul
class=sub-menu>
<li
id=menu-item-2850 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2850"><a
href=https://www.tag43.it/attualita/cronaca/ >Cronaca</a></li>
<li
id=menu-item-2851 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2851"><a
href=https://www.tag43.it/attualita/gossip/ >Gossip</a></li>
<li
id=menu-item-2852 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2852"><a
href=https://www.tag43.it/attualita/web/ >Web</a></li></ul>
</li>
<li
id=menu-item-2853 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2853"><a
href=https://www.tag43.it/cultura-e-spettacolo/ >Cultura e Spettacolo</a><ul
class=sub-menu>
<li
id=menu-item-2854 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2854"><a
href=https://www.tag43.it/cultura-e-spettacolo/arte/ >Arte</a></li>
<li
id=menu-item-2855 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2855"><a
href=https://www.tag43.it/cultura-e-spettacolo/cinema/ >Cinema</a></li>
<li
id=menu-item-2856 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2856"><a
href=https://www.tag43.it/cultura-e-spettacolo/design/ >Design</a></li>
<li
id=menu-item-2857 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2857"><a
href=https://www.tag43.it/cultura-e-spettacolo/libri/ >Libri</a></li>
<li
id=menu-item-2858 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2858"><a
href=https://www.tag43.it/cultura-e-spettacolo/moda/ >Moda</a></li>
<li
id=menu-item-2859 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2859"><a
href=https://www.tag43.it/cultura-e-spettacolo/musica/ >Musica</a></li>
<li
id=menu-item-2860 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2860"><a
href=https://www.tag43.it/cultura-e-spettacolo/serie-tv/ >Serie Tv</a></li>
<li
id=menu-item-2861 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2861"><a
href=https://www.tag43.it/cultura-e-spettacolo/teatro/ >Teatro</a></li>
<li
id=menu-item-2862 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2862"><a
href=https://www.tag43.it/cultura-e-spettacolo/tv/ >Tv</a></li></ul>
</li>
<li
id=menu-item-2863 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2863"><a
href=https://www.tag43.it/economia-e-finanza/ >Economia e Finanza</a><ul
class=sub-menu>
<li
id=menu-item-2864 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2864"><a
href=https://www.tag43.it/economia-e-finanza/aziende/ >Aziende</a></li>
<li
id=menu-item-2865 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2865"><a
href=https://www.tag43.it/economia-e-finanza/lavoro/ >Lavoro</a></li></ul>
</li>
<li
id=menu-item-2866 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2866"><a
href=https://www.tag43.it/politica/ >Politica</a><ul
class=sub-menu>
<li
id=menu-item-2867 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2867"><a
href=https://www.tag43.it/politica/europa/ >Europa</a></li>
<li
id=menu-item-2868 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2868"><a
href=https://www.tag43.it/politica/italia/ >Italia</a></li>
<li
id=menu-item-2869 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2869"><a
href=https://www.tag43.it/politica/mondo/ >Mondo</a></li></ul>
</li>
<li
id=menu-item-2870 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2870"><a
href=https://www.tag43.it/salute-e-benessere/ >Salute e Benessere</a><ul
class=sub-menu>
<li
id=menu-item-2871 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2871"><a
href=https://www.tag43.it/salute-e-benessere/beauty/ >Beauty</a></li>
<li
id=menu-item-2872 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2872"><a
href=https://www.tag43.it/salute-e-benessere/fitness/ >Fitness</a></li>
<li
id=menu-item-2873 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2873"><a
href=https://www.tag43.it/salute-e-benessere/food-beverage/ >Food &amp; Beverage</a></li>
<li
id=menu-item-2874 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2874"><a
href=https://www.tag43.it/salute-e-benessere/medicina/ >Medicina</a></li>
<li
id=menu-item-2875 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2875"><a
href=https://www.tag43.it/salute-e-benessere/sanita/ >Sanità</a></li>
<li
id=menu-item-2876 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2876"><a
href=https://www.tag43.it/salute-e-benessere/wellness/ >Wellness</a></li></ul>
</li>
<li
id=menu-item-2877 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2877"><a
href=https://www.tag43.it/sport/ >Sport</a><ul
class=sub-menu>
<li
id=menu-item-2878 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2878"><a
href=https://www.tag43.it/sport/altri-sport/ >Altri Sport</a></li>
<li
id=menu-item-2879 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a
href=https://www.tag43.it/sport/calcio/ >Calcio</a></li>
<li
id=menu-item-2880 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2880"><a
href=https://www.tag43.it/sport/motori/ >Motori</a></li></ul>
</li>
<li
id=menu-item-2881 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2881"><a
href=https://www.tag43.it/tecnologia-e-innovazione/ >Tecnologia e Innovazione</a><ul
class=sub-menu>
<li
id=menu-item-2882 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2882"><a
href=https://www.tag43.it/tecnologia-e-innovazione/app/ >App</a></li>
<li
id=menu-item-2883 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2883"><a
href=https://www.tag43.it/tecnologia-e-innovazione/device/ >Device</a></li>
<li
id=menu-item-2884 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2884"><a
href=https://www.tag43.it/tecnologia-e-innovazione/domotica/ >Domotica</a></li>
<li
id=menu-item-2885 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2885"><a
href=https://www.tag43.it/tecnologia-e-innovazione/gaming/ >Gaming</a></li>
<li
id=menu-item-2886 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2886"><a
href=https://www.tag43.it/tecnologia-e-innovazione/sostenibilita/ >Sostenibilità</a></li></ul>
</li></ul></nav><nav
class=navSocial><a
class=fb target=_blank href=https://www.facebook.com/Tag43.it></a>
<a
class=tw target=_blank href=https://twitter.com/Tag43_ita></a>
<a
class=ig target=_blank href=https://www.instagram.com/tag43_ita/ ></a>
<a
class=ln target=_blank href=https://www.linkedin.com/company/tag43></a></nav><nav
class=navFooter><ul><li
id=menu-item-259 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a
href=https://www.tag43.it/chi-siamo/ >Chi Siamo</a></li>
<li
id=menu-item-260 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a
href=https://www.tag43.it/scrivono-per-noi/ >Scrivono per noi</a></li>
<li
id=menu-item-36629 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36629"><a
href=https://www.tag43.it/tag/ >Tag</a></li>
<li
id=menu-item-321 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a
href=https://www.tag43.it/archivi/ >Feed</a></li>
<li
id=menu-item-363 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a
target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838>Privacy Policy</a></li>
<li
id=menu-item-364 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a
target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838/cookie-policy>Cookie Policy</a></li></ul></nav></div></div></div><main
id=primary><article
id=post-105615 class="article-detail article-tag post-105615 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-covid"><header
class=entry-header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/attualita/ rel="category tag">Attualità</a></li></ul><div
class=inner style><h1 class="article-title" style=";">Covid Italia, il bollettino del 10 luglio: 79.920 nuovi casi e 44 morti</h1><h2 class="article-summary" style=""><p>In aumento i ricoveri ordinari (+180). Crescono anche le terapie intensive (+6). Il tasso di positività scende al 26,3 per cento.</p></h2></div><div
class=entry-meta>
<span
class=posted-on><time
class="entry-date published" datetime=2022-07-10T17:03:24+02:00>10 Luglio 2022 17:03</time></span>		<a
class=article-byline-name href=https://www.tag43.it/author/redazione/ >Redazione</a></div><div
class=share><a
target=_blank href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tag43.it%2Fcovid-italia-bollettino-10-luglio-positivi-ricoveri-morti%2F" class=fb></a>
<a
target=_blank href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tag43.it%2Fcovid-italia-bollettino-10-luglio-positivi-ricoveri-morti%2F&text=Covid+Italia%2C+il+bollettino+del+10+luglio%3A+79.920+nuovi+casi+e+44+morti&via=Tag43_ita" class=tw></a>
<a
target=_blank href="mailto:email?subject=Articolo+su+Tag43&body=Ciao%21+Ho+trovato+un+articolo+su+Tag43+Covid Italia, il bollettino del 10 luglio: 79.920 nuovi casi e 44 morti%20https%3A%2F%2Fwww.tag43.it%2Fcovid-italia-bollettino-10-luglio-positivi-ricoveri-morti%2F" class=email></a></div></header><div
class=article-main><figure
class=article-image><div
class=post-thumbnail>
<img
width=594 height=409 src=https://www.tag43.it/wp-content/uploads/2022/07/covid-italia-il-bollettino-del-10-luglio.jpg?x56346 class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Covid Italia, il bollettino del 10 luglio. In aumento i ricoveri ordinari (+180). Crescono anche le terapie intensive (+6)." srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/07/covid-italia-il-bollettino-del-10-luglio.jpg?w=594&amp;ssl=1 594w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/07/covid-italia-il-bollettino-del-10-luglio.jpg?resize=300%2C207&amp;ssl=1 300w" sizes="(max-width: 594px) 100vw, 594px"></div></figure><div
class=article-content><div
class=banner><div
id=admputop2></div></div><p>Sono 79.920 i nuovi casi di <strong>Covid</strong> registrati nelle ultime 24 ore in Italia. 44 le vittime. A fronte di 303.848 tamponi effettuati, tra antigenici e molecolari, il tasso di positività si attesta al 26,3 per cento, leggermente in salita rispetto a ieri. Sono 350 i pazienti ricoverati in <strong>terapia intensiva</strong>: +6 in più rispetto a ieri, con 34 ingressi giornalieri. I ricoverati nei reparti ordinari sono 9.044, cioè 180 in più di ieri.</p><div
class=banner><div
id=admpumiddle2></div></div><div
class=banner><div
id=outstream></div></div><div
class=banner></div><div
class=videoHp><div
class=inner>
<style>#iol_player_container.vjs-top-parent-mobile { width: 100%;position: fixed;z-index: 1000;bottom: 0;left: 0; }</style><div
id=iol-player-container-outer data-partner= "nol"
data-account=6249462458001 data-player=yb8hMr0z8
data-autoplay=true data-shuffle-first-video=false data-muted=true data-sticky=true
data-orderby=data></div> <script src=https://i.plug.it/iplug/js/lib/iol/video/playerhp/iolPlayerLoader.min.js></script>  <script>function readCookie(name) {
                    var nameEQ = name + '=';
                    var ca = document.cookie.split(';');
                    for (var i = 0; i < ca.length; i++) {
                        var c = ca[i];
                        while (c.charAt(0) == ' ') c = c.substring(1, c.length);
                        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
                    }
                    return null;
                }
     
                jQuery(window).load(function() {
                    var count = 10;
    
                    jQuery('.vjs-close-button').on( 'click touchstart', function() {
                        document.cookie = 'videoIol = close; path=/';
                        count =- 1;
                    });
    
                    jQuery( '#iol_player_html5_api' ).ready(function() {
                        if(readCookie('videoIol')){
                            jQuery('.vjs-close-button').trigger('click');
    
                            var timer = setInterval(stopVideo, 1000);
                            
                            function stopVideo() {
                                jQuery('.vjs-close-button').trigger('click');
                                if(count <= 0){
                                    myStopFunction();
                                }
                            }
    
                            function myStopFunction() {
                                clearInterval(timer);
                            } 
                        }
                    });
                    
                });</script> </div></div><figure
id=attachment_105618 aria-describedby=caption-attachment-105618 style="width: 594px" class="wp-caption aligncenter"><img
loading=lazy class="size-full wp-image-105618" src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/07/covid-italia-il-bollettino-del-10-luglio-2.jpg?resize=594%2C389&#038;ssl=1" alt="Covid Italia, il bollettino del 10 luglio. In aumento i ricoveri ordinari (+180). Crescono anche le terapie intensive (+6)." width=594 height=389 srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/07/covid-italia-il-bollettino-del-10-luglio-2.jpg?w=594&amp;ssl=1 594w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/07/covid-italia-il-bollettino-del-10-luglio-2.jpg?resize=300%2C196&amp;ssl=1 300w" sizes="(max-width: 594px) 100vw, 594px" data-recalc-dims=1><figcaption
id=caption-attachment-105618 class=wp-caption-text>Covid Italia, crescono anche le terapie intensive: +6 (TIZIANA FABI/AFP via Getty Images)</figcaption></figure><h2><strong>Covid Italia, crescono ancora le reinfezioni</strong></h2><p>Dal 24 agosto 2021 al 6 luglio 2022 sono stati segnalati 659.578 casi di <strong>reinfezione</strong>, pari al 4,6 per cento del totale dei casi notificati: continua l&#8217;aumento della percentuale di reinfezioni sul totale dei casi segnalati che negli ultimi sette giorni risulta del 10,8 per cento, in crescita rispetto alla settimana precedente (9,6 per cento). A maggior rischio di reinfezione chi ha avuto il Covid da oltre 210 giorni, i non vaccinati o vaccinati da oltre 120 giorni, donne, giovani e personale sanitario.</p><div
class=banner><div
id=ad_dyn1></div></div><figure
id=attachment_105617 aria-describedby=caption-attachment-105617 style="width: 594px" class="wp-caption aligncenter"><img
loading=lazy class="size-full wp-image-105617" src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/07/covid-italia-il-bollettino-del-10-luglio-1.jpg?resize=594%2C396&#038;ssl=1" alt="Covid Italia, il bollettino del 10 luglio. In aumento i ricoveri ordinari (+180). Crescono anche le terapie intensive (+6)." width=594 height=396 srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/07/covid-italia-il-bollettino-del-10-luglio-1.jpg?w=594&amp;ssl=1 594w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/07/covid-italia-il-bollettino-del-10-luglio-1.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 594px) 100vw, 594px" data-recalc-dims=1><figcaption
id=caption-attachment-105617 class=wp-caption-text>Covid Italia, in aumento i ricoveri ordinari: +180 (CARLO HERMANN/AFP via Getty Images)</figcaption></figure><h2><strong>Covid Italia, salgono tasso di incidenza e di ospedalizzazione</strong></h2><p>Tasso di <strong>incidenza</strong> e di ospedalizzazione salgono in tutte le fasce d&#8217;età. Come evidenzia il report esteso settimanale dell&#8217;Istituto Superiore di Sanità, nella fascia 30-39 anni si registra il più alto tasso di incidenza a 14 giorni, pari a 1.843 per 100 mila abitanti, mentre nella fascia di età 0-9 anni si registra il valore più basso, 1.012 casi per 100 mila abitanti. L&#8217;<strong>età mediana alla diagnosi</strong> dei soggetti segnalati nelle ultime settimane è stabile e pari a 48 anni. Il dato nazionale dell&#8217;incidenza è di 1071 (1-7 luglio) rispetto a 763 del periodo precedente (24-30 giugno).</p><h2><strong>Covid Italia, per i non vaccinati il tasso di mortalità è 7 volte più alto</strong></h2><p>Il tasso di mortalità (nella popolazione di età superiore ai 12 anni) per i <strong>non vaccinati</strong> è 6 volte più alto rispetto ai vaccinati con ciclo completo da meno di 120 giorni e circa 7 più alto rispetto ai vaccinati con dose aggiuntiva/booster. Rispetto alla popolazione complessiva, il rischio di decesso dei non vaccinati rispetto ai vaccinati è più alto di oltre 7 volte e raggiunge le 8 volte e mezzo sulla popolazione over 80.</p><div
class=banner><div
id=ad_dyn2></div></div></p><div
class=article-tag>Tag:<a
href=https://www.tag43.it/tag/covid/ rel=tag>Covid</a></div><div
class=banner><div
data-block-on-consent class=OUTBRAIN data-src=DROP_PERMALINK_HERE data-widget-id=AR_1></div> <script async=async src=//widgets.outbrain.com/outbrain.js?x56346></script> </div></div></div><aside><div
class=banner><div
id=admputop></div></div><section
class=related><article
class="post-105445 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita"><figure><a
href=https://www.tag43.it/usa-biden-ordine-esecutivo-diritto-aborto-cosa-cambia/ ><img
width=300 height=200 src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/07/usa-biden-firma-ordine-esecutivo-per-il-diritto-allaborto-cosa-cambia2.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="Stati Uniti, il presidente Joe Biden ha firmato un ordine esecutivo per il diritto all&#039;aborto: cosa cambia." loading=lazy srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/07/usa-biden-firma-ordine-esecutivo-per-il-diritto-allaborto-cosa-cambia2.jpg?w=594&amp;ssl=1 594w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/07/usa-biden-firma-ordine-esecutivo-per-il-diritto-allaborto-cosa-cambia2.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px">
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/attualita/ rel="category tag">Attualità</a></li></ul>
<a
href=https://www.tag43.it/usa-biden-ordine-esecutivo-diritto-aborto-cosa-cambia/ class=article-title>Usa, Biden ha firmato un ordine esecutivo per il diritto all&#8217;aborto: cosa cambia</a><div
class=article-summary>Il presidente degli Stati Uniti ha accusato la Corte Suprema di aver preso una «decisione totalmente sbagliata», nonché «politica».</div><a
class=article-byline-name href=https://www.tag43.it/author/redazione/ >Redazione</a></header></article><article
class="post-105534 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita"><figure><a
href=https://www.tag43.it/virus-marburg-ghana-mortalita-cure-contagi-sintomi-vaccino/ ><img
width=300 height=251 src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/07/sintomi-cure-mortalita-le-cose-da-sapere-sul-virus-di-marburg.jpg?fit=300%2C251&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="Virus di Marburg, le cose da sapere. Simile all’ebola, ha un alto tasso di mortalità. Non ci sono cure specifiche." loading=lazy srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/07/sintomi-cure-mortalita-le-cose-da-sapere-sul-virus-di-marburg.jpg?w=712&amp;ssl=1 712w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/07/sintomi-cure-mortalita-le-cose-da-sapere-sul-virus-di-marburg.jpg?resize=300%2C251&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px">
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/attualita/ rel="category tag">Attualità</a></li></ul>
<a
href=https://www.tag43.it/virus-marburg-ghana-mortalita-cure-contagi-sintomi-vaccino/ class=article-title>Virus di Marburg, le cose da sapere</a><div
class=article-summary>Confermate due positività in Ghana. Simile all’ebola, ha un alto tasso di mortalità. Non ci sono cure specifiche, ma ha una capacità di trasmissione molto bassa.</div><a
class=article-byline-name href=https://www.tag43.it/author/redazione/ >Redazione</a></header></article><article
class="post-105541 post type-post status-publish format-standard has-post-thumbnail hentry category-motori"><figure><a
href=https://www.tag43.it/f1-gp-austria-griglia-partenza-orario-dove-vedere-gara/ ><img
width=300 height=211 src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/07/f1-gp-daustria-griglia-di-partenza-orario-e-dove-vedere-la-gara1.jpg?fit=300%2C211&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="F1, Gran Premio d’Austria: griglia di partenza, circuito, orario e dove vedere la gara. Le cose da sapere." loading=lazy srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/07/f1-gp-daustria-griglia-di-partenza-orario-e-dove-vedere-la-gara1.jpg?w=594&amp;ssl=1 594w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/07/f1-gp-daustria-griglia-di-partenza-orario-e-dove-vedere-la-gara1.jpg?resize=300%2C211&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px">
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/sport/motori/ rel="category tag">Motori</a></li></ul>
<a
href=https://www.tag43.it/f1-gp-austria-griglia-partenza-orario-dove-vedere-gara/ class=article-title>F1, GP d’Austria: griglia di partenza, orario e dove vedere la gara</a><div
class=article-summary>Pole position per Max Verstappen. Le cose da sapere sul Gran Premio, che si corre sul Red Bull Ring di Spielberg.</div><a
class=article-byline-name href=https://www.tag43.it/author/redazione/ >Redazione</a></header></article><article
class="post-105331 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-e-finanza"><figure><a
href=https://www.tag43.it/germania-recessione-nucleare-scholz-merkel/ ><img
width=300 height=188 src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/07/scholz-merkel-e-il-nucleare.jpg?fit=300%2C188&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="La Germania intravede la recessione e rimpiange già il nucleare" loading=lazy srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/07/scholz-merkel-e-il-nucleare.jpg?w=594&amp;ssl=1 594w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/07/scholz-merkel-e-il-nucleare.jpg?resize=300%2C188&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px">
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/economia-e-finanza/ rel="category tag">Economia e Finanza</a></li></ul>
<a
href=https://www.tag43.it/germania-recessione-nucleare-scholz-merkel/ class=article-title>Cogli l'atomo</a><div
class=article-summary>Lo shock dovuto allo stop del gas dalla Russia preoccupa i tedeschi. Finisce nel mirino l'impulsivo abbandono delle centrali atomiche voluto da Merkel sulla scia di Fukushima. E c'è chi, come il governatore della Baviera, chiede di ripensarci.</div><a
class=article-byline-name href=https://www.tag43.it/author/stefano-grazioli/ >Stefano Grazioli</a></header></article><article
class="post-105579 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-crisi-ucraina"><figure><a
href=https://www.tag43.it/gas-russo-canada-germania-turbina-gazprom-nord-stream/ ><img
width=300 height=209 src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/07/taglio-del-gas-russo-il-canada-restituira-una-turbina-gazprom-alla-germania.jpg?fit=300%2C209&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="Taglio del gas russo, il Canada restituirà una turbina Gazprom alla Germania. Fa parte del gasdotto Nord Stream 1." loading=lazy srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/07/taglio-del-gas-russo-il-canada-restituira-una-turbina-gazprom-alla-germania.jpg?w=594&amp;ssl=1 594w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/07/taglio-del-gas-russo-il-canada-restituira-una-turbina-gazprom-alla-germania.jpg?resize=300%2C209&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px">
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/attualita/ rel="category tag">Attualità</a></li></ul>
<a
href=https://www.tag43.it/gas-russo-canada-germania-turbina-gazprom-nord-stream/ class=article-title>Taglio del gas russo, il Canada restituirà una turbina Gazprom alla Germania</a><div
class=article-summary>Parte del gasdotto Nord Stream 1, è in riparazione in Quebec ed era stata bloccata dal governo di Ottawa come ritorsione per l'invasione dell'Ucraina: permetterà di accelerare il flusso di gas dalla Russia.</div><a
class=article-byline-name href=https://www.tag43.it/author/redazione/ >Redazione</a></header></article><article
class="post-105569 post type-post status-publish format-standard has-post-thumbnail hentry category-musica tag-covid"><figure><a
href=https://www.tag43.it/elisa-positiva-covid-annullati-concerti-pistoia-bologna/ ><img
width=300 height=210 src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/07/elisa-positiva-al-covid-annullati-i-concerti-di-pistoia-e-bologna.jpg?fit=300%2C210&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="Elisa positiva al Covid, annullati i concerti di Pistoia e Bologna. Per la cantante si tratta della seconda positività." loading=lazy srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/07/elisa-positiva-al-covid-annullati-i-concerti-di-pistoia-e-bologna.jpg?w=620&amp;ssl=1 620w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/07/elisa-positiva-al-covid-annullati-i-concerti-di-pistoia-e-bologna.jpg?resize=300%2C210&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px">
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/cultura-e-spettacolo/musica/ rel="category tag">Musica</a></li></ul>
<a
href=https://www.tag43.it/elisa-positiva-covid-annullati-concerti-pistoia-bologna/ class=article-title>Elisa positiva al Covid, annullati i concerti di Pistoia e Bologna</a><div
class=article-summary>L’artista friulana, che ha sintomi lievi, aveva già contratto il Coronavirus a dicembre. I biglietti per le date, che saranno recuperate, rimangono validi.</div><a
class=article-byline-name href=https://www.tag43.it/author/redazione/ >Redazione</a></header></article><article
class="post-105524 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-covid"><figure><a
href=https://www.tag43.it/covid-italia-bollettino-9-luglio-positivi-ricoveri-morti/ ><img
width=300 height=200 src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/07/covid-italia-il-bollettino-del-9-luglio.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="Covid Italia, il bollettino del 9 luglio: 98.044 nuovi casi e 93 morti. I dati della pandemia di Coronavirus." loading=lazy srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/07/covid-italia-il-bollettino-del-9-luglio.jpg?w=594&amp;ssl=1 594w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/07/covid-italia-il-bollettino-del-9-luglio.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px">
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/attualita/ rel="category tag">Attualità</a></li></ul>
<a
href=https://www.tag43.it/covid-italia-bollettino-9-luglio-positivi-ricoveri-morti/ class=article-title>Covid Italia, il bollettino del 9 luglio: 98.044 nuovi casi e 93 morti</a><div
class=article-summary>In aumento i ricoveri ordinari (+232), calano le terapie intensive (-17). Il tasso di positività scende al 25,1 per cento.</div><a
class=article-byline-name href=https://www.tag43.it/author/redazione/ >Redazione</a></header></article><article
class="post-105501 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-covid"><figure><a
href=https://www.tag43.it/vaccino-covid-quarta-dose-quando-over-60/ ><img
width=300 height=200 src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/07/vaccino-anti-covid-il-punto-sulla-quarta-dose.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="Vaccino anti-Covid, il punto sulla quarta dose. Via libera per gli over 60 e soggetti fragili già dalla prossima settimana." loading=lazy srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/07/vaccino-anti-covid-il-punto-sulla-quarta-dose.jpg?w=594&amp;ssl=1 594w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/07/vaccino-anti-covid-il-punto-sulla-quarta-dose.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px">
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/attualita/ rel="category tag">Attualità</a></li></ul>
<a
href=https://www.tag43.it/vaccino-covid-quarta-dose-quando-over-60/ class=article-title>Vaccino anti-Covid, il punto sulla quarta dose</a><div
class=article-summary>Il via libera al richiamo del booster per gli over 60 e soggetti fragili di ogni età arriverà già dalla prossima settimana.</div><a
class=article-byline-name href=https://www.tag43.it/author/redazione/ >Redazione</a></header></article></section><div
class=banner><div
id=admpumiddle></div></div><div
class="banner bannerAsideBottom"><div
id=admpubottom></div></div></aside></article><div
class=banner><div
id=admpubottom2></div></div></main><footer
class=footerMain><nav
class=navFooter><ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a
href=https://www.tag43.it/chi-siamo/ >Chi Siamo</a></li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a
href=https://www.tag43.it/scrivono-per-noi/ >Scrivono per noi</a></li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36629"><a
href=https://www.tag43.it/tag/ >Tag</a></li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a
href=https://www.tag43.it/archivi/ >Feed</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a
target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838>Privacy Policy</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a
target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838/cookie-policy>Cookie Policy</a></li></ul></nav><a
class=nielsen href=https://priv-policy.imrworldwide.com/priv/browser/it/it/optout.html target=_blank>Nielsen Digital Measurement Privacy Policy</a><div
class=disclaimer><p>
<strong>Tagfin Srl</strong>
Sede Legale: Via dell'Annunciata, 7 – 20121 Milano</p><p>Numero di partita IVA e numero d’iscrizione al Registro Imprese 11673800964 del Registro delle Imprese di Milano.</p><p>Registrazione della testata giornalistica Tag43 presso il Tribunale Ordinario di Milano, n. 100 del 23 Aprile 2021</p></div><div
class=logo></div></footer></div> <script src=https://www.tag43.it/wp-content/cache/minify/38215.js?x56346></script> <script id=ppress-frontend-script-js-extra>var pp_ajax_form = {"ajaxurl":"https:\/\/www.tag43.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"10652ed908","disable_ajax_form":"false"};</script> <script src=https://www.tag43.it/wp-content/cache/minify/9219f.js?x56346></script> <script src=https://stats.wp.com/e-202227.js defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'192555206',post:'105615',tz:'2',srv:'www.tag43.it'} ]);
	_stq.push([ 'clickTrackerInit', '192555206', '105615' ]);</script> <script>// Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P8E749D81-95F9-4B00-8318-BB382368B48D","nlsnInstance");
  function startdcr(){
    // Content Metadata 
    var nielsenMetadata = {
      type: 'static', 
      assetid: "e44b5cb974008a97a27acd310c3482fc", // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
      section: 'Tag43_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
      }; 
      
    // Event 'staticstart' Call
    nSdkInstance.ggPM("staticstart", nielsenMetadata);
  }

  jQuery(document).ready(function () {
    jQuery(window).blur(function (e) {
      console.log('focuskeeper:[blur] switching focus to body in a while');
      window.setTimeout(function () {
        jQuery(window).focus();
      }, 0);
    });
  });</script> <div
id=adoutofpage></div></body></html>