<!doctype html><html
lang=it-IT><head><meta
charset="UTF-8"><meta
charset="UTF-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge"><meta
name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover"><link
rel=apple-touch-icon sizes=180x180 href=https://www.tag43.it/wp-content/themes/tag43/img/icons/apple-touch-icon.png?x27652><link
rel=mask-icon href=https://www.tag43.it/wp-content/themes/tag43/img/icons/safari-pinned-tab.svg?x27652 color=#f80000><link
rel=icon type=image/png sizes=32x32 href=https://www.tag43.it/wp-content/themes/tag43/img/icons/favicon-32x32.png?x27652><link
rel=icon type=image/png sizes=16x16 href=https://www.tag43.it/wp-content/themes/tag43/img/icons/favicon-16x16.png?x27652><link
rel="shortcut icon" href=https://www.tag43.it/wp-content/themes/tag43/img/icons/favicon.ico?x27652><meta
name="format-detection" content="telephone=no"><meta
name="application-name" content="Tag43"> <script>var ajaxurl = 'https://www.tag43.it/wp-admin/admin-ajax.php';</script> <link
rel=profile href=https://gmpg.org/xfn/11><link
rel=profile href=https://gmpg.org/xfn/11>
 <script>(function(w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start': new Date().getTime(),
				event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s),
				dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-P9K27JQ');</script> 
<script>var _iub = _iub || [];
_iub.csConfiguration = {"gdprAppliesGlobally":false,"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":2237597,"cookiePolicyId":53358838, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","position":"float-top-center","textColor":"black","backgroundColor":"white" }};</script> <script src=//cdn.iubenda.com/cs/tcf/stub-v2.js?x27652></script> <script src=//cdn.iubenda.com/cs/iubenda_cs.js?x27652 charset=UTF-8 async></script> <script>var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}</script><meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>La Corea del Nord ha lanciato un missile balistico nel Mar del Giappone - Tag43</title><meta
name="description" content="La mattina del 19 ottobre la Corea del Nord ha lanciato un nuovo missile balistico nel mar del Giappione in violazione alle risoluzioni Onu."><link
rel=canonical href=https://www.tag43.it/corea-nord-missile-balistico-mare-giappone-base-sinpo/ ><meta
property="og:locale" content="it_IT"><meta
property="og:type" content="article"><meta
property="og:title" content="La Corea del Nord ha lanciato un missile balistico nel Mar del Giappone - Tag43"><meta
property="og:description" content="La mattina del 19 ottobre la Corea del Nord ha lanciato un nuovo missile balistico nel mar del Giappione in violazione alle risoluzioni Onu."><meta
property="og:url" content="https://www.tag43.it/corea-nord-missile-balistico-mare-giappone-base-sinpo/"><meta
property="og:site_name" content="Tag43.it"><meta
property="article:published_time" content="2021-10-19T06:50:19+00:00"><meta
property="og:image" content="https://i2.wp.com/www.tag43.it/wp-content/uploads/2021/10/la-corea-del-nord-ha-lanciato-un-missile-balistico-nel-mar-del-giappone.jpg?fit=1024%2C681&#038;ssl=1"><meta
property="og:image:width" content="1024"><meta
property="og:image:height" content="681"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:label1" content="Scritto da"><meta
name="twitter:data1" content="Redazione"><meta
name="twitter:label2" content="Tempo di lettura stimato"><meta
name="twitter:data2" content="2 minuti"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.tag43.it/#website","url":"https://www.tag43.it/","name":"Tag43.it","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.tag43.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.tag43.it/corea-nord-missile-balistico-mare-giappone-base-sinpo/#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/www.tag43.it/wp-content/uploads/2021/10/la-corea-del-nord-ha-lanciato-un-missile-balistico-nel-mar-del-giappone.jpg?fit=1024%2C681&ssl=1","width":1024,"height":681,"caption":"Il lancio del missile da un sottomarino (Getty Images)."},{"@type":"WebPage","@id":"https://www.tag43.it/corea-nord-missile-balistico-mare-giappone-base-sinpo/#webpage","url":"https://www.tag43.it/corea-nord-missile-balistico-mare-giappone-base-sinpo/","name":"La Corea del Nord ha lanciato un missile balistico nel Mar del Giappone - Tag43","isPartOf":{"@id":"https://www.tag43.it/#website"},"primaryImageOfPage":{"@id":"https://www.tag43.it/corea-nord-missile-balistico-mare-giappone-base-sinpo/#primaryimage"},"datePublished":"2021-10-19T06:50:19+00:00","dateModified":"2021-10-19T06:50:19+00:00","author":{"@id":"https://www.tag43.it/#/schema/person/71294cd00167a5dcb6f4f9f52cdd9a6a"},"description":"La mattina del 19 ottobre la Corea del Nord ha lanciato un nuovo missile balistico nel mar del Giappione in violazione alle risoluzioni Onu.","breadcrumb":{"@id":"https://www.tag43.it/corea-nord-missile-balistico-mare-giappone-base-sinpo/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.tag43.it/corea-nord-missile-balistico-mare-giappone-base-sinpo/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tag43.it/corea-nord-missile-balistico-mare-giappone-base-sinpo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.tag43.it/","url":"https://www.tag43.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.tag43.it/corea-nord-missile-balistico-mare-giappone-base-sinpo/","url":"https://www.tag43.it/corea-nord-missile-balistico-mare-giappone-base-sinpo/","name":"La Corea del Nord ha lanciato un missile balistico nel Mar del Giappone"}}]},{"@type":"Person","@id":"https://www.tag43.it/#/schema/person/71294cd00167a5dcb6f4f9f52cdd9a6a","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.tag43.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0aec659475e83d844a65bf67cffd5372?s=96&d=mm&r=g","caption":"Redazione"}}]}</script> <link
rel=dns-prefetch href=//cdnjs.cloudflare.com><link
rel=dns-prefetch href=//i0.wp.com><link
rel=dns-prefetch href=//i1.wp.com><link
rel=dns-prefetch href=//i2.wp.com><link
rel=alternate type=application/rss+xml title="Tag43.it &raquo; Feed" href=https://www.tag43.it/feed/ ><link
rel=alternate type=application/rss+xml title="Tag43.it &raquo; Feed dei commenti" href=https://www.tag43.it/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Tag43.it &raquo; La Corea del Nord ha lanciato un missile balistico nel Mar del Giappone Feed dei commenti" href=https://www.tag43.it/corea-nord-missile-balistico-mare-giappone-base-sinpo/feed/ ><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/a5ff7.css?x27652 media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify;}</style><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/d46c4.css?x27652 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/451fb.css?x27652 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/67e97.css?x27652 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/8d14a.css?x27652 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/4108f.css?x27652 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/1e489.css?x27652 media=all><link
rel=stylesheet id=tag43-animate-css  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/4.1.1/animate.min.css?ver=5.7.2' media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/9641f.css?x27652 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/0f071.css?x27652 media=all> <script src=https://www.tag43.it/wp-content/cache/minify/a802d.js?x27652></script> <script id=wp_mailjet_subscribe_widget-front-script-js-extra>var mjWidget = {"ajax_url":"https:\/\/www.tag43.it\/wp-admin\/admin-ajax.php"};</script> <script src=https://www.tag43.it/wp-content/cache/minify/33137.js?x27652></script> <link
rel=https://api.w.org/ href=https://www.tag43.it/wp-json/ ><link
rel=alternate type=application/json href=https://www.tag43.it/wp-json/wp/v2/posts/30621><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.tag43.it/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.tag43.it/wp-includes/wlwmanifest.xml><meta
name="generator" content="WordPress 5.7.2"><link
rel=shortlink href='https://www.tag43.it/?p=30621'><link
rel=alternate type=application/json+oembed href="https://www.tag43.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tag43.it%2Fcorea-nord-missile-balistico-mare-giappone-base-sinpo%2F"><link
rel=alternate type=text/xml+oembed href="https://www.tag43.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tag43.it%2Fcorea-nord-missile-balistico-mare-giappone-base-sinpo%2F&#038;format=xml"> <script>function isMobile() {
                    let check = false;
                    (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
                    return check;
                };
                if(isMobile()) {
                    var pubAdsCfg={'lazy':true,'inread':true};
                    pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2','ad_dyn3','ad_dyn4','ad_dyn5']};
                } else {
                    var pubAdsCfg={'inread':true};
                    pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2','ad_dyn3']};
                }</script><script async src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/tag43/other/1.0"></script><style>img#wpstats{display:none}</style><link
rel=pingback href=https://www.tag43.it/xmlrpc.php><style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link
rel=amphtml href=https://www.tag43.it/corea-nord-missile-balistico-mare-giappone-base-sinpo/?amp><link
rel=icon href="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=32%2C32&#038;ssl=1" sizes=32x32><link
rel=icon href="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=192%2C192&#038;ssl=1" sizes=192x192><link
rel=apple-touch-icon href="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=180%2C180&#038;ssl=1"><meta
name="msapplication-TileImage" content="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=270%2C270&#038;ssl=1"><amp-analytics
config="https://www.googletagmanager.com/amp.json?id=GTM-P9K27JQ" data-credentials=include></amp-analytics></head><body
class="post-template-default single single-post postid-30621 single-format-standard wp-custom-logo" onload=startdcr()>
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-P9K27JQ" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript><div
class="banner masthead"><div
data-block-on-consent id=adwallpaper></div><div
data-block-on-consent id=container style="height: 0px; width: 100%"></div></div><div
class=container><header
class=headerMain><div
class=navMobileBtn><span></span><span></span><span></span></div><a
href=/ rel=home class=logo><div
class=logo-inner></div><span>Direttore: <strong>Paolo Madron</strong></span>
</a><nav
class=navSocial><a
class=fb target=_blank href=https://www.facebook.com/Tag43.it></a>
<a
class=tw target=_blank href=https://twitter.com/Tag43_ita></a>
<a
class=ig target=_blank href=https://www.instagram.com/tag43_ita/ ></a>
<a
class=ln target=_blank href=https://www.linkedin.com/company/tag43></a></nav><div
class=searchBtn></div><nav
class=navMain><ul><li
id=menu-item-262 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a
href=https://www.tag43.it/economia-e-finanza/ >Economia e Finanza</a></li>
<li
id=menu-item-275 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-275"><a
href=https://www.tag43.it/politica/ >Politica</a></li>
<li
id=menu-item-263 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a
href=https://www.tag43.it/tecnologia-e-innovazione/ >Tecnologia e Innovazione</a></li>
<li
id=menu-item-264 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a
href=https://www.tag43.it/attualita/ >Attualità</a></li></ul></nav></header><div
class=searchBox><form
class=search action=/ ><input
type=search name=s id=s placeholder="cerca articoli"></form><div
class=searchBoxCloseBtn>x</div></div><div
class=navMobile><div
class=animate__slideInDown><div
class=inner><nav
class=navCategories><ul><li
id=menu-item-2849 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2849"><a
href=https://www.tag43.it/attualita/ >Attualità</a><ul
class=sub-menu>
<li
id=menu-item-2850 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2850"><a
href=https://www.tag43.it/attualita/cronaca/ >Cronaca</a></li>
<li
id=menu-item-2851 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2851"><a
href=https://www.tag43.it/attualita/gossip/ >Gossip</a></li>
<li
id=menu-item-2852 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2852"><a
href=https://www.tag43.it/attualita/web/ >Web</a></li></ul>
</li>
<li
id=menu-item-2853 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2853"><a
href=https://www.tag43.it/cultura-e-spettacolo/ >Cultura e Spettacolo</a><ul
class=sub-menu>
<li
id=menu-item-2854 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2854"><a
href=https://www.tag43.it/cultura-e-spettacolo/arte/ >Arte</a></li>
<li
id=menu-item-2855 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2855"><a
href=https://www.tag43.it/cultura-e-spettacolo/cinema/ >Cinema</a></li>
<li
id=menu-item-2856 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2856"><a
href=https://www.tag43.it/cultura-e-spettacolo/design/ >Design</a></li>
<li
id=menu-item-2857 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2857"><a
href=https://www.tag43.it/cultura-e-spettacolo/libri/ >Libri</a></li>
<li
id=menu-item-2858 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2858"><a
href=https://www.tag43.it/cultura-e-spettacolo/moda/ >Moda</a></li>
<li
id=menu-item-2859 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2859"><a
href=https://www.tag43.it/cultura-e-spettacolo/musica/ >Musica</a></li>
<li
id=menu-item-2860 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2860"><a
href=https://www.tag43.it/cultura-e-spettacolo/serie-tv/ >Serie Tv</a></li>
<li
id=menu-item-2861 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2861"><a
href=https://www.tag43.it/cultura-e-spettacolo/teatro/ >Teatro</a></li>
<li
id=menu-item-2862 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2862"><a
href=https://www.tag43.it/cultura-e-spettacolo/tv/ >Tv</a></li></ul>
</li>
<li
id=menu-item-2863 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2863"><a
href=https://www.tag43.it/economia-e-finanza/ >Economia e Finanza</a><ul
class=sub-menu>
<li
id=menu-item-2864 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2864"><a
href=https://www.tag43.it/economia-e-finanza/aziende/ >Aziende</a></li>
<li
id=menu-item-2865 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2865"><a
href=https://www.tag43.it/economia-e-finanza/lavoro/ >Lavoro</a></li></ul>
</li>
<li
id=menu-item-2866 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2866"><a
href=https://www.tag43.it/politica/ >Politica</a><ul
class=sub-menu>
<li
id=menu-item-2867 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2867"><a
href=https://www.tag43.it/politica/europa/ >Europa</a></li>
<li
id=menu-item-2868 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2868"><a
href=https://www.tag43.it/politica/italia/ >Italia</a></li>
<li
id=menu-item-2869 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2869"><a
href=https://www.tag43.it/politica/mondo/ >Mondo</a></li></ul>
</li>
<li
id=menu-item-2870 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2870"><a
href=https://www.tag43.it/salute-e-benessere/ >Salute e Benessere</a><ul
class=sub-menu>
<li
id=menu-item-2871 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2871"><a
href=https://www.tag43.it/salute-e-benessere/beauty/ >Beauty</a></li>
<li
id=menu-item-2872 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2872"><a
href=https://www.tag43.it/salute-e-benessere/fitness/ >Fitness</a></li>
<li
id=menu-item-2873 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2873"><a
href=https://www.tag43.it/salute-e-benessere/food-beverage/ >Food &amp; Beverage</a></li>
<li
id=menu-item-2874 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2874"><a
href=https://www.tag43.it/salute-e-benessere/medicina/ >Medicina</a></li>
<li
id=menu-item-2875 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2875"><a
href=https://www.tag43.it/salute-e-benessere/sanita/ >Sanità</a></li>
<li
id=menu-item-2876 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2876"><a
href=https://www.tag43.it/salute-e-benessere/wellness/ >Wellness</a></li></ul>
</li>
<li
id=menu-item-2877 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2877"><a
href=https://www.tag43.it/sport/ >Sport</a><ul
class=sub-menu>
<li
id=menu-item-2878 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2878"><a
href=https://www.tag43.it/sport/altri-sport/ >Altri Sport</a></li>
<li
id=menu-item-2879 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a
href=https://www.tag43.it/sport/calcio/ >Calcio</a></li>
<li
id=menu-item-2880 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2880"><a
href=https://www.tag43.it/sport/motori/ >Motori</a></li></ul>
</li>
<li
id=menu-item-2881 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2881"><a
href=https://www.tag43.it/tecnologia-e-innovazione/ >Tecnologia e Innovazione</a><ul
class=sub-menu>
<li
id=menu-item-2882 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2882"><a
href=https://www.tag43.it/tecnologia-e-innovazione/app/ >App</a></li>
<li
id=menu-item-2883 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2883"><a
href=https://www.tag43.it/tecnologia-e-innovazione/device/ >Device</a></li>
<li
id=menu-item-2884 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2884"><a
href=https://www.tag43.it/tecnologia-e-innovazione/domotica/ >Domotica</a></li>
<li
id=menu-item-2885 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2885"><a
href=https://www.tag43.it/tecnologia-e-innovazione/gaming/ >Gaming</a></li>
<li
id=menu-item-2886 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2886"><a
href=https://www.tag43.it/tecnologia-e-innovazione/sostenibilita/ >Sostenibilità</a></li></ul>
</li></ul></nav><nav
class=navSocial><a
class=fb target=_blank href=https://www.facebook.com/Tag43.it></a>
<a
class=tw target=_blank href=https://twitter.com/Tag43_ita></a>
<a
class=ig target=_blank href=https://www.instagram.com/tag43_ita/ ></a>
<a
class=ln target=_blank href=https://www.linkedin.com/company/tag43></a></nav><nav
class=navFooter><ul><li
id=menu-item-259 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a
href=https://www.tag43.it/chi-siamo/ >Chi Siamo</a></li>
<li
id=menu-item-260 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a
href=https://www.tag43.it/scrivono-per-noi/ >Scrivono per noi</a></li>
<li
id=menu-item-321 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a
href=https://www.tag43.it/archivi/ >Feed</a></li>
<li
id=menu-item-363 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a
target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838>Privacy Policy</a></li>
<li
id=menu-item-364 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a
target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838/cookie-policy>Cookie Policy</a></li></ul></nav></div></div></div><main
id=primary><article
id=post-30621 class="article-detail article-tag post-30621 post type-post status-publish format-standard has-post-thumbnail hentry category-mondo"><header
class=entry-header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/politica/mondo/ rel="category tag">Mondo</a></li></ul><div
class=inner style><h1 class="article-title" style=";">La Corea del Nord ha lanciato un missile balistico nel Mar del Giappone</h1><h2 class="article-summary" style=""><p>Il lancio sarebbe avvenuto dalla base di Sinpo. Si tratta dell&#8217;ultimo di una serie di test che violano le risoluzioni Onu.</p></h2></div><div
class=entry-meta>
<span
class=posted-on><time
class="entry-date published updated" datetime=2021-10-19T08:50:19+02:00>19 Ottobre 2021 08:50</time></span>		<a
class=article-byline-name href=https://www.tag43.it/author/redazione/ >Redazione</a></div><div
class=share><a
target=_blank href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tag43.it%2Fcorea-nord-missile-balistico-mare-giappone-base-sinpo%2F" class=fb></a>
<a
target=_blank href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tag43.it%2Fcorea-nord-missile-balistico-mare-giappone-base-sinpo%2F&text=La+Corea+del+Nord+ha+lanciato+un+missile+balistico+nel+Mar+del+Giappone&via=Tag43_ita" class=tw></a>
<a
target=_blank href="mailto:email?subject=Articolo+su+Tag43&body=Ciao%21+Ho+trovato+un+articolo+su+Tag43+La Corea del Nord ha lanciato un missile balistico nel Mar del Giappone%20https%3A%2F%2Fwww.tag43.it%2Fcorea-nord-missile-balistico-mare-giappone-base-sinpo%2F" class=email></a></div></header><div
class=article-main><figure
class=article-image><div
class=post-thumbnail>
<img
width=1024 height=681 src=https://www.tag43.it/wp-content/uploads/2021/10/la-corea-del-nord-ha-lanciato-un-missile-balistico-nel-mar-del-giappone.jpg?x27652 class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="lancio del missile balistico della corea del nord" loading=lazy srcset="https://i2.wp.com/www.tag43.it/wp-content/uploads/2021/10/la-corea-del-nord-ha-lanciato-un-missile-balistico-nel-mar-del-giappone.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.tag43.it/wp-content/uploads/2021/10/la-corea-del-nord-ha-lanciato-un-missile-balistico-nel-mar-del-giappone.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.tag43.it/wp-content/uploads/2021/10/la-corea-del-nord-ha-lanciato-un-missile-balistico-nel-mar-del-giappone.jpg?resize=768%2C511&amp;ssl=1 768w" sizes="(max-width: 1024px) 100vw, 1024px"></div></figure><div
class=article-content><div
class=banner><div
id=admputop2></div></div><p>Martedì 19 ottobre la <strong>Corea del Nord</strong> ha lanciato da un sottomarino un <strong>missile balistico</strong> verso il <strong>Mar del Giappone</strong>. Lo confermano fonti di Seul. Secondo quanto riferisce il Comando Congiunto sud-coreano, il lancio è avvenuto dalla base di <strong>Sinpo</strong>, ed è stato rilevato poco dopo le 10 del mattino ora locale, le 3 in Italia. Il lancio viola le risoluzioni delle <strong>Nazioni Unite</strong> ed è solo l&#8217;ultimo di una serie di test effettuati da Pyongyang nell&#8217;ultimo mese.</p><div
class=banner><div
id=admpumiddle2></div></div><div
class=banner><div
id=outstream></div></div><div
class=banner></div><h2><strong>Il lancio del missile alla vigilia dei colloqui a Washington sulla denuclearizzazione di Pyongyang</strong></h2><p>Il test di martedì è stato fatto in coincidenza con i colloqui che si terranno nelle prossime ore a Washington tra il rappresentante speciale statunitense per la Corea del Nord, Sung Kim, e le sue controparti di Corea del Sud, Noh Kyu-duk, e Giappone, Takehiro Funakoshi, per discutere una strategia per la ripresa del dialogo con il regime di <strong>Kim Jong-un</strong> sulla<strong> denuclearizzazione</strong>.</p><div
class=banner><div
id=ad_dyn1></div></div><p><strong>LEGGI ANCHE:</strong> <a
href=https://www.tag43.it/corea-del-nord-kim-esibizione-militare-soldati-mattoni-rotti/ >Lo show militare per Kim Jong-un</a></p><h2><strong>La reazione del Giappone</strong></h2><p>Il premier giapponese<a
href=https://www.tag43.it/fumio-kishida-nuovo-primo-ministro-giappone-chi-e/ ><strong> Fumio Kishida</strong> </a>ha confermato il lancio di missili balistici da parte della Corea del Nord, e ha condannato l&#8217;atto definendolo una palese violazione delle risoluzioni delle Nazioni Unite. Il premier nipponico ha inoltre confermato che non si sono registrati danni escludendo la presenza di vittime. A questo riguardo il ministro della Difesa Nobuo Kishi ha detto che il governo sta «analizzando le informazioni», senza tuttavia scendere nei dettagli. Precedentemente la guardia costiera nipponica aveva riferito che il missile era caduto nel Mare del Giappone, e le imbarcazioni e i voli aerei nell&#8217;area erano stati allertati.</p><div
class=banner><div
id=ad_dyn2></div></div><p><strong>LEGGI ANCHE:</strong> <a
href=https://www.tag43.it/corea-nord-kim-jong-un-disertore-ufficiale-soldato-vendita-armi-droga-spionaggio/ >Le confessioni di un disertore nordcoreano</a></p><h2><strong>La corsa agli armamenti nella penisola coreana</strong></h2><p>Nella <strong>penisola coreana</strong> si sta assistendo a una <strong>corsa agli armamenti</strong>. Lo scorso gennaio Pyongyang aveva presentato un nuovo tipo di missile lanciato da sottomarini descrivendolo come «l&#8217;arma più potente del mondo». Mentre questa settimana a Seul si terrà la più grande <strong>mostra sulla Difesa sudcoreana</strong> durante la quale saranno presentati un nuovo jet da combattimento e missili. A breve Seul dovrebbe anche procedere al lancio del proprio razzo spaziale.</p><div
class=banner><div
id=ad_dyn3></div></div></p><div
class=banner><div
data-block-on-consent class=OUTBRAIN data-src=DROP_PERMALINK_HERE data-widget-id=AR_1></div> <script async=async src=//widgets.outbrain.com/outbrain.js?x27652></script> </div></div></div><aside><div
class=banner><div
id=admputop></div></div><section
class=related><article
class="post-30367 post type-post status-publish format-standard has-post-thumbnail hentry category-tv"><figure><a
href=https://www.tag43.it/squid-game-divieto-consiglio-comunale-bedfordshire-genitori-minorenni-regno-unito-un-due-tre-stella/ ><img
width=800 height=533 src=https://www.tag43.it/wp-content/uploads/2021/10/squid-game-il-consiglio-comunale-del-bedfordshire-ha-consigliato-ai-genitori-di-vietare-la-visione-della-serie-ai-figli-minorenni-tag43.jpeg?x27652 class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Dopo una serie di segnalazioni, il consiglio comunale del Bedfordshire ha suggerito ai genitori di vietare la visione di Squid Game ai figli minorenni. Che, prendendo spunto da TikTok, ne replicherebbero i pericolosi giochi" loading=lazy srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/squid-game-il-consiglio-comunale-del-bedfordshire-ha-consigliato-ai-genitori-di-vietare-la-visione-della-serie-ai-figli-minorenni-tag43.jpeg?w=800&amp;ssl=1 800w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/squid-game-il-consiglio-comunale-del-bedfordshire-ha-consigliato-ai-genitori-di-vietare-la-visione-della-serie-ai-figli-minorenni-tag43.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/squid-game-il-consiglio-comunale-del-bedfordshire-ha-consigliato-ai-genitori-di-vietare-la-visione-della-serie-ai-figli-minorenni-tag43.jpeg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px">
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/cultura-e-spettacolo/tv/ rel="category tag">Tv</a></li></ul>
<a
href=https://www.tag43.it/squid-game-divieto-consiglio-comunale-bedfordshire-genitori-minorenni-regno-unito-un-due-tre-stella/ class=article-title>Un, due e tre sberla</a><div
class=article-summary>Nelle scuole e nei cortili britannici aumentano le riproduzioni pericolose delle sfide viste in Squid Game, che spesso degenerano in risse condivise sui social. Per questo diversi organi politici hanno chiesto ai genitori di vietare la serie ai bambini.</div><a
class=article-byline-name href=https://www.tag43.it/author/redazione/ >Redazione</a></header></article><article
class="post-30166 post type-post status-publish format-standard has-post-thumbnail hentry category-italia"><figure><a
href=https://www.tag43.it/no-green-pass-fascisti-fannulloni-intellettuali-parlamentari/ ><img
width=594 height=396 src=https://www.tag43.it/wp-content/uploads/2021/10/fascisti-complottisti-fannulloni-i-mille-volti-dei-no-green-pass.jpg?x27652 class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Nelle proteste No Green pass c&#039;è un mondo di persone che si identifica solo nell&#039;andare contro tutto e tutti. Dai fascisti ai complottisti" loading=lazy srcset="https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/10/fascisti-complottisti-fannulloni-i-mille-volti-dei-no-green-pass.jpg?w=594&amp;ssl=1 594w, https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/10/fascisti-complottisti-fannulloni-i-mille-volti-dei-no-green-pass.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 594px) 100vw, 594px">
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/politica/italia/ rel="category tag">Italia</a></li></ul>
<a
href=https://www.tag43.it/no-green-pass-fascisti-fannulloni-intellettuali-parlamentari/ class=article-title>I professionisti del no</a><div
class=article-summary>Fascisti, complottisti, arrabbiati, intellettuali che scrivono pagine piene di nulla: nel variegato mondo dei No Green Pass c'è di tutto. E il denominatore comune è l'andare contro a prescindere.</div><a
class=article-byline-name href=https://www.tag43.it/author/giulio-cavalli/ >Giulio Cavalli</a></header></article><article
class="post-30449 post type-post status-publish format-standard has-post-thumbnail hentry category-food-beverage tag-economia-circolare"><figure><a
href=https://www.tag43.it/caffe-laboratorio-variante-green-piantagioni/ ><img
width=640 height=426 src=https://www.tag43.it/wp-content/uploads/2021/10/arriva-il-caffe-nato-in-laboratorio-la-variante-green-di-una-delle-bevande-piu-consumate-al-mondo-tag43.jpg?x27652 class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Non ancora disponibile sul mercato, il caffè sviluppato in laboratorio pare essere una realtà destinata a stravolgere il settore. Ma il rischio di mettere in ginocchio l&#039;industria tradizionale e i suoi operai non va trascurato" loading=lazy srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/arriva-il-caffe-nato-in-laboratorio-la-variante-green-di-una-delle-bevande-piu-consumate-al-mondo-tag43.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/arriva-il-caffe-nato-in-laboratorio-la-variante-green-di-una-delle-bevande-piu-consumate-al-mondo-tag43.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px">
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/salute-e-benessere/food-beverage/ rel="category tag">Food &amp; Beverage</a></li></ul>
<a
href=https://www.tag43.it/caffe-laboratorio-variante-green-piantagioni/ class=article-title>Caffè in provetta</a><div
class=article-summary>Sostenibile, green e a impatto zero. La bevanda sviluppata in laboratorio si presenta come rivoluzionaria. Ma potrebbe mettere in ginocchio agricoltori e operai.</div><a
class=article-byline-name href=https://www.tag43.it/author/camilla-curcio/ >Camilla Curcio</a></header></article><article
class="post-30416 post type-post status-publish format-standard has-post-thumbnail hentry category-tv tag-amministrative-2021"><figure><a
href=https://www.tag43.it/maratona-mentana-speciale-ballottaggi-amministrative-2021-la7-lunedi-18-ottobre-2021-ospiti-orario-chi-sono-mieli/ ><img
width=800 height=450 src=https://www.tag43.it/wp-content/uploads/2021/10/maratona-mentana-speciale-ballottaggi-amministrative-2021-in-onda-su-la7-tutti-gli-ospiti-della-diretta-tag43.jpg?x27652 class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ritorna l&#039;appuntamento con la Maratona Mentana per commentare i risultati dei ballottaggi. Tra gli ospiti dello speciale in onda oggi pomeriggio, lunedì 18 ottobre 2021, dalle 14.15 su La7, Paolo Mieli, Francesca Schianchi e Marco Damilano." loading=lazy srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/maratona-mentana-speciale-ballottaggi-amministrative-2021-in-onda-su-la7-tutti-gli-ospiti-della-diretta-tag43.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/maratona-mentana-speciale-ballottaggi-amministrative-2021-in-onda-su-la7-tutti-gli-ospiti-della-diretta-tag43.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/maratona-mentana-speciale-ballottaggi-amministrative-2021-in-onda-su-la7-tutti-gli-ospiti-della-diretta-tag43.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px">
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/cultura-e-spettacolo/tv/ rel="category tag">Tv</a></li></ul>
<a
href=https://www.tag43.it/maratona-mentana-speciale-ballottaggi-amministrative-2021-la7-lunedi-18-ottobre-2021-ospiti-orario-chi-sono-mieli/ class=article-title>Maratona Mentana &#8211; Speciale Ballottaggi Amministrative 2021 su La7: orario e ospiti della diretta</a><div
class=article-summary>Immancabile, anche per il secondo turno elettorale, la diretta non stop di Enrico Mentana. Tra gli ospiti, Paolo Mieli, Francesca Schianchi, Marco Damilano e Monica Guerzoni</div><a
class=article-byline-name href=https://www.tag43.it/author/redazione/ >Redazione</a></header></article></section><div
class=banner><div
id=admpumiddle></div></div><div
class="banner bannerAsideBottom"><div
id=admpubottom></div></div></aside></article><div
class=banner><div
id=admpubottom2></div></div></main><footer
class=footerMain><nav
class=navFooter><ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a
href=https://www.tag43.it/chi-siamo/ >Chi Siamo</a></li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a
href=https://www.tag43.it/scrivono-per-noi/ >Scrivono per noi</a></li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a
href=https://www.tag43.it/archivi/ >Feed</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a
target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838>Privacy Policy</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a
target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838/cookie-policy>Cookie Policy</a></li></ul></nav><a
class=nielsen href=https://priv-policy.imrworldwide.com/priv/browser/it/it/optout.html target=_blank>Nielsen Digital Measurement Privacy Policy</a><div
class=disclaimer><p>
<strong>Tagfin Srl</strong>
Sede Legale: Via dell'Annunciata, 7 – 20121 Milano</p><p>Numero di partita IVA e numero d’iscrizione al Registro Imprese 11673800964 del Registro delle Imprese di Milano.</p><p>Registrazione della testata giornalistica Tag43 presso il Tribunale Ordinario di Milano, n. 100 del 23 Aprile 2021</p></div><div
class=logo></div></footer></div> <script src=https://www.tag43.it/wp-content/cache/minify/38215.js?x27652></script> <script id=ppress-frontend-script-js-extra>var pp_ajax_form = {"ajaxurl":"https:\/\/www.tag43.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"684586200f","disable_ajax_form":"false"};</script> <script src=https://www.tag43.it/wp-content/cache/minify/fa6ff.js?x27652></script> <script src=https://stats.wp.com/e-202142.js defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9',blog:'192555206',post:'30621',tz:'2',srv:'www.tag43.it'} ]);
	_stq.push([ 'clickTrackerInit', '192555206', '30621' ]);</script> <script>// Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P8E749D81-95F9-4B00-8318-BB382368B48D","nlsnInstance");
  function startdcr(){
    // Content Metadata 
    var nielsenMetadata = {
      type: 'static', 
      assetid: "5733d9e15c7af4031c5c237dd7f6fbf3", // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
      section: 'Tag43_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
      }; 
      
    // Event 'staticstart' Call
    nSdkInstance.ggPM("staticstart", nielsenMetadata);
  }

  jQuery(document).ready(function () {
    jQuery(window).blur(function (e) {
      console.log('focuskeeper:[blur] switching focus to body in a while');
      window.setTimeout(function () {
        jQuery(window).focus();
      }, 0);
    });
  });</script> <div
id=adoutofpage></div></body></html>