<!doctype html><html
lang=it-IT><head><meta
charset="UTF-8"><meta
charset="UTF-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge"><meta
name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover"><link
rel=apple-touch-icon sizes=180x180 href=https://www.tag43.it/wp-content/themes/tag43/img/icons/apple-touch-icon.png?x41447><link
rel=mask-icon href=https://www.tag43.it/wp-content/themes/tag43/img/icons/safari-pinned-tab.svg?x41447 color=#f80000><link
rel=icon type=image/png sizes=32x32 href=https://www.tag43.it/wp-content/themes/tag43/img/icons/favicon-32x32.png?x41447><link
rel=icon type=image/png sizes=16x16 href=https://www.tag43.it/wp-content/themes/tag43/img/icons/favicon-16x16.png?x41447><link
rel="shortcut icon" href=https://www.tag43.it/wp-content/themes/tag43/img/icons/favicon.ico?x41447><meta
name="format-detection" content="telephone=no"><meta
name="application-name" content="Tag43"> <script>var ajaxurl = 'https://www.tag43.it/wp-admin/admin-ajax.php';</script> <link
rel=profile href=https://gmpg.org/xfn/11> <script>(function(w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start': new Date().getTime(),
				event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s),
				dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-P9K27JQ');</script> 
<script>var _iub = _iub || [];
_iub.csConfiguration = {"consentOnLinkAndButton":false,"enableTcf":true,"newConsentAtVendorListUpdate":30,"whitelabel":false,"lang":"it","siteId":2317374,"cookiePolicyId":93565230, "banner":{ "logo":"data:image/svg+xml;base64,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","acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#FF0000","acceptButtonCaptionColor":"#0a0a0a","position":"float-top-center" }};</script> <script src=//cdn.iubenda.com/cs/tcf/stub-v2.js?x41447></script> <script src=//cdn.iubenda.com/cs/iubenda_cs.js?x41447 charset=UTF-8 async></script> <script>var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}</script><meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>Chiara Ferragni è negativa al Covid - Tag43</title><meta
name="description" content="Chiara Ferragni ha annunciato su Instagram di essere risultata negativa al Covid. Fedez invece è ancora positivo."><link
rel=canonical href=https://www.tag43.it/chiara-ferragni-negativa-covid-fedez-positivo/ ><meta
property="og:locale" content="it_IT"><meta
property="og:type" content="article"><meta
property="og:title" content="Chiara Ferragni: «Sono negativa al Covid»"><meta
property="og:description" content="Chiara Ferragni ha annunciato su Instagram di essere risultata negativa al Covid. Fedez invece è ancora positivo."><meta
property="og:url" content="https://www.tag43.it/chiara-ferragni-negativa-covid-fedez-positivo/"><meta
property="og:site_name" content="Tag43.it"><meta
property="article:published_time" content="2022-01-02T14:10:27+00:00"><meta
property="og:image" content="https://www.tag43.it/wp-content/uploads/2022/01/chiara-ferragni-e-negativa-al-covid.jpg"><meta
property="og:image:width" content="442"><meta
property="og:image:height" content="381"><meta
name="twitter:card" content="summary_large_image"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tag43.it/#organization","name":"Tagfin Srl","url":"https://www.tag43.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.tag43.it/#logo","inLanguage":"it-IT","url":"https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/10/schermata-2021-10-26-alle-144345.png?fit=130%2C52&ssl=1","contentUrl":"https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/10/schermata-2021-10-26-alle-144345.png?fit=130%2C52&ssl=1","width":130,"height":52,"caption":"Tagfin Srl"},"image":{"@id":"https://www.tag43.it/#logo"}},{"@type":"WebSite","@id":"https://www.tag43.it/#website","url":"https://www.tag43.it/","name":"Tag43.it","description":"","publisher":{"@id":"https://www.tag43.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tag43.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.tag43.it/chiara-ferragni-negativa-covid-fedez-positivo/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/www.tag43.it/wp-content/uploads/2022/01/chiara-ferragni-e-negativa-al-covid.jpg?fit=442%2C381&ssl=1","contentUrl":"https://i1.wp.com/www.tag43.it/wp-content/uploads/2022/01/chiara-ferragni-e-negativa-al-covid.jpg?fit=442%2C381&ssl=1","width":442,"height":381,"caption":"Chiara Ferragni (Instagram)"},{"@type":"WebPage","@id":"https://www.tag43.it/chiara-ferragni-negativa-covid-fedez-positivo/#webpage","url":"https://www.tag43.it/chiara-ferragni-negativa-covid-fedez-positivo/","name":"Chiara Ferragni \u00e8 negativa al Covid - Tag43","isPartOf":{"@id":"https://www.tag43.it/#website"},"primaryImageOfPage":{"@id":"https://www.tag43.it/chiara-ferragni-negativa-covid-fedez-positivo/#primaryimage"},"datePublished":"2022-01-02T14:10:27+00:00","dateModified":"2022-01-02T14:10:27+00:00","description":"Chiara Ferragni ha annunciato su Instagram di essere risultata negativa al Covid. Fedez invece \u00e8 ancora positivo.","breadcrumb":{"@id":"https://www.tag43.it/chiara-ferragni-negativa-covid-fedez-positivo/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.tag43.it/chiara-ferragni-negativa-covid-fedez-positivo/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tag43.it/chiara-ferragni-negativa-covid-fedez-positivo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.tag43.it/"},{"@type":"ListItem","position":2,"name":"Chiara Ferragni: \u00abSono negativa al Covid\u00bb"}]},{"@type":"Article","@id":"https://www.tag43.it/chiara-ferragni-negativa-covid-fedez-positivo/#article","isPartOf":{"@id":"https://www.tag43.it/chiara-ferragni-negativa-covid-fedez-positivo/#webpage"},"author":{"@id":"https://www.tag43.it/#/schema/person/71294cd00167a5dcb6f4f9f52cdd9a6a"},"headline":"Chiara Ferragni: \u00abSono negativa al Covid\u00bb","datePublished":"2022-01-02T14:10:27+00:00","dateModified":"2022-01-02T14:10:27+00:00","mainEntityOfPage":{"@id":"https://www.tag43.it/chiara-ferragni-negativa-covid-fedez-positivo/#webpage"},"wordCount":349,"commentCount":0,"publisher":{"@id":"https://www.tag43.it/#organization"},"image":{"@id":"https://www.tag43.it/chiara-ferragni-negativa-covid-fedez-positivo/#primaryimage"},"thumbnailUrl":"https://i1.wp.com/www.tag43.it/wp-content/uploads/2022/01/chiara-ferragni-e-negativa-al-covid.jpg?fit=442%2C381&ssl=1","keywords":["Covid"],"articleSection":["Attualit\u00e0"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.tag43.it/chiara-ferragni-negativa-covid-fedez-positivo/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://www.tag43.it/#organization"}},{"@type":"Person","@id":"https://www.tag43.it/#/schema/person/71294cd00167a5dcb6f4f9f52cdd9a6a","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.tag43.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0aec659475e83d844a65bf67cffd5372?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0aec659475e83d844a65bf67cffd5372?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://www.tag43.it/author/redazione/"}]}</script> <link
rel=dns-prefetch href=//cdnjs.cloudflare.com><link
rel=dns-prefetch href=//i0.wp.com><link
rel=dns-prefetch href=//i1.wp.com><link
rel=dns-prefetch href=//i2.wp.com><link
rel=alternate type=application/rss+xml title="Tag43.it &raquo; Feed" href=https://www.tag43.it/feed/ ><link
rel=alternate type=application/rss+xml title="Tag43.it &raquo; Feed dei commenti" href=https://www.tag43.it/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Tag43.it &raquo; Chiara Ferragni: «Sono negativa al Covid» Feed dei commenti" href=https://www.tag43.it/chiara-ferragni-negativa-covid-fedez-positivo/feed/ ><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/a5ff7.css?x41447 media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify;}</style><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/d46c4.css?x41447 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/451fb.css?x41447 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/67e97.css?x41447 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/8d14a.css?x41447 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/4108f.css?x41447 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/1e489.css?x41447 media=all><link
rel=stylesheet id=tag43-animate-css  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/4.1.1/animate.min.css?ver=5.8.1' media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/9641f.css?x41447 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/0f071.css?x41447 media=all> <script src=https://www.tag43.it/wp-content/cache/minify/a802d.js?x41447></script> <script id=wp_mailjet_subscribe_widget-front-script-js-extra>var mjWidget = {"ajax_url":"https:\/\/www.tag43.it\/wp-admin\/admin-ajax.php"};</script> <script src=https://www.tag43.it/wp-content/cache/minify/33137.js?x41447></script> <link
rel=https://api.w.org/ href=https://www.tag43.it/wp-json/ ><link
rel=alternate type=application/json href=https://www.tag43.it/wp-json/wp/v2/posts/49244><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.tag43.it/xmlrpc.php?rsd><meta
name="generator" content="WordPress 5.8.1"><link
rel=shortlink href='https://www.tag43.it/?p=49244'><link
rel=alternate type=application/json+oembed href="https://www.tag43.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tag43.it%2Fchiara-ferragni-negativa-covid-fedez-positivo%2F"><link
rel=alternate type=text/xml+oembed href="https://www.tag43.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tag43.it%2Fchiara-ferragni-negativa-covid-fedez-positivo%2F&#038;format=xml"> <script>function isMobile() {
                    let check = false;
                    (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
                    return check;
                };
                if(isMobile()) {
                    var pubAdsCfg={'lazy':true,'inread':true};
                    pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2','ad_dyn3','ad_dyn4','ad_dyn5']};
                } else {
                    var pubAdsCfg={'inread':true};
                    pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2','ad_dyn3']};
                }</script><script async src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/tag43/other/1.0"></script><style>img#wpstats{display:none}</style><link
rel=pingback href=https://www.tag43.it/xmlrpc.php><style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link
rel=amphtml href=https://www.tag43.it/chiara-ferragni-negativa-covid-fedez-positivo/?amp><style>/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link
rel=icon href="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=32%2C32&#038;ssl=1" sizes=32x32><link
rel=icon href="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=192%2C192&#038;ssl=1" sizes=192x192><link
rel=apple-touch-icon href="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=180%2C180&#038;ssl=1"><meta
name="msapplication-TileImage" content="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=270%2C270&#038;ssl=1"><amp-analytics
config="https://www.googletagmanager.com/amp.json?id=GTM-P9K27JQ" data-credentials=include></amp-analytics></head><body
class="post-template-default single single-post postid-49244 single-format-standard wp-custom-logo" onload=startdcr()>
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-P9K27JQ" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript><div
class="banner masthead"><div
data-block-on-consent id=adwallpaper></div><div
data-block-on-consent id=container style="height: 0px; width: 100%"></div></div><div
class=container><header
class=headerMain><div
class=navMobileBtn><span></span><span></span><span></span></div><a
href=/ rel=home class=logo><div
class=logo-inner></div><span>Direttore: <strong>Paolo Madron</strong></span>
</a><nav
class=navSocial><a
class=fb target=_blank href=https://www.facebook.com/Tag43.it></a>
<a
class=tw target=_blank href=https://twitter.com/Tag43_ita></a>
<a
class=ig target=_blank href=https://www.instagram.com/tag43_ita/ ></a>
<a
class=ln target=_blank href=https://www.linkedin.com/company/tag43></a></nav><div
class=searchBtn></div><nav
class=navMain><ul><li
id=menu-item-262 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a
href=https://www.tag43.it/economia-e-finanza/ >Economia e Finanza</a></li>
<li
id=menu-item-275 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a
href=https://www.tag43.it/politica/ >Politica</a></li>
<li
id=menu-item-263 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a
href=https://www.tag43.it/tecnologia-e-innovazione/ >Tecnologia e Innovazione</a></li>
<li
id=menu-item-264 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-264"><a
href=https://www.tag43.it/attualita/ >Attualità</a></li></ul></nav></header><div
class=searchBox><form
class=search action=/ ><input
type=search name=s id=s placeholder="cerca articoli"></form><div
class=searchBoxCloseBtn>x</div></div><div
class=navMobile><div
class=animate__slideInDown><div
class=inner><nav
class=navCategories><ul><li
id=menu-item-2849 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2849"><a
href=https://www.tag43.it/attualita/ >Attualità</a><ul
class=sub-menu>
<li
id=menu-item-2850 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2850"><a
href=https://www.tag43.it/attualita/cronaca/ >Cronaca</a></li>
<li
id=menu-item-2851 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2851"><a
href=https://www.tag43.it/attualita/gossip/ >Gossip</a></li>
<li
id=menu-item-2852 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2852"><a
href=https://www.tag43.it/attualita/web/ >Web</a></li></ul>
</li>
<li
id=menu-item-2853 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2853"><a
href=https://www.tag43.it/cultura-e-spettacolo/ >Cultura e Spettacolo</a><ul
class=sub-menu>
<li
id=menu-item-2854 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2854"><a
href=https://www.tag43.it/cultura-e-spettacolo/arte/ >Arte</a></li>
<li
id=menu-item-2855 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2855"><a
href=https://www.tag43.it/cultura-e-spettacolo/cinema/ >Cinema</a></li>
<li
id=menu-item-2856 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2856"><a
href=https://www.tag43.it/cultura-e-spettacolo/design/ >Design</a></li>
<li
id=menu-item-2857 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2857"><a
href=https://www.tag43.it/cultura-e-spettacolo/libri/ >Libri</a></li>
<li
id=menu-item-2858 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2858"><a
href=https://www.tag43.it/cultura-e-spettacolo/moda/ >Moda</a></li>
<li
id=menu-item-2859 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2859"><a
href=https://www.tag43.it/cultura-e-spettacolo/musica/ >Musica</a></li>
<li
id=menu-item-2860 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2860"><a
href=https://www.tag43.it/cultura-e-spettacolo/serie-tv/ >Serie Tv</a></li>
<li
id=menu-item-2861 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2861"><a
href=https://www.tag43.it/cultura-e-spettacolo/teatro/ >Teatro</a></li>
<li
id=menu-item-2862 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2862"><a
href=https://www.tag43.it/cultura-e-spettacolo/tv/ >Tv</a></li></ul>
</li>
<li
id=menu-item-2863 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2863"><a
href=https://www.tag43.it/economia-e-finanza/ >Economia e Finanza</a><ul
class=sub-menu>
<li
id=menu-item-2864 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2864"><a
href=https://www.tag43.it/economia-e-finanza/aziende/ >Aziende</a></li>
<li
id=menu-item-2865 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2865"><a
href=https://www.tag43.it/economia-e-finanza/lavoro/ >Lavoro</a></li></ul>
</li>
<li
id=menu-item-2866 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2866"><a
href=https://www.tag43.it/politica/ >Politica</a><ul
class=sub-menu>
<li
id=menu-item-2867 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2867"><a
href=https://www.tag43.it/politica/europa/ >Europa</a></li>
<li
id=menu-item-2868 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2868"><a
href=https://www.tag43.it/politica/italia/ >Italia</a></li>
<li
id=menu-item-2869 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2869"><a
href=https://www.tag43.it/politica/mondo/ >Mondo</a></li></ul>
</li>
<li
id=menu-item-2870 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2870"><a
href=https://www.tag43.it/salute-e-benessere/ >Salute e Benessere</a><ul
class=sub-menu>
<li
id=menu-item-2871 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2871"><a
href=https://www.tag43.it/salute-e-benessere/beauty/ >Beauty</a></li>
<li
id=menu-item-2872 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2872"><a
href=https://www.tag43.it/salute-e-benessere/fitness/ >Fitness</a></li>
<li
id=menu-item-2873 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2873"><a
href=https://www.tag43.it/salute-e-benessere/food-beverage/ >Food &amp; Beverage</a></li>
<li
id=menu-item-2874 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2874"><a
href=https://www.tag43.it/salute-e-benessere/medicina/ >Medicina</a></li>
<li
id=menu-item-2875 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2875"><a
href=https://www.tag43.it/salute-e-benessere/sanita/ >Sanità</a></li>
<li
id=menu-item-2876 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2876"><a
href=https://www.tag43.it/salute-e-benessere/wellness/ >Wellness</a></li></ul>
</li>
<li
id=menu-item-2877 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2877"><a
href=https://www.tag43.it/sport/ >Sport</a><ul
class=sub-menu>
<li
id=menu-item-2878 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2878"><a
href=https://www.tag43.it/sport/altri-sport/ >Altri Sport</a></li>
<li
id=menu-item-2879 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a
href=https://www.tag43.it/sport/calcio/ >Calcio</a></li>
<li
id=menu-item-2880 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2880"><a
href=https://www.tag43.it/sport/motori/ >Motori</a></li></ul>
</li>
<li
id=menu-item-2881 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2881"><a
href=https://www.tag43.it/tecnologia-e-innovazione/ >Tecnologia e Innovazione</a><ul
class=sub-menu>
<li
id=menu-item-2882 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2882"><a
href=https://www.tag43.it/tecnologia-e-innovazione/app/ >App</a></li>
<li
id=menu-item-2883 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2883"><a
href=https://www.tag43.it/tecnologia-e-innovazione/device/ >Device</a></li>
<li
id=menu-item-2884 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2884"><a
href=https://www.tag43.it/tecnologia-e-innovazione/domotica/ >Domotica</a></li>
<li
id=menu-item-2885 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2885"><a
href=https://www.tag43.it/tecnologia-e-innovazione/gaming/ >Gaming</a></li>
<li
id=menu-item-2886 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2886"><a
href=https://www.tag43.it/tecnologia-e-innovazione/sostenibilita/ >Sostenibilità</a></li></ul>
</li></ul></nav><nav
class=navSocial><a
class=fb target=_blank href=https://www.facebook.com/Tag43.it></a>
<a
class=tw target=_blank href=https://twitter.com/Tag43_ita></a>
<a
class=ig target=_blank href=https://www.instagram.com/tag43_ita/ ></a>
<a
class=ln target=_blank href=https://www.linkedin.com/company/tag43></a></nav><nav
class=navFooter><ul><li
id=menu-item-259 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a
href=https://www.tag43.it/chi-siamo/ >Chi Siamo</a></li>
<li
id=menu-item-260 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a
href=https://www.tag43.it/scrivono-per-noi/ >Scrivono per noi</a></li>
<li
id=menu-item-36629 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36629"><a
href=https://www.tag43.it/tag/ >Tag</a></li>
<li
id=menu-item-321 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a
href=https://www.tag43.it/archivi/ >Feed</a></li>
<li
id=menu-item-363 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a
target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838>Privacy Policy</a></li>
<li
id=menu-item-364 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a
target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838/cookie-policy>Cookie Policy</a></li></ul></nav></div></div></div><main
id=primary><article
id=post-49244 class="article-detail article-tag post-49244 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-covid"><header
class=entry-header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/attualita/ rel="category tag">Attualità</a></li></ul><div
class=inner style><h1 class="article-title" style=";">Chiara Ferragni: «Sono negativa al Covid»</h1><h2 class="article-summary" style=""><p>L’annuncio dell’influencer è arrivato attraverso Instagram. Fedez, invece, risulta ancora positivo.</p></h2></div><div
class=entry-meta>
<span
class=posted-on><time
class="entry-date published updated" datetime=2022-01-02T15:10:27+01:00>2 Gennaio 2022 15:10</time></span>		<a
class=article-byline-name href=https://www.tag43.it/author/redazione/ >Redazione</a></div><div
class=share><a
target=_blank href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tag43.it%2Fchiara-ferragni-negativa-covid-fedez-positivo%2F" class=fb></a>
<a
target=_blank href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tag43.it%2Fchiara-ferragni-negativa-covid-fedez-positivo%2F&text=Chiara+Ferragni%3A+%C2%ABSono+negativa+al+Covid%C2%BB&via=Tag43_ita" class=tw></a>
<a
target=_blank href="mailto:email?subject=Articolo+su+Tag43&body=Ciao%21+Ho+trovato+un+articolo+su+Tag43+Chiara Ferragni: «Sono negativa al Covid»%20https%3A%2F%2Fwww.tag43.it%2Fchiara-ferragni-negativa-covid-fedez-positivo%2F" class=email></a></div></header><div
class=article-main><figure
class=article-image><div
class=post-thumbnail>
<img
width=442 height=381 src=https://www.tag43.it/wp-content/uploads/2022/01/chiara-ferragni-e-negativa-al-covid.jpg?x41447 class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="Chiara Ferragni ha annunciato su Instagram di essere risultata negativa al Covid. Fedez invece è ancora positivo." loading=lazy data-lazy-srcset="https://i1.wp.com/www.tag43.it/wp-content/uploads/2022/01/chiara-ferragni-e-negativa-al-covid.jpg?w=442&amp;ssl=1 442w, https://i1.wp.com/www.tag43.it/wp-content/uploads/2022/01/chiara-ferragni-e-negativa-al-covid.jpg?resize=300%2C259&amp;ssl=1 300w" data-lazy-sizes="(max-width: 442px) 100vw, 442px" data-lazy-src="https://www.tag43.it/wp-content/uploads/2022/01/chiara-ferragni-e-negativa-al-covid.jpg?x41447&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></div></figure><div
class=article-content><div
class=banner><div
id=admputop2></div></div><p>«Primo selfie senza mascherina, perché sono negativa», così<strong> Chiara Ferragni</strong> ha annunciato ai suoi follower su Instagram (sono quasi 26 milioni) la notizia della sua negatività al Covid, postando tre foto che la ritraggono sorridente insieme alla piccola Vittoria. «Sono passati otto giorni da quando sono risultata positiva», spiega l&#8217;imprenditrice digitale in una serie di stories sul social network, «quindi con le nuove regole potevo fare un tampone e vedere». Chiara Ferragni ha detto di essersi sottoposta prima ai tamponi rapidi, risultando negativa. La conferma è poi arrivata con quello molecolare. <strong>Fedez</strong>, invece, rimane nel “limbo” del <strong>Covid</strong>: «È ancora positivo, ma spero sia una questione di giorni. Quindi dai, fantastico».</p><div
class=banner><div
id=admpumiddle2></div></div><div
class=banner><div
id=outstream></div></div><div
class=banner></div><blockquote
class=instagram-media style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CYOiYjIoftO/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version=14><div
style="padding: 16px;"><p>&nbsp;</p><div
class=banner><div
id=ad_dyn1></div></div><div
style="display: flex; flex-direction: row; align-items: center;"><div
style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div
style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div
style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div
style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div
style="padding: 19% 0;"></div><div
style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div><div
style="padding-top: 8px;"><div
style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Visualizza questo post su Instagram</div></div><div
style="padding: 12.5% 0;"></div><div
style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div
style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div
style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div
style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div
style="margin-left: 8px;"><div
style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div
style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div></div><div
style="margin-left: auto;"><div
style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div
style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div
style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div
style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div
style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div
style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div><p>&nbsp;</p><p
style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a
style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CYOiYjIoftO/?utm_source=ig_embed&amp;utm_campaign=loading" target=_blank rel=noopener>Un post condiviso da Chiara Ferragni ✨ (@chiaraferragni)</a></p><div
class=banner><div
id=ad_dyn2></div></div></div></blockquote><p><script async src=//www.instagram.com/embed.js?x41447></script></p><h2><strong>Ferragnez, la notizia della positività</strong></h2><p><a
href=https://www.tag43.it/chiara-ferragni-fedez-covid-coronavirus-positivi/ target=_blank rel=noopener>L’annuncio della positività al Covid</a> di Fedez e Chiara Ferragni era arrivata poco Natale, ovviamente tramite Instagram, piattaforma sulla quale avevano pubblicato una storia per dare la notizia. «Come potrete facilmente intuire, siamo positivi. Ci stavamo testando ogni giorno per essere sicuri, ieri abbiamo fatto il molecolare di cui è arrivato oggi il risultato. I <strong>bambini</strong>, non si sa come, sono negativi», aveva annunciato la coppia, in casa con la mascherina. «Non possiamo mantenere una distanza con i bambini dovendoli accudire. È una situazione un po’ così, fortunatamente noi siamo asintomatici, stiamo tutti bene».</p><div
class=banner><div
id=ad_dyn3></div></div><figure
id=attachment_49247 aria-describedby=caption-attachment-49247 style="width: 425px" class="wp-caption aligncenter"><img
loading=lazy class="size-full wp-image-49247 jetpack-lazy-image" src="https://i1.wp.com/www.tag43.it/wp-content/uploads/2022/01/chiara-ferragni-e-negativa-al-covid1.jpg?resize=425%2C366&#038;ssl=1" alt="Chiara Ferragni ha annunciato su Instagram di essere risultata negativa al Covid. Fedez invece è ancora positivo." width=425 height=366 data-recalc-dims=1 data-lazy-srcset="https://i1.wp.com/www.tag43.it/wp-content/uploads/2022/01/chiara-ferragni-e-negativa-al-covid1.jpg?w=425&amp;ssl=1 425w, https://i1.wp.com/www.tag43.it/wp-content/uploads/2022/01/chiara-ferragni-e-negativa-al-covid1.jpg?resize=300%2C258&amp;ssl=1 300w" data-lazy-sizes="(max-width: 425px) 100vw, 425px" data-lazy-src="https://i1.wp.com/www.tag43.it/wp-content/uploads/2022/01/chiara-ferragni-e-negativa-al-covid1.jpg?resize=425%2C366&amp;is-pending-load=1#038;ssl=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img
loading=lazy class="size-full wp-image-49247" src="https://i1.wp.com/www.tag43.it/wp-content/uploads/2022/01/chiara-ferragni-e-negativa-al-covid1.jpg?resize=425%2C366&#038;ssl=1" alt="Chiara Ferragni ha annunciato su Instagram di essere risultata negativa al Covid. Fedez invece è ancora positivo." width=425 height=366 srcset="https://i1.wp.com/www.tag43.it/wp-content/uploads/2022/01/chiara-ferragni-e-negativa-al-covid1.jpg?w=425&amp;ssl=1 425w, https://i1.wp.com/www.tag43.it/wp-content/uploads/2022/01/chiara-ferragni-e-negativa-al-covid1.jpg?resize=300%2C258&amp;ssl=1 300w" sizes="(max-width: 425px) 100vw, 425px" data-recalc-dims=1></noscript><figcaption
id=caption-attachment-49247 class=wp-caption-text>Ferragnez, foto di famiglia con mascherina (Instagram)</figcaption></figure><h2><strong>Ferragnez, il racconto della quarantena</strong></h2><p>Nei giorni successivi, Chiara Ferragni e Fedez <a
href=https://www.tag43.it/ferragnez-covid-instagram-chiara-ferragni-fedez/ target=_blank rel=noopener>hanno raccontato l’isolamento</a> casalingo, sempre via social. «I bambini ogni tanto continuano ad avere la febbre e hanno tantissima tosse», ha raccontato l’influencer in una storia, «ma continuano a essere negativi, un mistero». Chiara Ferragni aveva anche definito «un incubo non poter abbracciare i bambini», cosa che però poi in realtà è successa, come testimoniato da alcune foto di famiglia pubblicate su <strong>Instagram</strong>. Per passare il tempo, l’imprenditrice digitale si è persino data alla sondaggistica social, chiedendo ai follower chi stava vivendo la sua stessa situazione: in circa 145 mila hanno risposto di essere positivi al Covid.</p><div
class=banner><div
id=ad_dyn4></div></div></p><div
class=article-tag>Tag:<a
href=https://www.tag43.it/tag/covid/ rel=tag>Covid</a></div><div
class=banner><div
data-block-on-consent class=OUTBRAIN data-src=DROP_PERMALINK_HERE data-widget-id=AR_1></div> <script async=async src=//widgets.outbrain.com/outbrain.js?x41447></script> </div></div></div><aside><div
class=banner><div
id=admputop></div></div><section
class=related><article
class="post-49065 post type-post status-publish format-standard has-post-thumbnail hentry category-tv"><figure><a
href=https://www.tag43.it/danza-con-me-stasera-rai1-scaletta-ospiti-show-roberto-bolle-chi-sono-1-gennaio-2022/ ><img
width=300 height=169 src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/12/danza-con-me-stasera-su-rai1-scaletta-e-ospiti-dello-show-di-roberto-bolle.jpg?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="Stasera 1 gennaio su Rai1 torna Danza con me di Roberto Bolle. Fra gli ospiti, Ornella Vanoni, John Malkovich e ballerini di fama mondiale." loading=lazy data-lazy-srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/12/danza-con-me-stasera-su-rai1-scaletta-e-ospiti-dello-show-di-roberto-bolle.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/12/danza-con-me-stasera-su-rai1-scaletta-e-ospiti-dello-show-di-roberto-bolle.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/12/danza-con-me-stasera-su-rai1-scaletta-e-ospiti-dello-show-di-roberto-bolle.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/12/danza-con-me-stasera-su-rai1-scaletta-e-ospiti-dello-show-di-roberto-bolle.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/12/danza-con-me-stasera-su-rai1-scaletta-e-ospiti-dello-show-di-roberto-bolle.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/12/danza-con-me-stasera-su-rai1-scaletta-e-ospiti-dello-show-di-roberto-bolle.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/12/danza-con-me-stasera-su-rai1-scaletta-e-ospiti-dello-show-di-roberto-bolle.jpg?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7>
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/cultura-e-spettacolo/tv/ rel="category tag">Tv</a></li></ul>
<a
href=https://www.tag43.it/danza-con-me-stasera-rai1-scaletta-ospiti-show-roberto-bolle-chi-sono-1-gennaio-2022/ class=article-title>Danza con me stasera su Rai1: scaletta e ospiti di Roberto Bolle</a><div
class=article-summary>Stasera 1 gennaio su Rai1 torna Danza con me, lo show di Roberto Bolle, con star italiane e internazionali. Ci saranno, tra gli altri, Ornella Vanoni e John Malkovich.</div><a
class=article-byline-name href=https://www.tag43.it/author/redazione/ >Redazione</a></header></article><article
class="post-49173 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-covid"><figure><a
href=https://www.tag43.it/laccio-emostatico-per-bloccare-il-vaccino-no-vax-rischia-linvalidita/ ><img
width=300 height=200 src="https://i1.wp.com/www.tag43.it/wp-content/uploads/2022/01/laccio-emostatico-per-bloccare-il-vaccino-no-vax-rischia-linvalidita.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="Laccio emostatico per bloccare il vaccino, no vax rischia l’invalidità. L&#039;uomo era stato costretto a vaccinarsi per lavoro." loading=lazy data-lazy-srcset="https://i1.wp.com/www.tag43.it/wp-content/uploads/2022/01/laccio-emostatico-per-bloccare-il-vaccino-no-vax-rischia-linvalidita.jpg?w=594&amp;ssl=1 594w, https://i1.wp.com/www.tag43.it/wp-content/uploads/2022/01/laccio-emostatico-per-bloccare-il-vaccino-no-vax-rischia-linvalidita.jpg?resize=300%2C200&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.tag43.it/wp-content/uploads/2022/01/laccio-emostatico-per-bloccare-il-vaccino-no-vax-rischia-linvalidita.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7>
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/attualita/ rel="category tag">Attualità</a></li></ul>
<a
href=https://www.tag43.it/laccio-emostatico-per-bloccare-il-vaccino-no-vax-rischia-linvalidita/ class=article-title>Laccio emostatico per bloccare il vaccino, no vax rischia l’invalidità</a><div
class=article-summary>L'uomo era stato costretto a vaccinarsi per lavoro: operato, la sua trovata può avere conseguenze sulla funzionalità del braccio.</div><a
class=article-byline-name href=https://www.tag43.it/author/redazione/ >Redazione</a></header></article><article
class="post-49098 post type-post status-publish format-standard has-post-thumbnail hentry category-tv"><figure><a
href=https://www.tag43.it/natale-al-sud-stasera-canale5-trama-cast-curiosita-massimo-boldi-cinepanettone-1-gennaio-2022/ ><img
width=300 height=204 src="https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/12/un-natale-al-sud-stasera-su-canale-5-trama-cast-e-curiosita.jpg?fit=300%2C204&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="Stasera 1 gennaio su Canale 5 Un Natale al Sud con Massimo Boldi. Dall’esordio di Anna Tatangelo alle risate del regista, ecco 5 curiosità" loading=lazy data-lazy-srcset="https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/12/un-natale-al-sud-stasera-su-canale-5-trama-cast-e-curiosita.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/12/un-natale-al-sud-stasera-su-canale-5-trama-cast-e-curiosita.jpg?resize=300%2C204&amp;ssl=1 300w, https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/12/un-natale-al-sud-stasera-su-canale-5-trama-cast-e-curiosita.jpg?resize=768%2C523&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/12/un-natale-al-sud-stasera-su-canale-5-trama-cast-e-curiosita.jpg?fit=300%2C204&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7>
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/cultura-e-spettacolo/tv/ rel="category tag">Tv</a></li></ul>
<a
href=https://www.tag43.it/natale-al-sud-stasera-canale5-trama-cast-curiosita-massimo-boldi-cinepanettone-1-gennaio-2022/ class=article-title>Un Natale al Sud stasera su Canale 5: trama, cast e curiosità</a><div
class=article-summary>Stasera 1 gennaio su Canale 5 Un Natale al Sud con Massimo Boldi. Dall’esordio di Anna Tatangelo alle risate del regista, ecco 5 curiosità.</div><a
class=article-byline-name href=https://www.tag43.it/author/redazione/ >Redazione</a></header></article><article
class="post-48638 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-covid"><figure><a
href=https://www.tag43.it/covid-sileri-omicron-endemia-endemico-cose-differenza-pandemia/ ><img
width=300 height=167 src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/12/covid-per-sileri-con-omicron-si-va-verso-lendemia-cose-e-che-differenza-ce-con-la-pandemia2.jpg?fit=300%2C167&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="Covid, per Sileri con Omicron «si va verso l&#039;endemia». Cos&#039;è e che differenza c&#039;è con la pandemia. Cosa significa virus endemico" loading=lazy data-lazy-srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/12/covid-per-sileri-con-omicron-si-va-verso-lendemia-cose-e-che-differenza-ce-con-la-pandemia2.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/12/covid-per-sileri-con-omicron-si-va-verso-lendemia-cose-e-che-differenza-ce-con-la-pandemia2.jpg?resize=300%2C167&amp;ssl=1 300w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/12/covid-per-sileri-con-omicron-si-va-verso-lendemia-cose-e-che-differenza-ce-con-la-pandemia2.jpg?resize=1024%2C570&amp;ssl=1 1024w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/12/covid-per-sileri-con-omicron-si-va-verso-lendemia-cose-e-che-differenza-ce-con-la-pandemia2.jpg?resize=768%2C428&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/12/covid-per-sileri-con-omicron-si-va-verso-lendemia-cose-e-che-differenza-ce-con-la-pandemia2.jpg?fit=300%2C167&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7>
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/attualita/ rel="category tag">Attualità</a></li></ul>
<a
href=https://www.tag43.it/covid-sileri-omicron-endemia-endemico-cose-differenza-pandemia/ class=article-title>Covid, per Sileri con Omicron «si va verso l&#8217;endemia». Cos&#8217;è e che differenza c&#8217;è con la pandemia</a><div
class=article-summary>L'aumento vertiginoso dei contagi porterà il virus allo stato endemico più rapidamente secondo il sottosegretario alla salute. Ecco cosa significa e quali sarebbero le differenze con la situazione attuale.</div><a
class=article-byline-name href=https://www.tag43.it/author/redazione/ >Redazione</a></header></article><article
class="post-49131 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-covid"><figure><a
href=https://www.tag43.it/covid-omicron-lodi-vaccini-capodanno-2022/ ><img
width=300 height=200 src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/01/covid-perche-il-capodanno-2022-non-puo-essere-un-vero-capodanno-1.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="covid: anche questo capodanno non è un vero capodanno" loading=lazy data-lazy-srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/01/covid-perche-il-capodanno-2022-non-puo-essere-un-vero-capodanno-1.jpg?w=594&amp;ssl=1 594w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/01/covid-perche-il-capodanno-2022-non-puo-essere-un-vero-capodanno-1.jpg?resize=300%2C200&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/01/covid-perche-il-capodanno-2022-non-puo-essere-un-vero-capodanno-1.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7>
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/attualita/ rel="category tag">Attualità</a></li></ul>
<a
href=https://www.tag43.it/covid-omicron-lodi-vaccini-capodanno-2022/ class=article-title>L&#8217;anno che varrà</a><div
class=article-summary>Anche a Lodi, dove tutto è cominciato, Omicron sta colpendo senza nessun rispetto per la tragedia originale. Eppure a ogni Capodanno riusciamo ancora a sperare. Quando saremo consapevoli di questo potere, allora sì che festeggeremo davvero.</div><a
class=article-byline-name href=https://www.tag43.it/author/giulio-cavalli/ >Giulio Cavalli</a></header></article><article
class="post-49238 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-covid"><figure><a
href=https://www.tag43.it/covid-omicron-meno-letale-colpisce-gola/ ><img
width=300 height=200 src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/01/covid-omicron-e-meno-letale-perche-colpisce-la-gola-1-2.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="Covid, Omicron è meno letale perché colpisce la gola e non danneggia in modo importante le vie aeree inferiori del tratto respiratorio." loading=lazy data-lazy-srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/01/covid-omicron-e-meno-letale-perche-colpisce-la-gola-1-2.jpg?w=594&amp;ssl=1 594w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/01/covid-omicron-e-meno-letale-perche-colpisce-la-gola-1-2.jpg?resize=300%2C200&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/01/covid-omicron-e-meno-letale-perche-colpisce-la-gola-1-2.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7>
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/attualita/ rel="category tag">Attualità</a></li></ul>
<a
href=https://www.tag43.it/covid-omicron-meno-letale-colpisce-gola/ class=article-title>Covid, sei studi confermano: Omicron è meno letale perché colpisce la gola</a><div
class=article-summary>La nuova variante, a differenza della Delta, non danneggia in modo importante le vie aeree inferiori del tratto respiratorio.</div><a
class=article-byline-name href=https://www.tag43.it/author/redazione/ >Redazione</a></header></article><article
class="post-49192 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-covid"><figure><a
href=https://www.tag43.it/covid-italia-bollettino-1-gennaio-contagi-positivi-ricoveri-morti/ ><img
width=300 height=199 src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/01/covid-italia-il-bollettino-dell1-gennaio.jpg?fit=300%2C199&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="Covid Italia, il bollettino dell&#039;1 gennaio. I dati relativi alla pandemia nel primo giorno del 2022." loading=lazy data-lazy-srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/01/covid-italia-il-bollettino-dell1-gennaio.jpg?w=594&amp;ssl=1 594w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/01/covid-italia-il-bollettino-dell1-gennaio.jpg?resize=300%2C199&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/01/covid-italia-il-bollettino-dell1-gennaio.jpg?fit=300%2C199&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7>
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/attualita/ rel="category tag">Attualità</a></li></ul>
<a
href=https://www.tag43.it/covid-italia-bollettino-1-gennaio-contagi-positivi-ricoveri-morti/ class=article-title>Covid Italia, il bollettino dell’1 gennaio: 141.262 nuovi casi e 111 morti</a><div
class=article-summary>Leggero calo dei contagi rispetto a ieri, ma tasso di positività arriva al 13 per cento. Aumentano i ricoveri. Il punto sulla campagna vaccinale e le terze dosi.</div><a
class=article-byline-name href=https://www.tag43.it/author/redazione/ >Redazione</a></header></article><article
class="post-49104 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-covid"><figure><a
href=https://www.tag43.it/covid-italia-bollettino-31-dicembre-nuovi-casi-positivi-contagi-virus-vaccini-morti/ ><img
width=300 height=141 src="https://i2.wp.com/www.tag43.it/wp-content/uploads/2021/12/covid-italia-il-bollettino-del-31-dicembre-si-chiude-lanno-con-144243-nuovi-casi-e-155-morti-2.jpg?fit=300%2C141&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="Covid Italia, il bollettino del 31 dicembre: si chiude l&#039;anno con 144.243 nuovi casi e 155 morti." loading=lazy data-lazy-srcset="https://i2.wp.com/www.tag43.it/wp-content/uploads/2021/12/covid-italia-il-bollettino-del-31-dicembre-si-chiude-lanno-con-144243-nuovi-casi-e-155-morti-2.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/www.tag43.it/wp-content/uploads/2021/12/covid-italia-il-bollettino-del-31-dicembre-si-chiude-lanno-con-144243-nuovi-casi-e-155-morti-2.jpg?resize=300%2C141&amp;ssl=1 300w, https://i2.wp.com/www.tag43.it/wp-content/uploads/2021/12/covid-italia-il-bollettino-del-31-dicembre-si-chiude-lanno-con-144243-nuovi-casi-e-155-morti-2.jpg?resize=1024%2C480&amp;ssl=1 1024w, https://i2.wp.com/www.tag43.it/wp-content/uploads/2021/12/covid-italia-il-bollettino-del-31-dicembre-si-chiude-lanno-con-144243-nuovi-casi-e-155-morti-2.jpg?resize=768%2C360&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.tag43.it/wp-content/uploads/2021/12/covid-italia-il-bollettino-del-31-dicembre-si-chiude-lanno-con-144243-nuovi-casi-e-155-morti-2.jpg?fit=300%2C141&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7>
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/attualita/ rel="category tag">Attualità</a></li></ul>
<a
href=https://www.tag43.it/covid-italia-bollettino-31-dicembre-nuovi-casi-positivi-contagi-virus-vaccini-morti/ class=article-title>Covid Italia, il bollettino del 31 dicembre: si chiude l&#8217;anno con 144.243 nuovi casi e 155 morti</a><div
class=article-summary>Record di positivi giornalieri anche a poche ore dalla chiusura del 2021. Stabili i decessi e i guariti, sopra il mezzo milione le dosi di vaccino somministrate.</div><a
class=article-byline-name href=https://www.tag43.it/author/redazione/ >Redazione</a></header></article></section><div
class=banner><div
id=admpumiddle></div></div><div
class="banner bannerAsideBottom"><div
id=admpubottom></div></div></aside></article><div
class=banner><div
id=admpubottom2></div></div></main><footer
class=footerMain><nav
class=navFooter><ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a
href=https://www.tag43.it/chi-siamo/ >Chi Siamo</a></li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a
href=https://www.tag43.it/scrivono-per-noi/ >Scrivono per noi</a></li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36629"><a
href=https://www.tag43.it/tag/ >Tag</a></li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a
href=https://www.tag43.it/archivi/ >Feed</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a
target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838>Privacy Policy</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a
target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838/cookie-policy>Cookie Policy</a></li></ul></nav><a
class=nielsen href=https://priv-policy.imrworldwide.com/priv/browser/it/it/optout.html target=_blank>Nielsen Digital Measurement Privacy Policy</a><div
class=disclaimer><p>
<strong>Tagfin Srl</strong>
Sede Legale: Via dell'Annunciata, 7 – 20121 Milano</p><p>Numero di partita IVA e numero d’iscrizione al Registro Imprese 11673800964 del Registro delle Imprese di Milano.</p><p>Registrazione della testata giornalistica Tag43 presso il Tribunale Ordinario di Milano, n. 100 del 23 Aprile 2021</p></div><div
class=logo></div></footer></div> <script src=https://www.tag43.it/wp-content/cache/minify/38215.js?x41447></script> <script id=ppress-frontend-script-js-extra>var pp_ajax_form = {"ajaxurl":"https:\/\/www.tag43.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"29d88015e9","disable_ajax_form":"false"};</script> <script src=https://www.tag43.it/wp-content/cache/minify/14ae3.js?x41447></script> <script id=jetpack-lazy-images-js-extra>var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};</script> <script src=https://www.tag43.it/wp-content/cache/minify/b4ed6.js?x41447></script> <script src=https://stats.wp.com/e-202252.js defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'192555206',post:'49244',tz:'1',srv:'www.tag43.it'} ]);
	_stq.push([ 'clickTrackerInit', '192555206', '49244' ]);</script> <script>// Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P8E749D81-95F9-4B00-8318-BB382368B48D","nlsnInstance");
  function startdcr(){
    // Content Metadata 
    var nielsenMetadata = {
      type: 'static', 
      assetid: "87f15e8bc16a1abc0aa112d6175beb5a", // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
      section: 'Tag43_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
      }; 
      
    // Event 'staticstart' Call
    nSdkInstance.ggPM("staticstart", nielsenMetadata);
  }

  jQuery(document).ready(function () {
    jQuery(window).blur(function (e) {
      console.log('focuskeeper:[blur] switching focus to body in a while');
      window.setTimeout(function () {
        jQuery(window).focus();
      }, 0);
    });
  });</script> <div
id=adoutofpage></div></body></html>