<!doctype html><html
lang=it-IT><head><meta
charset="UTF-8"><meta
charset="UTF-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge"><meta
name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover"><link
rel=apple-touch-icon sizes=180x180 href=https://www.tag43.it/wp-content/themes/tag43/img/icons/apple-touch-icon.png?x23759><link
rel=mask-icon href=https://www.tag43.it/wp-content/themes/tag43/img/icons/safari-pinned-tab.svg?x23759 color=#f80000><link
rel=icon type=image/png sizes=32x32 href=https://www.tag43.it/wp-content/themes/tag43/img/icons/favicon-32x32.png?x23759><link
rel=icon type=image/png sizes=16x16 href=https://www.tag43.it/wp-content/themes/tag43/img/icons/favicon-16x16.png?x23759><link
rel="shortcut icon" href=https://www.tag43.it/wp-content/themes/tag43/img/icons/favicon.ico?x23759><meta
name="format-detection" content="telephone=no"><meta
name="application-name" content="Tag43"> <script>var ajaxurl = 'https://www.tag43.it/wp-admin/admin-ajax.php';</script> <link
rel=profile href=https://gmpg.org/xfn/11><link
rel=profile href=https://gmpg.org/xfn/11>
 <script>(function(w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start': new Date().getTime(),
				event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s),
				dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-P9K27JQ');</script> 
<script>var _iub = _iub || [];
_iub.csConfiguration = {"gdprAppliesGlobally":false,"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":2237597,"cookiePolicyId":53358838, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","position":"float-top-center","textColor":"black","backgroundColor":"white" }};</script> <script src=//cdn.iubenda.com/cs/tcf/stub-v2.js?x23759></script> <script src=//cdn.iubenda.com/cs/iubenda_cs.js?x23759 charset=UTF-8 async></script> <script>var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}</script><meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>Perché al di là delle polemiche Anni20 di Parisella non funziona - Tag43</title><meta
name="description" content="Anni 20, il talk sovranista di RaiDue condotto il giovedì sera da Francesca Parisella, non decolla, anzi. Ecco i motivi."><link
rel=canonical href=https://www.tag43.it/anni20-francesca-parisella-raidue/ ><meta
property="og:locale" content="it_IT"><meta
property="og:type" content="article"><meta
property="og:title" content="Parisella non vale una ressa"><meta
property="og:description" content="Anni 20, il talk sovranista di RaiDue condotto il giovedì sera da Francesca Parisella, non decolla, anzi. Ecco i motivi."><meta
property="og:url" content="https://www.tag43.it/anni20-francesca-parisella-raidue/"><meta
property="og:site_name" content="Tag43.it"><meta
property="article:published_time" content="2021-05-14T12:29:02+00:00"><meta
property="article:modified_time" content="2021-05-14T13:06:54+00:00"><meta
property="og:image" content="https://i2.wp.com/www.tag43.it/wp-content/uploads/2021/05/anni20-francesca-parisella-raidue.png?fit=618%2C397&#038;ssl=1"><meta
property="og:image:width" content="618"><meta
property="og:image:height" content="397"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:title" content="Parisella non vale una ressa"><meta
name="twitter:image" content="https://i2.wp.com/www.tag43.it/wp-content/uploads/2021/05/anni20-francesca-parisella-raidue.png?fit=618%2C397&amp;ssl=1"><meta
name="twitter:label1" content="Scritto da"><meta
name="twitter:data1" content="Marco Zonetti"><meta
name="twitter:label2" content="Tempo di lettura stimato"><meta
name="twitter:data2" content="3 minuti"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.tag43.it/#website","url":"https://www.tag43.it/","name":"Tag43.it","description":"Un nuovo sito targato WordPress","potentialAction":[{"@type":"SearchAction","target":"https://www.tag43.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.tag43.it/anni20-francesca-parisella-raidue/#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/www.tag43.it/wp-content/uploads/2021/05/anni20-francesca-parisella-raidue.png?fit=618%2C397&ssl=1","width":618,"height":397,"caption":"Francesca Parisella (dal suo profilo Twitter)."},{"@type":"WebPage","@id":"https://www.tag43.it/anni20-francesca-parisella-raidue/#webpage","url":"https://www.tag43.it/anni20-francesca-parisella-raidue/","name":"Perch\u00e9 al di l\u00e0 delle polemiche Anni20 di Parisella non funziona - Tag43","isPartOf":{"@id":"https://www.tag43.it/#website"},"primaryImageOfPage":{"@id":"https://www.tag43.it/anni20-francesca-parisella-raidue/#primaryimage"},"datePublished":"2021-05-14T12:29:02+00:00","dateModified":"2021-05-14T13:06:54+00:00","author":{"@id":"https://www.tag43.it/#/schema/person/a26c44e23d7d36f152febbffa2fd95d0"},"description":"Anni 20, il talk sovranista di RaiDue condotto il gioved\u00ec sera da Francesca Parisella, non decolla, anzi. Ecco i motivi.","breadcrumb":{"@id":"https://www.tag43.it/anni20-francesca-parisella-raidue/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.tag43.it/anni20-francesca-parisella-raidue/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tag43.it/anni20-francesca-parisella-raidue/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.tag43.it/","url":"https://www.tag43.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.tag43.it/anni20-francesca-parisella-raidue/","url":"https://www.tag43.it/anni20-francesca-parisella-raidue/","name":"Parisella non vale una ressa"}}]},{"@type":"Person","@id":"https://www.tag43.it/#/schema/person/a26c44e23d7d36f152febbffa2fd95d0","name":"Marco Zonetti","image":{"@type":"ImageObject","@id":"https://www.tag43.it/#personlogo","inLanguage":"it-IT","url":"https://www.tag43.it/wp-content/uploads/2021/04/MARCO-ZONETTI.png","caption":"Marco Zonetti"},"description":"Giornalista e traduttore dall'inglese e dal francese, mi occupo di politica interna, comunicazione e rapporti tra mass media e istituzioni. Critico televisivo e assiduo osservatore delle vicende legate alla televisione di Stato, al suo contratto di Servizio Pubblico e ai suoi costi per il contribuente, dirigo la testata online VigilanzaTv che, dal 2020, segue i lavori della Commissione Parlamentare di Vigilanza Rai."}]}</script> <link
rel=dns-prefetch href=//cdnjs.cloudflare.com><link
rel=dns-prefetch href=//i0.wp.com><link
rel=dns-prefetch href=//i1.wp.com><link
rel=dns-prefetch href=//i2.wp.com><link
rel=alternate type=application/rss+xml title="Tag43.it &raquo; Feed" href=https://www.tag43.it/feed/ ><link
rel=alternate type=application/rss+xml title="Tag43.it &raquo; Feed dei commenti" href=https://www.tag43.it/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Tag43.it &raquo; Parisella non vale una ressa Feed dei commenti" href=https://www.tag43.it/anni20-francesca-parisella-raidue/feed/ ><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/a5ff7.css?x23759 media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify;}</style><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/1e489.css?x23759 media=all><link
rel=stylesheet id=tag43-animate-css  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/4.1.1/animate.min.css?ver=5.7.2' media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/9641f.css?x23759 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/0f071.css?x23759 media=all> <script src=https://www.tag43.it/wp-content/cache/minify/818c0.js?x23759></script> <script id=wp_mailjet_subscribe_widget-front-script-js-extra>var mjWidget = {"ajax_url":"https:\/\/www.tag43.it\/wp-admin\/admin-ajax.php"};</script> <script src=https://www.tag43.it/wp-content/cache/minify/33137.js?x23759></script> <link
rel=https://api.w.org/ href=https://www.tag43.it/wp-json/ ><link
rel=alternate type=application/json href=https://www.tag43.it/wp-json/wp/v2/posts/2163><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.tag43.it/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.tag43.it/wp-includes/wlwmanifest.xml><meta
name="generator" content="WordPress 5.7.2"><link
rel=shortlink href='https://www.tag43.it/?p=2163'><link
rel=alternate type=application/json+oembed href="https://www.tag43.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tag43.it%2Fanni20-francesca-parisella-raidue%2F"><link
rel=alternate type=text/xml+oembed href="https://www.tag43.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tag43.it%2Fanni20-francesca-parisella-raidue%2F&#038;format=xml"> <script>function isMobile() {
                    let check = false;
                    (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
                    return check;
                };
                if(isMobile()) {
                    var pubAdsCfg={'lazy':true,'inread':true};
                    pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2','ad_dyn3','ad_dyn4','ad_dyn5']};
                } else {
                    var pubAdsCfg={'inread':true};
                    pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2','ad_dyn3']};
                    
                }</script><script async src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/tag43/other/1.0"></script><style>img#wpstats{display:none}</style><link
rel=pingback href=https://www.tag43.it/xmlrpc.php><style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link
rel=amphtml href=https://www.tag43.it/anni20-francesca-parisella-raidue/?amp>
<amp-analytics
config="https://www.googletagmanager.com/amp.json?id=GTM-P9K27JQ" data-credentials=include></amp-analytics></head><body
class="post-template-default single single-post postid-2163 single-format-standard">
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-P9K27JQ" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript><div
class="banner masthead"><div
data-block-on-consent id=adwallpaper></div><div
data-block-on-consent id=container style="height: 0px; width: 100%"></div></div><div
class=container><header
class=headerMain><div
class=navMobileBtn><span></span><span></span><span></span></div><a
href=/ rel=home class=logo></a><nav
class=navSocial><a
class=fb target=_blank href=https://www.facebook.com/Tag43.it></a>
<a
class=tw target=_blank href=https://twitter.com/Tag43_ita></a>
<a
class=ig target=_blank href=https://www.instagram.com/tag43_ita/ ></a>
<a
class=ln target=_blank href=https://www.linkedin.com/company/tag43></a></nav><nav
class=navMain><ul><li
id=menu-item-262 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a
href=https://www.tag43.it/economia-e-finanza/ >Economia e Finanza</a></li>
<li
id=menu-item-275 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a
href=https://www.tag43.it/politica/ >Politica</a></li>
<li
id=menu-item-263 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a
href=https://www.tag43.it/tecnologia-e-innovazione/ >Tecnologia e Innovazione</a></li>
<li
id=menu-item-264 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a
href=https://www.tag43.it/attualita/ >Attualità</a></li></ul></nav></header><div
class=navMobile><div
class=animate__slideInDown><div
class=inner><nav
class=navCategories><ul><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a
href=https://www.tag43.it/economia-e-finanza/ >Economia e Finanza</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a
href=https://www.tag43.it/politica/ >Politica</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a
href=https://www.tag43.it/tecnologia-e-innovazione/ >Tecnologia e Innovazione</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a
href=https://www.tag43.it/attualita/ >Attualità</a></li></ul></nav><nav
class=navSocial><a
class=fb target=_blank href=https://www.facebook.com/Tag43.it></a>
<a
class=tw target=_blank href=https://twitter.com/Tag43_ita></a>
<a
class=ig target=_blank href=https://www.instagram.com/tag43_ita/ ></a>
<a
class=ln target=_blank href=https://www.linkedin.com/company/tag43></a></nav><nav
class=navFooter><ul><li
id=menu-item-259 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a
href=https://www.tag43.it/chi-siamo/ >Chi Siamo</a></li>
<li
id=menu-item-260 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a
href=https://www.tag43.it/scrivono-per-noi/ >Scrivono per noi</a></li>
<li
id=menu-item-321 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a
href=https://www.tag43.it/archivi/ >Feed</a></li>
<li
id=menu-item-363 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a
target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838>Privacy Policy</a></li>
<li
id=menu-item-364 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a
target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838/cookie-policy>Cookie Policy</a></li></ul></nav></div></div></div><main
id=primary><article
id=post-2163 class="article-detail post-2163 post type-post status-publish format-standard has-post-thumbnail hentry category-tv"><header
class=entry-header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/cultura-e-spettacolo/tv/ rel="category tag">Tv</a></li></ul><h1 class="article-title">Parisella non vale una ressa</h1><h2 class="article-summary"><p>Il sovranismo ha diritto di cittadinanza in Rai, ma bisogna saperci fare. Invece Anni 20 è costruito in maniera sgangherata. Scarso ritmo, tempi morti, regia traballante. E una conduttrice cui sfuggono di mano gli ospiti non appena lo scontro si accende.</p></h2><div
class=entry-meta>
<span
class=posted-on>Pubblicato il <a
href=https://www.tag43.it/anni20-francesca-parisella-raidue/ rel=bookmark><time
class="entry-date published" datetime=2021-05-14T14:29:02+02:00>14 Maggio 2021</time><time
class=updated datetime=2021-05-14T15:06:54+02:00>14 Maggio 2021</time></a></span>		<a
class=article-byline-name href=https://www.tag43.it/author/marco-zonetti/ >Marco Zonetti</a></div><div
class=share><a
target=_blank href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tag43.it%2Fanni20-francesca-parisella-raidue%2F" class=fb></a>
<a
target=_blank href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tag43.it%2Fanni20-francesca-parisella-raidue%2F&text=Parisella+non+vale+una+ressa&via=Tag43_ita" class=tw></a>
<a
target=_blank href="mailto:email?subject=Articolo+su+Tag43&body=Ciao%21+Ho+trovato+un+articolo+su+Tag43+Parisella non vale una ressa%20https%3A%2F%2Fwww.tag43.it%2Fanni20-francesca-parisella-raidue%2F" class=email></a></div></header><div
class=article-main><figure
class=article-image><div
class=post-thumbnail>
<img
width=618 height=397 src=https://www.tag43.it/wp-content/uploads/2021/05/anni20-francesca-parisella-raidue.png?x23759 class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Parisella e il flop di Anni 20" loading=lazy srcset="https://i2.wp.com/www.tag43.it/wp-content/uploads/2021/05/anni20-francesca-parisella-raidue.png?w=618&amp;ssl=1 618w, https://i2.wp.com/www.tag43.it/wp-content/uploads/2021/05/anni20-francesca-parisella-raidue.png?resize=300%2C193&amp;ssl=1 300w" sizes="(max-width: 618px) 100vw, 618px"></div></figure><div
class=article-content><div
class=banner><div
id=admputop2></div></div><p><em><strong>Anni 20,</strong></em> il grande mistero. A partire dalla conduttrice, <strong>Francesca Parisella</strong>. Volto sconosciuto ai più, si è ritrovata alla guida del <strong>talk sovranista</strong> di <strong>RaiDue</strong> a combattere, da sola, contro la corazzata <em>Piazza Pulita</em> di Riccardo Formigli su La7 e contro quella di <b>Dritto e Rovescio di Paolo Del Debbio su Rete4</b>. E da sola a perdere, visto che il programma non supera la media dell&#8217;1,7% di share. Sarà forse per risollevare le sorti della trasmissione che, giovedì 13 maggio in prima serata, si è lanciata in un attacco frontale contro l&#8217;Ue colpevole, a suo avviso, di volerci ingozzare di «gustosi biscotti di farina di vermi, tarme essiccate o latte con piselli». Insomma «eh già, ce lo chiede l’Europa di mangiare da schifo». Toni che non sono andati giù all&#8217;ad <strong>Fabrizio Salini</strong>, ma che hanno incassato il plauso di Giorgia Meloni accorsa con un tweet in difesa della trasmissione.</p><div
class=banner><div
id=outstream></div></div><blockquote
class=twitter-tweet data-width=550 data-dnt=true><p
lang=it dir=ltr>Il PD invoca il bavaglio contro <a
href="https://twitter.com/hashtag/Anni20?src=hash&amp;ref_src=twsrc%5Etfw">#Anni20</a> per un servizio sarcastico che osa criticare l’UE. Vogliono trasformarci nella Corea del Nord e la cosa più grave è che la Rai, piuttosto che difendere il pluralismo, fa sapere di essere pronta alla censura. Ecco la loro libertà di pensiero <a
href=https://t.co/GS6fG2MdvE>pic.twitter.com/GS6fG2MdvE</a></p><div
class=banner><div
id=ad_dyn1></div></div><p>&mdash; Giorgia Meloni 🇮🇹 ن (@GiorgiaMeloni) <a
href="https://twitter.com/GiorgiaMeloni/status/1393124612863631364?ref_src=twsrc%5Etfw">May 14, 2021</a></p><div
class=banner><div
id=admpumiddle2></div></div></blockquote><p><script async src=https://platform.twitter.com/widgets.js charset=utf-8></script></p><div
class=banner><div
id=ad_dyn2></div></div><h2><strong>Anni 20, un programma costruito in maniera sgangherata</strong></h2><p>Parisella <em>unchained</em> però non si è fermata qui: «L’Europa vuole ben altro», ha aggiunto: «ci ha chiesto di fidarci sul piano vaccini con il risultato che siamo chiusi col coprifuoco, mentre oltremanica brindano all’aperto». Ora, d&#8217;accordo le opinioni, anche quelle più border line. Il <strong>sovranismo</strong> in una informazione pubblica ha diritto di parola. Il guaio è che<em> Anni 20</em> è un programma costruito in maniera sgangherata: abbondano tempi morti, il ritmo è claudicante, la conduttrice in evidente difficoltà nel tenere a bada la sua platea di ospiti non appena lo scontro si accende. Basti pensare, sempre il 13 sera, allo sfogo di Paola Concia («Sono schifata da questa trasmissione, non dovevo venire») contro le disquisizioni sul Ddl Zan e su una fantomatica legge Carfagna sparate da Mauro Coruzzi-Platinette senza che Parisella avesse niente da eccepire.</p><h2><strong>Francesca Parisella, ex inviata stimata da Ludovico Di Meo e Giampaolo Rossi</strong></h2><p>Ma chi è Parisella? Ex inviata a<em> Matrix</em> e <em>Quarta Repubblica</em> e conduttrice di un piccolo spazio su Rai Radio2, era anche presenza fissa ma defilata di <em>Seconda Linea</em>, predecessore di <em>Anni 20</em> condotto da Francesca Fagnani e Alessandro Giuli e cancellato dopo solo due puntate per i bassi ascolti. Inaspettato dunque è stato l’approdo alla conduzione in prima serata. A Viale Mazzini si dice che Parisella sia molto stimata dal Direttore<strong> Ludovico Di Meo</strong> e da <strong>Giampaolo Rossi</strong>, consigliere di amministrazione Rai in quota Fratelli d&#8217;Italia. Sarà per questo che nonostante gli ascolti deludenti il talk resta in piedi. Voluto da Di Meo e dal suo vice con delega all’informazione Paolo Corsini, sempre quota Meloni, il programma conta ben 12 autori e 14 inviati, tutti più o meno vicini alla destra, fra i quali spiccano Alessandro Giuli (conduttore dello sfortunato Seconda Linea), Antonio Rapisarda (artefice del criticatissimo servizio anti Ue di cui sopra), Salvatore Dama e Simona Arrigoni.</p><div
class=banner><div
id=ad_dyn3></div></div></p><div
class=banner><div
id=nativeadvarticolo class=grid></div><div
data-block-on-consent class=OUTBRAIN data-src=DROP_PERMALINK_HERE data-widget-id=AR_1></div> <script async=async src=//widgets.outbrain.com/outbrain.js?x23759></script> </div></div></div><aside><div
class=banner><div
id=admputop></div></div><section
class=related><article
class="post-1980 post type-post status-publish format-standard has-post-thumbnail hentry category-italia tag-potere"><figure><a
href=https://www.tag43.it/tangorra-anpal-commissario-lavoro-ministro/ ><img
width=1640 height=924 src=https://www.tag43.it/wp-content/uploads/2021/05/chi-e-tangorra-nuovo-commissario-dellanpal.png?x23759 class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt loading=lazy srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/05/chi-e-tangorra-nuovo-commissario-dellanpal.png?w=1640&amp;ssl=1 1640w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/05/chi-e-tangorra-nuovo-commissario-dellanpal.png?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/05/chi-e-tangorra-nuovo-commissario-dellanpal.png?resize=1024%2C577&amp;ssl=1 1024w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/05/chi-e-tangorra-nuovo-commissario-dellanpal.png?resize=768%2C433&amp;ssl=1 768w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/05/chi-e-tangorra-nuovo-commissario-dellanpal.png?resize=1536%2C865&amp;ssl=1 1536w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/05/chi-e-tangorra-nuovo-commissario-dellanpal.png?w=1280&amp;ssl=1 1280w" sizes="(max-width: 1640px) 100vw, 1640px">
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/politica/italia/ rel="category tag">Italia</a></li></ul>
<a
href=https://www.tag43.it/tangorra-anpal-commissario-lavoro-ministro/ class=article-title>Ultimo Tangorra all&#8217;Anpal</a><div
class=article-summary>Ormai certo il passaggio di testimone all'Agenzia nazionale per le politiche attive del Lavoro. Orlando ha scelto la soluzione interna per sostituire Parisi, che paga i flop su reddito di cittadinanza e assegno di ricollocazione.</div><a
class=article-byline-name href=https://www.tag43.it/author/stefano-iannaccone/ >Stefano Iannaccone</a></header></article><article
class="post-2074 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-potere"><figure><a
href=https://www.tag43.it/sallusti-giornale-dimissioni-berlusconi/ ><img
width=594 height=425 src=https://www.tag43.it/wp-content/uploads/2021/05/gettyimages-1129053646.jpg?x23759 class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Il direttore del Giornale Sallusti ha presentato le dimissioni, a differenza del passato non saranno revocate" loading=lazy srcset="https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/05/gettyimages-1129053646.jpg?w=594&amp;ssl=1 594w, https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/05/gettyimages-1129053646.jpg?resize=300%2C215&amp;ssl=1 300w" sizes="(max-width: 594px) 100vw, 594px">
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/attualita/ rel="category tag">Attualità</a></li></ul>
<a
href=https://www.tag43.it/sallusti-giornale-dimissioni-berlusconi/ class=article-title>Sallusti va a Libero e questa volta Silvio non può fermarlo</a><div
class=article-summary>Il direttore del Giornale lascia via Negri per approdare a Libero e alla corte degli Angelucci. Da Berlusconi nessuna telefonata: il Cav è al San Raffaele e sta pensando solo a curarsi.</div><a
class=article-byline-name href=https://www.tag43.it/author/paolo-madron/ >Paolo Madron</a></header></article><article
class="post-2060 post type-post status-publish format-standard has-post-thumbnail hentry category-musica"><figure><a
href=https://www.tag43.it/riccardo-muti-scala-chailly/ ><img
width=1024 height=683 src=https://www.tag43.it/wp-content/uploads/2021/05/i-motivi-delle-scintille-tra-muti-e-chailly-alla-scala-1.jpg?x23759 class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Muti contro Chailly alla Scala: i motivi delle scintille" loading=lazy srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/05/i-motivi-delle-scintille-tra-muti-e-chailly-alla-scala-1.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/05/i-motivi-delle-scintille-tra-muti-e-chailly-alla-scala-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/05/i-motivi-delle-scintille-tra-muti-e-chailly-alla-scala-1.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 1024px) 100vw, 1024px">
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/cultura-e-spettacolo/musica/ rel="category tag">Musica</a></li></ul>
<a
href=https://www.tag43.it/riccardo-muti-scala-chailly/ class=article-title>Zitti, anzi Muti</a><div
class=article-summary>Dietro le scintille con Chailly alla Scala, la consapevolezza del maestro napoletano di essere arrivato alla fase finale della carriera. E il fallito riavvicinamento al Piermarini.</div><a
class=article-byline-name href=https://www.tag43.it/author/cesare-galla/ >Cesare Galla</a></header></article></section><div
class=banner><div
id=admpumiddle></div></div><div
class=banner><div
id=admpubottom></div></div></aside></article><div
class=banner><div
id=admpubottom2></div></div></main><footer
class=footerMain><nav
class=navFooter><ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a
href=https://www.tag43.it/chi-siamo/ >Chi Siamo</a></li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a
href=https://www.tag43.it/scrivono-per-noi/ >Scrivono per noi</a></li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a
href=https://www.tag43.it/archivi/ >Feed</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a
target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838>Privacy Policy</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a
target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838/cookie-policy>Cookie Policy</a></li></ul></nav><div
class=disclaimer><p>
<strong>Tagfin Srl</strong>
Sede Legale: Via dell'Annunciata, 7 – 20121 Milano</p><p>Numero di partita IVA e numero d’iscrizione al Registro Imprese 11673800964 del Registro delle Imprese di Milano.</p><p>Registrazione della testata giornalistica Tag43 presso il Tribunale Ordinario di Milano, n. 100 del 23 Aprile 2021</p></div><div
class=logo></div></footer></div> <script src=//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js?x23759 id=quantx-embed-tag></script> <script src=https://www.tag43.it/wp-content/cache/minify/d776e.js?x23759></script> <script src=https://stats.wp.com/e-202119.js defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'192555206',post:'2163',tz:'2',srv:'www.tag43.it'} ]);
	_stq.push([ 'clickTrackerInit', '192555206', '2163' ]);</script> </body></html>