<!doctype html><html
lang=it-IT><head><meta
charset="UTF-8"><meta
charset="UTF-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge"><meta
name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover"><link
rel=apple-touch-icon sizes=180x180 href=https://www.tag43.it/wp-content/themes/tag43/img/icons/apple-touch-icon.png?x27652><link
rel=mask-icon href=https://www.tag43.it/wp-content/themes/tag43/img/icons/safari-pinned-tab.svg?x27652 color=#f80000><link
rel=icon type=image/png sizes=32x32 href=https://www.tag43.it/wp-content/themes/tag43/img/icons/favicon-32x32.png?x27652><link
rel=icon type=image/png sizes=16x16 href=https://www.tag43.it/wp-content/themes/tag43/img/icons/favicon-16x16.png?x27652><link
rel="shortcut icon" href=https://www.tag43.it/wp-content/themes/tag43/img/icons/favicon.ico?x27652><meta
name="format-detection" content="telephone=no"><meta
name="application-name" content="Tag43"> <script>var ajaxurl = 'https://www.tag43.it/wp-admin/admin-ajax.php';</script> <link
rel=profile href=https://gmpg.org/xfn/11><link
rel=profile href=https://gmpg.org/xfn/11>
 <script>(function(w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start': new Date().getTime(),
				event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s),
				dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-P9K27JQ');</script> 
<script>var _iub = _iub || [];
_iub.csConfiguration = {"gdprAppliesGlobally":false,"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":2237597,"cookiePolicyId":53358838, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","position":"float-top-center","textColor":"black","backgroundColor":"white" }};</script> <script src=//cdn.iubenda.com/cs/tcf/stub-v2.js?x27652></script> <script src=//cdn.iubenda.com/cs/iubenda_cs.js?x27652 charset=UTF-8 async></script> <script>var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}</script><meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>Elezioni in Russia: chi è Alexey Nechayev, l&#039;oligarca della cosmetica presidente di Nuova gente - Tag43</title><meta
name="description" content="Nuova gente, il partito dell&#039;oligarca Alexey Nechayev, entra alla Duma. Sponsorizzato dal Cremlino. Chi è il patron della Faberlic."><link
rel=canonical href=https://www.tag43.it/alexey-nechayev-nuova-gente-duma-elezioni-russia-faberlic/ ><meta
property="og:locale" content="it_IT"><meta
property="og:type" content="article"><meta
property="og:title" content="Il trucco di Putin"><meta
property="og:description" content="Nuova gente, il partito dell&#039;oligarca Alexey Nechayev, entra alla Duma. Sponsorizzato dal Cremlino. Chi è il patron della Faberlic."><meta
property="og:url" content="https://www.tag43.it/alexey-nechayev-nuova-gente-duma-elezioni-russia-faberlic/"><meta
property="og:site_name" content="Tag43.it"><meta
property="article:published_time" content="2021-09-20T16:22:43+00:00"><meta
property="article:modified_time" content="2021-09-20T16:25:51+00:00"><meta
property="og:image" content="https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/09/elezioni-in-russia-chi-e-alexey-nechayev-loligarca-della-cosmetica-presidente-di-nuova-gente.png?fit=928%2C650&#038;ssl=1"><meta
property="og:image:width" content="928"><meta
property="og:image:height" content="650"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:title" content="Il trucco di Putin"><meta
name="twitter:label1" content="Scritto da"><meta
name="twitter:data1" content="Stefano Grazioli"><meta
name="twitter:label2" content="Tempo di lettura stimato"><meta
name="twitter:data2" content="3 minuti"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.tag43.it/#website","url":"https://www.tag43.it/","name":"Tag43.it","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.tag43.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.tag43.it/alexey-nechayev-nuova-gente-duma-elezioni-russia-faberlic/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/09/elezioni-in-russia-chi-e-alexey-nechayev-loligarca-della-cosmetica-presidente-di-nuova-gente.png?fit=928%2C650&ssl=1","width":928,"height":650,"caption":"Alexey Nechayev, presidente di Nuova gente."},{"@type":"WebPage","@id":"https://www.tag43.it/alexey-nechayev-nuova-gente-duma-elezioni-russia-faberlic/#webpage","url":"https://www.tag43.it/alexey-nechayev-nuova-gente-duma-elezioni-russia-faberlic/","name":"Elezioni in Russia: chi \u00e8 Alexey Nechayev, l'oligarca della cosmetica presidente di Nuova gente - Tag43","isPartOf":{"@id":"https://www.tag43.it/#website"},"primaryImageOfPage":{"@id":"https://www.tag43.it/alexey-nechayev-nuova-gente-duma-elezioni-russia-faberlic/#primaryimage"},"datePublished":"2021-09-20T16:22:43+00:00","dateModified":"2021-09-20T16:25:51+00:00","author":{"@id":"https://www.tag43.it/#/schema/person/98d0b3c26360dd0fb9beb1debd64ee2d"},"description":"Nuova gente, il partito dell'oligarca Alexey Nechayev, entra alla Duma. Sponsorizzato dal Cremlino. Chi \u00e8 il patron della Faberlic.","breadcrumb":{"@id":"https://www.tag43.it/alexey-nechayev-nuova-gente-duma-elezioni-russia-faberlic/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.tag43.it/alexey-nechayev-nuova-gente-duma-elezioni-russia-faberlic/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tag43.it/alexey-nechayev-nuova-gente-duma-elezioni-russia-faberlic/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.tag43.it/","url":"https://www.tag43.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.tag43.it/alexey-nechayev-nuova-gente-duma-elezioni-russia-faberlic/","url":"https://www.tag43.it/alexey-nechayev-nuova-gente-duma-elezioni-russia-faberlic/","name":"Il trucco di Putin"}}]},{"@type":"Person","@id":"https://www.tag43.it/#/schema/person/98d0b3c26360dd0fb9beb1debd64ee2d","name":"Stefano Grazioli","image":{"@type":"ImageObject","@id":"https://www.tag43.it/#personlogo","inLanguage":"it-IT","url":"https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/05/stefano-grazioli-scaled.jpg?fit=64%2C96&ssl=1","caption":"Stefano Grazioli"},"description":"Stefano Grazioli \u00e8 nato a Sondrio nel 1969. Dopo la maturit\u00e0 classica al Liceo Piazzi ha studiato a Berlino e Milano, laureandosi in Scienze Politiche all'Universit\u00e0 Cattolica. Dal 1993 ha lavorato in Germania per media italiani e tedeschi, prima di trasferirsi in Austria, dove nel 1999 ha conseguito il Master in European Journalism alla Donau Universit\u00e4t. Da oltre vent'anni si occupa di spazio postsovietico come autore freelance per testate italiane e straniere. Ha lavorato a Colonia, Vienna e Kiev. \u00c8 autore di diversi saggi. Ora vive tra Bonn, Mosca e Sondrio."}]}</script> <link
rel=dns-prefetch href=//cdnjs.cloudflare.com><link
rel=dns-prefetch href=//i0.wp.com><link
rel=dns-prefetch href=//i1.wp.com><link
rel=dns-prefetch href=//i2.wp.com><link
rel=alternate type=application/rss+xml title="Tag43.it &raquo; Feed" href=https://www.tag43.it/feed/ ><link
rel=alternate type=application/rss+xml title="Tag43.it &raquo; Feed dei commenti" href=https://www.tag43.it/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Tag43.it &raquo; Il trucco di Putin Feed dei commenti" href=https://www.tag43.it/alexey-nechayev-nuova-gente-duma-elezioni-russia-faberlic/feed/ ><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/a5ff7.css?x27652 media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify;}</style><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/d46c4.css?x27652 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/451fb.css?x27652 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/67e97.css?x27652 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/8d14a.css?x27652 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/4108f.css?x27652 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/1e489.css?x27652 media=all><link
rel=stylesheet id=tag43-animate-css  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/4.1.1/animate.min.css?ver=5.7.2' media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/9641f.css?x27652 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/0f071.css?x27652 media=all> <script src=https://www.tag43.it/wp-content/cache/minify/a802d.js?x27652></script> <script id=wp_mailjet_subscribe_widget-front-script-js-extra>var mjWidget = {"ajax_url":"https:\/\/www.tag43.it\/wp-admin\/admin-ajax.php"};</script> <script src=https://www.tag43.it/wp-content/cache/minify/33137.js?x27652></script> <link
rel=https://api.w.org/ href=https://www.tag43.it/wp-json/ ><link
rel=alternate type=application/json href=https://www.tag43.it/wp-json/wp/v2/posts/23614><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.tag43.it/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.tag43.it/wp-includes/wlwmanifest.xml><meta
name="generator" content="WordPress 5.7.2"><link
rel=shortlink href='https://www.tag43.it/?p=23614'><link
rel=alternate type=application/json+oembed href="https://www.tag43.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tag43.it%2Falexey-nechayev-nuova-gente-duma-elezioni-russia-faberlic%2F"><link
rel=alternate type=text/xml+oembed href="https://www.tag43.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tag43.it%2Falexey-nechayev-nuova-gente-duma-elezioni-russia-faberlic%2F&#038;format=xml"> <script>function isMobile() {
                    let check = false;
                    (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
                    return check;
                };
                if(isMobile()) {
                    var pubAdsCfg={'lazy':true,'inread':true};
                    pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2','ad_dyn3','ad_dyn4','ad_dyn5']};
                } else {
                    var pubAdsCfg={'inread':true};
                    pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2','ad_dyn3']};
                }</script><script async src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/tag43/other/1.0"></script><style>img#wpstats{display:none}</style><link
rel=pingback href=https://www.tag43.it/xmlrpc.php><style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link
rel=amphtml href=https://www.tag43.it/alexey-nechayev-nuova-gente-duma-elezioni-russia-faberlic/?amp>
<amp-analytics
config="https://www.googletagmanager.com/amp.json?id=GTM-P9K27JQ" data-credentials=include></amp-analytics></head><body
class="post-template-default single single-post postid-23614 single-format-standard" onload=startdcr()>
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-P9K27JQ" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript><div
class="banner masthead"><div
data-block-on-consent id=adwallpaper></div><div
data-block-on-consent id=container style="height: 0px; width: 100%"></div></div><div
class=container><header
class=headerMain><div
class=navMobileBtn><span></span><span></span><span></span></div><a
href=/ rel=home class=logo><div
class=logo-inner></div><span>Direttore: <strong>Paolo Madron</strong></span>
</a><nav
class=navSocial><a
class=fb target=_blank href=https://www.facebook.com/Tag43.it></a>
<a
class=tw target=_blank href=https://twitter.com/Tag43_ita></a>
<a
class=ig target=_blank href=https://www.instagram.com/tag43_ita/ ></a>
<a
class=ln target=_blank href=https://www.linkedin.com/company/tag43></a></nav><div
class=searchBtn></div><nav
class=navMain><ul><li
id=menu-item-262 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a
href=https://www.tag43.it/economia-e-finanza/ >Economia e Finanza</a></li>
<li
id=menu-item-275 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-275"><a
href=https://www.tag43.it/politica/ >Politica</a></li>
<li
id=menu-item-263 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a
href=https://www.tag43.it/tecnologia-e-innovazione/ >Tecnologia e Innovazione</a></li>
<li
id=menu-item-264 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a
href=https://www.tag43.it/attualita/ >Attualità</a></li></ul></nav></header><div
class=searchBox><form
class=search action=/ ><input
type=search name=s id=s placeholder="cerca articoli"></form><div
class=searchBoxCloseBtn>x</div></div><div
class=navMobile><div
class=animate__slideInDown><div
class=inner><nav
class=navCategories><ul><li
id=menu-item-2849 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2849"><a
href=https://www.tag43.it/attualita/ >Attualità</a><ul
class=sub-menu>
<li
id=menu-item-2850 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2850"><a
href=https://www.tag43.it/attualita/cronaca/ >Cronaca</a></li>
<li
id=menu-item-2851 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2851"><a
href=https://www.tag43.it/attualita/gossip/ >Gossip</a></li>
<li
id=menu-item-2852 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2852"><a
href=https://www.tag43.it/attualita/web/ >Web</a></li></ul>
</li>
<li
id=menu-item-2853 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2853"><a
href=https://www.tag43.it/cultura-e-spettacolo/ >Cultura e Spettacolo</a><ul
class=sub-menu>
<li
id=menu-item-2854 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2854"><a
href=https://www.tag43.it/cultura-e-spettacolo/arte/ >Arte</a></li>
<li
id=menu-item-2855 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2855"><a
href=https://www.tag43.it/cultura-e-spettacolo/cinema/ >Cinema</a></li>
<li
id=menu-item-2856 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2856"><a
href=https://www.tag43.it/cultura-e-spettacolo/design/ >Design</a></li>
<li
id=menu-item-2857 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2857"><a
href=https://www.tag43.it/cultura-e-spettacolo/libri/ >Libri</a></li>
<li
id=menu-item-2858 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2858"><a
href=https://www.tag43.it/cultura-e-spettacolo/moda/ >Moda</a></li>
<li
id=menu-item-2859 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2859"><a
href=https://www.tag43.it/cultura-e-spettacolo/musica/ >Musica</a></li>
<li
id=menu-item-2860 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2860"><a
href=https://www.tag43.it/cultura-e-spettacolo/serie-tv/ >Serie Tv</a></li>
<li
id=menu-item-2861 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2861"><a
href=https://www.tag43.it/cultura-e-spettacolo/teatro/ >Teatro</a></li>
<li
id=menu-item-2862 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2862"><a
href=https://www.tag43.it/cultura-e-spettacolo/tv/ >Tv</a></li></ul>
</li>
<li
id=menu-item-2863 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2863"><a
href=https://www.tag43.it/economia-e-finanza/ >Economia e Finanza</a><ul
class=sub-menu>
<li
id=menu-item-2864 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2864"><a
href=https://www.tag43.it/economia-e-finanza/aziende/ >Aziende</a></li>
<li
id=menu-item-2865 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2865"><a
href=https://www.tag43.it/economia-e-finanza/lavoro/ >Lavoro</a></li></ul>
</li>
<li
id=menu-item-2866 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2866"><a
href=https://www.tag43.it/politica/ >Politica</a><ul
class=sub-menu>
<li
id=menu-item-2867 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2867"><a
href=https://www.tag43.it/politica/europa/ >Europa</a></li>
<li
id=menu-item-2868 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2868"><a
href=https://www.tag43.it/politica/italia/ >Italia</a></li>
<li
id=menu-item-2869 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2869"><a
href=https://www.tag43.it/politica/mondo/ >Mondo</a></li></ul>
</li>
<li
id=menu-item-2870 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2870"><a
href=https://www.tag43.it/salute-e-benessere/ >Salute e Benessere</a><ul
class=sub-menu>
<li
id=menu-item-2871 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2871"><a
href=https://www.tag43.it/salute-e-benessere/beauty/ >Beauty</a></li>
<li
id=menu-item-2872 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2872"><a
href=https://www.tag43.it/salute-e-benessere/fitness/ >Fitness</a></li>
<li
id=menu-item-2873 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2873"><a
href=https://www.tag43.it/salute-e-benessere/food-beverage/ >Food &amp; Beverage</a></li>
<li
id=menu-item-2874 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2874"><a
href=https://www.tag43.it/salute-e-benessere/medicina/ >Medicina</a></li>
<li
id=menu-item-2875 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2875"><a
href=https://www.tag43.it/salute-e-benessere/sanita/ >Sanità</a></li>
<li
id=menu-item-2876 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2876"><a
href=https://www.tag43.it/salute-e-benessere/wellness/ >Wellness</a></li></ul>
</li>
<li
id=menu-item-2877 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2877"><a
href=https://www.tag43.it/sport/ >Sport</a><ul
class=sub-menu>
<li
id=menu-item-2878 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2878"><a
href=https://www.tag43.it/sport/altri-sport/ >Altri Sport</a></li>
<li
id=menu-item-2879 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a
href=https://www.tag43.it/sport/calcio/ >Calcio</a></li>
<li
id=menu-item-2880 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2880"><a
href=https://www.tag43.it/sport/motori/ >Motori</a></li></ul>
</li>
<li
id=menu-item-2881 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2881"><a
href=https://www.tag43.it/tecnologia-e-innovazione/ >Tecnologia e Innovazione</a><ul
class=sub-menu>
<li
id=menu-item-2882 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2882"><a
href=https://www.tag43.it/tecnologia-e-innovazione/app/ >App</a></li>
<li
id=menu-item-2883 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2883"><a
href=https://www.tag43.it/tecnologia-e-innovazione/device/ >Device</a></li>
<li
id=menu-item-2884 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2884"><a
href=https://www.tag43.it/tecnologia-e-innovazione/domotica/ >Domotica</a></li>
<li
id=menu-item-2885 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2885"><a
href=https://www.tag43.it/tecnologia-e-innovazione/gaming/ >Gaming</a></li>
<li
id=menu-item-2886 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2886"><a
href=https://www.tag43.it/tecnologia-e-innovazione/sostenibilita/ >Sostenibilità</a></li></ul>
</li></ul></nav><nav
class=navSocial><a
class=fb target=_blank href=https://www.facebook.com/Tag43.it></a>
<a
class=tw target=_blank href=https://twitter.com/Tag43_ita></a>
<a
class=ig target=_blank href=https://www.instagram.com/tag43_ita/ ></a>
<a
class=ln target=_blank href=https://www.linkedin.com/company/tag43></a></nav><nav
class=navFooter><ul><li
id=menu-item-259 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a
href=https://www.tag43.it/chi-siamo/ >Chi Siamo</a></li>
<li
id=menu-item-260 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a
href=https://www.tag43.it/scrivono-per-noi/ >Scrivono per noi</a></li>
<li
id=menu-item-321 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a
href=https://www.tag43.it/archivi/ >Feed</a></li>
<li
id=menu-item-363 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a
target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838>Privacy Policy</a></li>
<li
id=menu-item-364 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a
target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838/cookie-policy>Cookie Policy</a></li></ul></nav></div></div></div><main
id=primary><article
id=post-23614 class="article-detail article-tag post-23614 post type-post status-publish format-standard has-post-thumbnail hentry category-mondo"><header
class=entry-header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/politica/mondo/ rel="category tag">Mondo</a></li></ul><div
class=inner style><h1 class="article-title" style=";">Il trucco di Putin</h1><h2 class="article-summary" style=""><p>Alla Duma entra anche il neonato Nuova gente, partito di centrodestra attento all&#8217;ambiente creato dagli spin doctor del Cremlino. A guidarlo l&#8217;oligarca della cosmetica Alexey Nechayev, patron della Faberlic. Il profilo.</p></h2></div><div
class=entry-meta>
<span
class=posted-on><time
class="entry-date published" datetime=2021-09-20T18:22:43+02:00>20 Settembre 2021 18:22</time><time
class=updated datetime=2021-09-20T18:25:51+02:00>20 Settembre 2021 18:25</time></span>		<a
class=article-byline-name href=https://www.tag43.it/author/stefano-grazioli/ >Stefano Grazioli</a></div><div
class=share><a
target=_blank href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tag43.it%2Falexey-nechayev-nuova-gente-duma-elezioni-russia-faberlic%2F" class=fb></a>
<a
target=_blank href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tag43.it%2Falexey-nechayev-nuova-gente-duma-elezioni-russia-faberlic%2F&text=Il+trucco+di+Putin&via=Tag43_ita" class=tw></a>
<a
target=_blank href="mailto:email?subject=Articolo+su+Tag43&body=Ciao%21+Ho+trovato+un+articolo+su+Tag43+Il trucco di Putin%20https%3A%2F%2Fwww.tag43.it%2Falexey-nechayev-nuova-gente-duma-elezioni-russia-faberlic%2F" class=email></a></div></header><div
class=article-main><figure
class=article-image><div
class=post-thumbnail>
<img
width=928 height=650 src=https://www.tag43.it/wp-content/uploads/2021/09/elezioni-in-russia-chi-e-alexey-nechayev-loligarca-della-cosmetica-presidente-di-nuova-gente.png?x27652 class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Chi è Alexey Nechayev, l&#039;oligarca della cosmetica presidente di Nuova gente" loading=lazy srcset="https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/09/elezioni-in-russia-chi-e-alexey-nechayev-loligarca-della-cosmetica-presidente-di-nuova-gente.png?w=928&amp;ssl=1 928w, https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/09/elezioni-in-russia-chi-e-alexey-nechayev-loligarca-della-cosmetica-presidente-di-nuova-gente.png?resize=300%2C210&amp;ssl=1 300w, https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/09/elezioni-in-russia-chi-e-alexey-nechayev-loligarca-della-cosmetica-presidente-di-nuova-gente.png?resize=768%2C538&amp;ssl=1 768w" sizes="(max-width: 928px) 100vw, 928px"></div></figure><div
class=article-content><div
class=banner><div
id=admputop2></div></div><p>Nella democrazia sovrana di <strong>Vladimir Putin</strong> c’è spazio anche per volti e partiti nuovi. Basta che siano ovviamente fedeli e funzionali all’apparato. Erano ormai quasi 20 anni che alla<strong> Duma</strong> non entravano altre formazioni oltre alle solite: il partito del potere Russia Unita, i <a
href=https://www.tag43.it/elezioni-duma-russia-zyuganov-zhirinovsky-opposizione-putin-partito-comunista-russia-unita/ >comunisti di <strong>Gennady Zyuganov</strong>, i nazionalisti di <strong>Vladimir Zhirinovsky</strong> </a>e i socialdemocratici di <strong>Sergei Mironov</strong>. Questa volta a far loro compagnia è giunta <strong>Nuova gente</strong>, invenzione degli spin doctor del Cremlino che hanno reclutato l’oligarca <strong>Alexey Nechayev</strong> e lo hanno pilotato oltre la soglia del 5 per cento, aprendogli le porte del parlamento russo. Sono così cinque i partiti a dividersi 450 seggi e a salvare le apparenze di un sistema rigido e chiuso, al quale però si può accedere. Non con mezzi puramente democratici, ma attraverso la cooptazione. Che la Russia non fosse la democrazia perfetta non lo si scopre certo con il voto appena concluso, tra i brogli e la repressione dell’<a
href=https://www.tag43.it/elezioni-russia-navalny-smart-voting-russia-unita-putin/ >opposizione extra parlamentare</a>, l’arrivo di Nechayev rappresenta comunque un elemento di novità.</p><div
class=banner><div
id=admpumiddle2></div></div><div
class=banner><div
id=outstream></div></div><div
class=banner></div><h2><strong>Nechayev, leader di Nuova gente, nel board del Fronte popolare panrusso</strong></h2><p>L’oligarca moscovita dell’<strong>industria cosmetica</strong>, 55 anni e una carriera imprenditoriale iniziata secondo la leggenda negli Anni 90 a vendere libri e giornali nei sottopassaggi della metropolitana, è sempre stato in realtà lontano dalla politica attiva, ma è uno dei membri del board del<strong> Fronte popolare panrusso</strong>, una sorta di movimento fondato da Putin quasi 10 anni fa che comprende partiti e organizzazioni che sostengono il presidente. Un circolo, molto ampio e in realtà poco operativo, in cui a scanso di dubbi è sempre meglio essere che starne fuori. Con la benedizione del Fronte, il cui leader è il capo dello Stato, mentre Russia Unita è guidata da <strong>Dmitri Medvedev</strong>, è nato lo scorso anno il Partito della gente che non ha avuto alcuna difficoltà a registrarsi per partecipare alle elezioni e grazie a un generoso budget, secondo solo a quello di Russia Unita, è riuscito a organizzare una campagna elettorale in pochi mesi e di gran successo. Almeno apparente.</p><div
class=banner><div
id=ad_dyn1></div></div><div
class=fb-video data-allowfullscreen=true data-href=https://www.facebook.com/Faberlic.Italy.official/videos/157875905348173/ ></div><h2><strong>Il ticket con Sardana Avksentyeva, ex sindaca di Yakutsk</strong></h2><p>Nechayev in ogni caso una sorpresa da scoprire e il suo partito, che si presenta come una moderna <strong>formazione di centrodestra</strong> con attenzione ai piccoli e medi imprenditori e alle tematiche ambientali, porta sulla carta una ventata di originalità alla Duma, anche se resta ancora da vedere quali saranno gli spazi concreti in cui riuscirà a muoversi e se le intenzioni del suo leader saranno confermate. Il rischio che Nuova gente invecchi presto c’è ed è scritto nei geni del partito. La squadra pare però ben assortita, a partire dalla sua vice, <strong>Sardana Avksentyeva</strong> la ex sindaca di Yakutsk, eletta nel 2018 contro il candidato di Russia Unita e dimessasi proprio per iniziare la nuova avventura.</p><h2><strong>Faberlic, un impero che va dai profumi alla moda</strong></h2><p>Negli ultimi 20 anni Alexey Nechaey si è preoccupato più della sua creatura <strong>Faberlic</strong> che di politica. Dopo gli inizi con <strong>Alexander Davankov,</strong> direttore generale di<strong> Linea russa</strong>, la prima azienda di cosmetici fondata ancora negli Anni 90, è diventato il capo di un impero che va dai profumi alla moda, presente sul mercato russo e su quelli internazionali. Nel 2010 è stato uno dei fondatori e sponsor di <strong>Eka</strong>, organizzazione che si occupa di ambiente. E non è un caso che Nuova gente faccia anche dell’ecologia uno dei suoi temi centrali. I partiti fino a ora presenti alla Duma non sono mai stati troppo “verdi”: convertire all’ambientalismo comunisti e nazionalpopulisti è impossibile, Russia unita ha sempre avuto altre priorità, nonostante Putin ultimamente abbia sollevato il tema più volte. L’idea di un partito nuovo, che da un lato catalizzi l’elettorato più giovane, più sensibile alle questioni climatiche e ambientali, e dall’altro sottragga voti alla protesta libera dell’<a
href=https://www.tag43.it/alexey-navalny-intervista-russia-yulia-timoshenko-ucraina-putin-elezioni/ >opposizione alla <strong>Navalny</strong></a>, rientra probabilmente nella strategia di controllo politico del Cremlino dentro e fuori la Duma.</p><div
class=banner><div
id=ad_dyn2></div></div></p><div
class=banner><div
data-block-on-consent class=OUTBRAIN data-src=DROP_PERMALINK_HERE data-widget-id=AR_1></div> <script async=async src=//widgets.outbrain.com/outbrain.js?x27652></script> </div></div></div><aside><div
class=banner><div
id=admputop></div></div><section
class=related><article
class="post-23265 post type-post status-publish format-standard has-post-thumbnail hentry category-italia"><figure><a
href=https://www.tag43.it/cosa-ha-detto-giorgetti-bollette-green-pass-salvini-stellantis/ ><img
width=900 height=506 src=https://www.tag43.it/wp-content/uploads/2021/09/rincari-bollette-green-pass-e-salvini-cosa-ha-detto-giorgetti.jpg?x27652 class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Rincari bollette, green pass, Salvini e tagli di Stellantis: cosa ha detto il ministro dello Sviluppo Economico Giorgetti." loading=lazy srcset="https://i2.wp.com/www.tag43.it/wp-content/uploads/2021/09/rincari-bollette-green-pass-e-salvini-cosa-ha-detto-giorgetti.jpg?w=900&amp;ssl=1 900w, https://i2.wp.com/www.tag43.it/wp-content/uploads/2021/09/rincari-bollette-green-pass-e-salvini-cosa-ha-detto-giorgetti.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.tag43.it/wp-content/uploads/2021/09/rincari-bollette-green-pass-e-salvini-cosa-ha-detto-giorgetti.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 900px) 100vw, 900px">
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/politica/italia/ rel="category tag">Italia</a></li></ul>
<a
href=https://www.tag43.it/cosa-ha-detto-giorgetti-bollette-green-pass-salvini-stellantis/ class=article-title>Cosa ha detto Giorgetti su bollette e green pass</a><div
class=article-summary>Il ministro dello Sviluppo Economico ha annunciato l’intervento del governo per tamponare i rincari di luce e gas. E sulla certificazione verde per i luoghi di lavoro: «Estenderlo significa aumentare la libertà»</div><a
class=article-byline-name href=https://www.tag43.it/author/redazione/ >Redazione</a></header></article><article
class="post-22700 post type-post status-publish format-standard has-post-thumbnail hentry category-musica"><figure><a
href=https://www.tag43.it/500-canzoni-migliori-storia-rolling-stone-aretha-franklin-top-10-musica/ ><img
width=594 height=396 src=https://www.tag43.it/wp-content/uploads/2021/09/la-classifica-delle-500-canzoni-piu-belle-della-storia.jpg?x27652 class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="La rivista americana Rolling Stone ha stilato una nuova classifica delle 500 canzoni più belle della storia: ecco la Top 10." loading=lazy srcset="https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/09/la-classifica-delle-500-canzoni-piu-belle-della-storia.jpg?w=594&amp;ssl=1 594w, https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/09/la-classifica-delle-500-canzoni-piu-belle-della-storia.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 594px) 100vw, 594px">
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/cultura-e-spettacolo/musica/ rel="category tag">Musica</a></li></ul>
<a
href=https://www.tag43.it/500-canzoni-migliori-storia-rolling-stone-aretha-franklin-top-10-musica/ class=article-title>Hit of Fame</a><div
class=article-summary>La rivista americana Rolling Stone ha stilato una nuova classifica con le migliori 500 canzoni della storia, rivoluzionando quella del 2004. Tanti i brani nuovi, con una new entry a sorpresa in testa: ecco la Top 10.</div><a
class=article-byline-name href=https://www.tag43.it/author/redazione/ >Redazione</a></header></article><article
class="post-23389 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita"><figure><a
href=https://www.tag43.it/godard-fino-allultimo-respiro-belmondo/ ><img
width=740 height=536 src=https://www.tag43.it/wp-content/uploads/2021/09/il-tatto-deve-aver-poco-tatto-il-tatto-ha-tutti-i-sensi-in-se.jpeg?x27652 class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="L&#039;importanza del tatto: sto bene da soda" loading=lazy srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/09/il-tatto-deve-aver-poco-tatto-il-tatto-ha-tutti-i-sensi-in-se.jpeg?w=740&amp;ssl=1 740w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/09/il-tatto-deve-aver-poco-tatto-il-tatto-ha-tutti-i-sensi-in-se.jpeg?resize=300%2C217&amp;ssl=1 300w" sizes="(max-width: 740px) 100vw, 740px">
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/attualita/ rel="category tag">Attualità</a></li></ul>
<a
href=https://www.tag43.it/godard-fino-allultimo-respiro-belmondo/ class=article-title>Sto bene da soda</a><div
class=article-summary>LA POSTA AL CUORE. Il tatto deve aver poco tatto. Il tatto ha tutti i sensi in sé. Nuotare al mare sta a nuotare in piscina come pomiciare palpando le chiappe sta a pomiciare senza palpare le chiappe.</div><a
class=article-byline-name href=https://www.tag43.it/author/la-peau-douce/ >la peau douce</a></header></article></section><div
class=banner><div
id=admpumiddle></div></div><div
class="banner bannerAsideBottom"><div
id=admpubottom></div></div></aside></article><div
class=banner><div
id=admpubottom2></div></div></main><footer
class=footerMain><nav
class=navFooter><ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a
href=https://www.tag43.it/chi-siamo/ >Chi Siamo</a></li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a
href=https://www.tag43.it/scrivono-per-noi/ >Scrivono per noi</a></li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a
href=https://www.tag43.it/archivi/ >Feed</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a
target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838>Privacy Policy</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a
target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838/cookie-policy>Cookie Policy</a></li></ul></nav><a
class=nielsen href=https://priv-policy.imrworldwide.com/priv/browser/it/it/optout.html target=_blank>Nielsen Digital Measurement Privacy Policy</a><div
class=disclaimer><p>
<strong>Tagfin Srl</strong>
Sede Legale: Via dell'Annunciata, 7 – 20121 Milano</p><p>Numero di partita IVA e numero d’iscrizione al Registro Imprese 11673800964 del Registro delle Imprese di Milano.</p><p>Registrazione della testata giornalistica Tag43 presso il Tribunale Ordinario di Milano, n. 100 del 23 Aprile 2021</p></div><div
class=logo></div></footer></div> <script src=https://www.tag43.it/wp-content/cache/minify/38215.js?x27652></script> <script id=ppress-frontend-script-js-extra>var pp_ajax_form = {"ajaxurl":"https:\/\/www.tag43.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"9766e2f512","disable_ajax_form":"false"};</script> <script src=https://www.tag43.it/wp-content/cache/minify/fa6ff.js?x27652></script> <script id=jetpack-facebook-embed-js-extra>var jpfbembed = {"appid":"249643311490","locale":"it_IT"};</script> <script src=https://www.tag43.it/wp-content/cache/minify/2c1d8.js?x27652></script> <script src=https://stats.wp.com/e-202138.js defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9',blog:'192555206',post:'23614',tz:'2',srv:'www.tag43.it'} ]);
	_stq.push([ 'clickTrackerInit', '192555206', '23614' ]);</script> <script>// Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P8E749D81-95F9-4B00-8318-BB382368B48D","nlsnInstance");
  function startdcr(){
    // Content Metadata 
    var nielsenMetadata = {
      type: 'static', 
      assetid: "a473fdf55f206149ddb748138612671e", // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
      section: 'Tag43_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
      }; 
      
    // Event 'staticstart' Call
    nSdkInstance.ggPM("staticstart", nielsenMetadata);
  }

  jQuery(document).ready(function () {
    jQuery(window).blur(function (e) {
      console.log('focuskeeper:[blur] switching focus to body in a while');
      window.setTimeout(function () {
        jQuery(window).focus();
      }, 0);
    });
  });</script> <div
id=adoutofpage></div></body></html>