<!doctype html><html
lang=it-IT><head><meta
charset="UTF-8"><meta
charset="UTF-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge"><meta
name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover"><link
rel=apple-touch-icon sizes=180x180 href=https://www.tag43.it/wp-content/themes/tag43/img/icons/apple-touch-icon.png?x56346><link
rel=mask-icon href=https://www.tag43.it/wp-content/themes/tag43/img/icons/safari-pinned-tab.svg?x56346 color=#f80000><link
rel=icon type=image/png sizes=32x32 href=https://www.tag43.it/wp-content/themes/tag43/img/icons/favicon-32x32.png?x56346><link
rel=icon type=image/png sizes=16x16 href=https://www.tag43.it/wp-content/themes/tag43/img/icons/favicon-16x16.png?x56346><link
rel="shortcut icon" href=https://www.tag43.it/wp-content/themes/tag43/img/icons/favicon.ico?x56346><meta
name="format-detection" content="telephone=no"><meta
name="application-name" content="Tag43"> <script>var ajaxurl = 'https://www.tag43.it/wp-admin/admin-ajax.php';</script> <link
rel=profile href=https://gmpg.org/xfn/11> <script>(function(w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start': new Date().getTime(),
				event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s),
				dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-P9K27JQ');</script> 
<style>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</style> <script>var _iub = _iub || [];
_iub.csConfiguration = {"invalidateConsentWithoutLog":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"newConsentAtVendorListUpdate":180,"lang":"it","siteId":2317374,"perPurposeConsent":true,"purposes":"1,5","tcfPurposes":{"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"cookiePolicyId":93565230, "banner":{"backgroundOverlay":true,"closeButtonDisplay":false,"applyStyles":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"explicitWithdrawal":true,"position":"bottom","customizeButtonCaption":" personalizza","rejectButtonCaption":"continua senza accettare" }};</script> <script src=//cdn.iubenda.com/cs/tcf/stub-v2.js?x56346></script> <script src=//cdn.iubenda.com/cs/tcf/safe-tcf-v2.js?x56346></script> <script src=//cdn.iubenda.com/cs/iubenda_cs.js?x56346 charset=UTF-8 async></script> <script>var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}</script><meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>Il 23 maggio 1992 la mafia uccideva Falcone, la moglie e gli agenti della scorta - Tag43</title><meta
name="description" content="Trent&#039;anni fa fa la mafia uccideva Giovanni Falcone, la moglie Francesca Morvillo e gli agenti Rocco Dicillo Antonio Montinaro Vito Schifani."><link
rel=canonical href=https://www.tag43.it/23-maggio-1992-falcone-capaci-mafia-francesca-morvillo-rocco-dicillo-antonio-montinaro-vito-schifani-il-divo-sorrentino/ ><meta
property="og:locale" content="it_IT"><meta
property="og:type" content="article"><meta
property="og:title" content="Il 23 maggio 1992 la mafia uccideva Falcone, la moglie e gli agenti della scorta"><meta
property="og:description" content="Trent&#039;anni fa fa la mafia uccideva Giovanni Falcone, la moglie Francesca Morvillo e gli agenti Rocco Dicillo Antonio Montinaro Vito Schifani."><meta
property="og:url" content="https://www.tag43.it/23-maggio-1992-falcone-capaci-mafia-francesca-morvillo-rocco-dicillo-antonio-montinaro-vito-schifani-il-divo-sorrentino/"><meta
property="og:site_name" content="Tag43.it"><meta
property="article:published_time" content="2022-05-23T03:54:48+00:00"><meta
property="article:modified_time" content="2022-05-21T19:41:31+00:00"><meta
property="og:image" content="https://i1.wp.com/www.tag43.it/wp-content/uploads/2022/05/il-23-maggio-1992-la-mafia-uccideva-falcone-la-moglie-e-gli-agenti-della-scorta.jpg?fit=572%2C406&#038;ssl=1"><meta
property="og:image:width" content="572"><meta
property="og:image:height" content="406"><meta
name="twitter:card" content="summary_large_image"> <script type=application/ld+json class=yoast-schema-graph>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</script> <link
rel=dns-prefetch href=//cdnjs.cloudflare.com><link
rel=dns-prefetch href=//i0.wp.com><link
rel=dns-prefetch href=//i1.wp.com><link
rel=dns-prefetch href=//i2.wp.com><link
rel=alternate type=application/rss+xml title="Tag43.it &raquo; Feed" href=https://www.tag43.it/feed/ ><link
rel=alternate type=application/rss+xml title="Tag43.it &raquo; Feed dei commenti" href=https://www.tag43.it/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Tag43.it &raquo; Il 23 maggio 1992 la mafia uccideva Falcone, la moglie e gli agenti della scorta Feed dei commenti" href=https://www.tag43.it/23-maggio-1992-falcone-capaci-mafia-francesca-morvillo-rocco-dicillo-antonio-montinaro-vito-schifani-il-divo-sorrentino/feed/ ><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/a5ff7.css?x56346 media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify;}</style><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/d46c4.css?x56346 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/451fb.css?x56346 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/67e97.css?x56346 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/8d14a.css?x56346 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/4108f.css?x56346 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/1e489.css?x56346 media=all><link
rel=stylesheet id=tag43-animate-css  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/4.1.1/animate.min.css?ver=5.8.1' media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/9641f.css?x56346 media=all><link
rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/0f071.css?x56346 media=all> <script src=https://www.tag43.it/wp-content/cache/minify/a802d.js?x56346></script> <script id=wp_mailjet_subscribe_widget-front-script-js-extra>var mjWidget = {"ajax_url":"https:\/\/www.tag43.it\/wp-admin\/admin-ajax.php"};</script> <script src=https://www.tag43.it/wp-content/cache/minify/33137.js?x56346></script> <link
rel=https://api.w.org/ href=https://www.tag43.it/wp-json/ ><link
rel=alternate type=application/json href=https://www.tag43.it/wp-json/wp/v2/posts/93816><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.tag43.it/xmlrpc.php?rsd><meta
name="generator" content="WordPress 5.8.1"><link
rel=shortlink href='https://www.tag43.it/?p=93816'><link
rel=alternate type=application/json+oembed href="https://www.tag43.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tag43.it%2F23-maggio-1992-falcone-capaci-mafia-francesca-morvillo-rocco-dicillo-antonio-montinaro-vito-schifani-il-divo-sorrentino%2F"><link
rel=alternate type=text/xml+oembed href="https://www.tag43.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tag43.it%2F23-maggio-1992-falcone-capaci-mafia-francesca-morvillo-rocco-dicillo-antonio-montinaro-vito-schifani-il-divo-sorrentino%2F&#038;format=xml"> <script>function isMobile() {
                    let check = false;
                    (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
                    return check;
                };
                if(isMobile()) {
                    var pubAdsCfg={'lazy':true,'inread':true};
                    pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2','ad_dyn3','ad_dyn4','ad_dyn5']};
                } else {
                    var pubAdsCfg={'inread':true};
                    pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2','ad_dyn3']};
                }</script><script async src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/tag43/other/1.0"></script><style>img#wpstats{display:none}</style><link
rel=pingback href=https://www.tag43.it/xmlrpc.php><style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link
rel=amphtml href=https://www.tag43.it/23-maggio-1992-falcone-capaci-mafia-francesca-morvillo-rocco-dicillo-antonio-montinaro-vito-schifani-il-divo-sorrentino/?amp><link
rel=icon href="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=32%2C32&#038;ssl=1" sizes=32x32><link
rel=icon href="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=192%2C192&#038;ssl=1" sizes=192x192><link
rel=apple-touch-icon href="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=180%2C180&#038;ssl=1"><meta
name="msapplication-TileImage" content="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=270%2C270&#038;ssl=1"><amp-analytics
config="https://www.googletagmanager.com/amp.json?id=GTM-P9K27JQ" data-credentials=include></amp-analytics></head><body
class="post-template-default single single-post postid-93816 single-format-standard wp-custom-logo" onload=startdcr()>
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-P9K27JQ" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript><div
class="banner masthead"><div
data-block-on-consent id=adwallpaper></div><div
data-block-on-consent id=container style="height: 0px; width: 100%"></div></div><div
class=container><header
class=headerMain><div
class=navMobileBtn><span></span><span></span><span></span></div><a
href=/ rel=home class=logo><div
class=logo-inner></div><span>Direttore: <strong>Paolo Madron</strong></span>
</a><nav
class=navSocial><a
class=fb target=_blank href=https://www.facebook.com/Tag43.it></a>
<a
class=tw target=_blank href=https://twitter.com/Tag43_ita></a>
<a
class=ig target=_blank href=https://www.instagram.com/tag43_ita/ ></a>
<a
class=ln target=_blank href=https://www.linkedin.com/company/tag43></a></nav><div
class=searchBtn></div><nav
class=navMain><ul><li
id=menu-item-262 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a
href=https://www.tag43.it/economia-e-finanza/ >Economia e Finanza</a></li>
<li
id=menu-item-275 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a
href=https://www.tag43.it/politica/ >Politica</a></li>
<li
id=menu-item-263 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a
href=https://www.tag43.it/tecnologia-e-innovazione/ >Tecnologia e Innovazione</a></li>
<li
id=menu-item-264 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-264"><a
href=https://www.tag43.it/attualita/ >Attualità</a></li></ul></nav></header><div
class=searchBox><form
class=search action=/ ><input
type=search name=s id=s placeholder="cerca articoli"></form><div
class=searchBoxCloseBtn>x</div></div><div
class=navMobile><div
class=animate__slideInDown><div
class=inner><nav
class=navCategories><ul><li
id=menu-item-2849 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2849"><a
href=https://www.tag43.it/attualita/ >Attualità</a><ul
class=sub-menu>
<li
id=menu-item-2850 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2850"><a
href=https://www.tag43.it/attualita/cronaca/ >Cronaca</a></li>
<li
id=menu-item-2851 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2851"><a
href=https://www.tag43.it/attualita/gossip/ >Gossip</a></li>
<li
id=menu-item-2852 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2852"><a
href=https://www.tag43.it/attualita/web/ >Web</a></li></ul>
</li>
<li
id=menu-item-2853 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2853"><a
href=https://www.tag43.it/cultura-e-spettacolo/ >Cultura e Spettacolo</a><ul
class=sub-menu>
<li
id=menu-item-2854 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2854"><a
href=https://www.tag43.it/cultura-e-spettacolo/arte/ >Arte</a></li>
<li
id=menu-item-2855 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2855"><a
href=https://www.tag43.it/cultura-e-spettacolo/cinema/ >Cinema</a></li>
<li
id=menu-item-2856 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2856"><a
href=https://www.tag43.it/cultura-e-spettacolo/design/ >Design</a></li>
<li
id=menu-item-2857 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2857"><a
href=https://www.tag43.it/cultura-e-spettacolo/libri/ >Libri</a></li>
<li
id=menu-item-2858 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2858"><a
href=https://www.tag43.it/cultura-e-spettacolo/moda/ >Moda</a></li>
<li
id=menu-item-2859 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2859"><a
href=https://www.tag43.it/cultura-e-spettacolo/musica/ >Musica</a></li>
<li
id=menu-item-2860 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2860"><a
href=https://www.tag43.it/cultura-e-spettacolo/serie-tv/ >Serie Tv</a></li>
<li
id=menu-item-2861 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2861"><a
href=https://www.tag43.it/cultura-e-spettacolo/teatro/ >Teatro</a></li>
<li
id=menu-item-2862 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2862"><a
href=https://www.tag43.it/cultura-e-spettacolo/tv/ >Tv</a></li></ul>
</li>
<li
id=menu-item-2863 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2863"><a
href=https://www.tag43.it/economia-e-finanza/ >Economia e Finanza</a><ul
class=sub-menu>
<li
id=menu-item-2864 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2864"><a
href=https://www.tag43.it/economia-e-finanza/aziende/ >Aziende</a></li>
<li
id=menu-item-2865 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2865"><a
href=https://www.tag43.it/economia-e-finanza/lavoro/ >Lavoro</a></li></ul>
</li>
<li
id=menu-item-2866 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2866"><a
href=https://www.tag43.it/politica/ >Politica</a><ul
class=sub-menu>
<li
id=menu-item-2867 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2867"><a
href=https://www.tag43.it/politica/europa/ >Europa</a></li>
<li
id=menu-item-2868 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2868"><a
href=https://www.tag43.it/politica/italia/ >Italia</a></li>
<li
id=menu-item-2869 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2869"><a
href=https://www.tag43.it/politica/mondo/ >Mondo</a></li></ul>
</li>
<li
id=menu-item-2870 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2870"><a
href=https://www.tag43.it/salute-e-benessere/ >Salute e Benessere</a><ul
class=sub-menu>
<li
id=menu-item-2871 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2871"><a
href=https://www.tag43.it/salute-e-benessere/beauty/ >Beauty</a></li>
<li
id=menu-item-2872 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2872"><a
href=https://www.tag43.it/salute-e-benessere/fitness/ >Fitness</a></li>
<li
id=menu-item-2873 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2873"><a
href=https://www.tag43.it/salute-e-benessere/food-beverage/ >Food &amp; Beverage</a></li>
<li
id=menu-item-2874 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2874"><a
href=https://www.tag43.it/salute-e-benessere/medicina/ >Medicina</a></li>
<li
id=menu-item-2875 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2875"><a
href=https://www.tag43.it/salute-e-benessere/sanita/ >Sanità</a></li>
<li
id=menu-item-2876 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2876"><a
href=https://www.tag43.it/salute-e-benessere/wellness/ >Wellness</a></li></ul>
</li>
<li
id=menu-item-2877 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2877"><a
href=https://www.tag43.it/sport/ >Sport</a><ul
class=sub-menu>
<li
id=menu-item-2878 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2878"><a
href=https://www.tag43.it/sport/altri-sport/ >Altri Sport</a></li>
<li
id=menu-item-2879 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a
href=https://www.tag43.it/sport/calcio/ >Calcio</a></li>
<li
id=menu-item-2880 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2880"><a
href=https://www.tag43.it/sport/motori/ >Motori</a></li></ul>
</li>
<li
id=menu-item-2881 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2881"><a
href=https://www.tag43.it/tecnologia-e-innovazione/ >Tecnologia e Innovazione</a><ul
class=sub-menu>
<li
id=menu-item-2882 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2882"><a
href=https://www.tag43.it/tecnologia-e-innovazione/app/ >App</a></li>
<li
id=menu-item-2883 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2883"><a
href=https://www.tag43.it/tecnologia-e-innovazione/device/ >Device</a></li>
<li
id=menu-item-2884 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2884"><a
href=https://www.tag43.it/tecnologia-e-innovazione/domotica/ >Domotica</a></li>
<li
id=menu-item-2885 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2885"><a
href=https://www.tag43.it/tecnologia-e-innovazione/gaming/ >Gaming</a></li>
<li
id=menu-item-2886 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2886"><a
href=https://www.tag43.it/tecnologia-e-innovazione/sostenibilita/ >Sostenibilità</a></li></ul>
</li></ul></nav><nav
class=navSocial><a
class=fb target=_blank href=https://www.facebook.com/Tag43.it></a>
<a
class=tw target=_blank href=https://twitter.com/Tag43_ita></a>
<a
class=ig target=_blank href=https://www.instagram.com/tag43_ita/ ></a>
<a
class=ln target=_blank href=https://www.linkedin.com/company/tag43></a></nav><nav
class=navFooter><ul><li
id=menu-item-259 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a
href=https://www.tag43.it/chi-siamo/ >Chi Siamo</a></li>
<li
id=menu-item-260 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a
href=https://www.tag43.it/scrivono-per-noi/ >Scrivono per noi</a></li>
<li
id=menu-item-36629 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36629"><a
href=https://www.tag43.it/tag/ >Tag</a></li>
<li
id=menu-item-321 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a
href=https://www.tag43.it/archivi/ >Feed</a></li>
<li
id=menu-item-363 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a
target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838>Privacy Policy</a></li>
<li
id=menu-item-364 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a
target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838/cookie-policy>Cookie Policy</a></li></ul></nav></div></div></div><main
id=primary><article
id=post-93816 class="article-detail article-tag post-93816 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita"><header
class=entry-header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/attualita/ rel="category tag">Attualità</a></li></ul><div
class=inner style><h1 class="article-title" style=";">Il 23 maggio 1992 la mafia uccideva Falcone, la moglie e gli agenti della scorta</h1><h2 class="article-summary" style=""><p>Il 23 maggio 1992 la mafia uccideva Giovanni Falcone, la moglie Francesca Morvillo e gli agenti Rocco Dicillo, Antonio Montinaro e Vito Schifani. Tag43 vi ripropone la scena dello skateboard de Il Divo di Paolo Sorrentino.</p></h2></div><div
class=entry-meta>
<span
class=posted-on><time
class="entry-date published" datetime=2022-05-23T05:54:48+02:00>23 Maggio 2022 05:54</time></span>		<a
class=article-byline-name href=https://www.tag43.it/author/redazione/ >Redazione</a></div><div
class=share><a
target=_blank href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tag43.it%2F23-maggio-1992-falcone-capaci-mafia-francesca-morvillo-rocco-dicillo-antonio-montinaro-vito-schifani-il-divo-sorrentino%2F" class=fb></a>
<a
target=_blank href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tag43.it%2F23-maggio-1992-falcone-capaci-mafia-francesca-morvillo-rocco-dicillo-antonio-montinaro-vito-schifani-il-divo-sorrentino%2F&text=Il+23+maggio+1992+la+mafia+uccideva+Falcone%2C+la+moglie+e+gli+agenti+della+scorta&via=Tag43_ita" class=tw></a>
<a
target=_blank href="mailto:email?subject=Articolo+su+Tag43&body=Ciao%21+Ho+trovato+un+articolo+su+Tag43+Il 23 maggio 1992 la mafia uccideva Falcone, la moglie e gli agenti della scorta%20https%3A%2F%2Fwww.tag43.it%2F23-maggio-1992-falcone-capaci-mafia-francesca-morvillo-rocco-dicillo-antonio-montinaro-vito-schifani-il-divo-sorrentino%2F" class=email></a></div></header><div
class=article-main><figure
class=article-image><div
class=post-thumbnail>
<img
width=572 height=406 src=https://www.tag43.it/wp-content/uploads/2022/05/il-23-maggio-1992-la-mafia-uccideva-falcone-la-moglie-e-gli-agenti-della-scorta.jpg?x56346 class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Il 23 maggio 1992 la mafia uccideva Falcone, la moglie e gli agenti della scorta" loading=lazy srcset="https://i1.wp.com/www.tag43.it/wp-content/uploads/2022/05/il-23-maggio-1992-la-mafia-uccideva-falcone-la-moglie-e-gli-agenti-della-scorta.jpg?w=572&amp;ssl=1 572w, https://i1.wp.com/www.tag43.it/wp-content/uploads/2022/05/il-23-maggio-1992-la-mafia-uccideva-falcone-la-moglie-e-gli-agenti-della-scorta.jpg?resize=300%2C213&amp;ssl=1 300w" sizes="(max-width: 572px) 100vw, 572px"></div></figure><div
class=article-content><div
class=banner><div
id=admputop2></div></div><p>Il <strong>23 maggio 1992</strong>, <strong>Giovanni Falcone</strong> e la moglie <strong>Francesca Morvillo</strong>, di ritorno da Roma, atterrano a Palermo con un jet del Sisde, partito dall’aeroporto romano di Ciampino alle 16,40. Li aspettano tre auto. È la scorta del magistrato, la squadra che ha il compito di sorvegliarlo dopo il fallito attentato del 1989 dell’Addaura. Dopo aver imboccato l’autostrada che porta in città, all’altezza dello svincolo di <strong>Capaci</strong>, una terribile esplosione disintegra il corteo di auto e uccide Falcone, la moglie e gli agenti della scorta <strong>Rocco Dicillo,</strong> <strong>Antonio Montinaro</strong> e <strong>Vito Schifani.</strong> L&#8217;autista Giuseppe Costanza è sul sedile posteriore e si salva per questo. Ventitré i feriti.</p><div
class=banner><div
id=admpumiddle2></div></div><div
class=banner><div
id=outstream></div></div><div
class=banner></div><div
class=videoHp><div
class=inner>
<style>#iol_player_container.vjs-top-parent-mobile { width: 100%;position: fixed;z-index: 1000;bottom: 0;left: 0; }</style><div
id=iol-player-container-outer data-partner= "nol"
data-account=6249462458001 data-player=yb8hMr0z8
data-autoplay=true data-shuffle-first-video=false data-muted=true data-sticky=true
data-orderby=data></div> <script src=https://i.plug.it/iplug/js/lib/iol/video/playerhp/iolPlayerLoader.min.js></script>  <script>function readCookie(name) {
                    var nameEQ = name + '=';
                    var ca = document.cookie.split(';');
                    for (var i = 0; i < ca.length; i++) {
                        var c = ca[i];
                        while (c.charAt(0) == ' ') c = c.substring(1, c.length);
                        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
                    }
                    return null;
                }
     
                jQuery(window).load(function() {
                    var count = 10;
    
                    jQuery('.vjs-close-button').on( 'click touchstart', function() {
                        document.cookie = 'videoIol = close; path=/';
                        count =- 1;
                    });
    
                    jQuery( '#iol_player_html5_api' ).ready(function() {
                        if(readCookie('videoIol')){
                            jQuery('.vjs-close-button').trigger('click');
    
                            var timer = setInterval(stopVideo, 1000);
                            
                            function stopVideo() {
                                jQuery('.vjs-close-button').trigger('click');
                                if(count <= 0){
                                    myStopFunction();
                                }
                            }
    
                            function myStopFunction() {
                                clearInterval(timer);
                            } 
                        }
                    });
                    
                });</script> </div></div><figure
id=attachment_93838 aria-describedby=caption-attachment-93838 style="width: 742px" class="wp-caption aligncenter"><img
loading=lazy class="wp-image-93838 size-full" src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/05/il-23-maggio-1992-la-mafia-uccideva-falcone-la-moglie-e-gli-agenti-della-scorta-0.jpg?resize=640%2C430&#038;ssl=1" alt="Il 23 maggio 1992 la mafia uccideva Falcone, la moglie e gli agenti della scorta" width=640 height=430 srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/05/il-23-maggio-1992-la-mafia-uccideva-falcone-la-moglie-e-gli-agenti-della-scorta-0.jpg?w=742&amp;ssl=1 742w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/05/il-23-maggio-1992-la-mafia-uccideva-falcone-la-moglie-e-gli-agenti-della-scorta-0.jpg?resize=300%2C201&amp;ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims=1><figcaption
id=caption-attachment-93838 class=wp-caption-text>Giovanni Falcone in una foto dell&#8217;archivio della Fondazione Falcone.</figcaption></figure><h2><strong>L&#8221;attentatuni&#8217;</strong></h2><p>L’attentato è stato deciso dal boss Totò Riina. A scatenare l&#8217;inferno premendo il telecomando è Giovanni Brusca, piazzato in una casina bianca sulla collinetta che domina Capaci. La carica di 500 chili di esplosivo è stata posizionata l&#8217;8 maggio sotto i canali di scolo della A29 con l&#8217;aiuto di uno skateboard come ha raccontato ilpentito di mafia Pietro Riggio. Trent&#8217;anni fa quello che uno degli esecutori, Gioacchino La Barbera, chiamerà con un neologismo &#8220;l&#8217;<strong>attentatuni</strong>&#8221; chiude i conti con l&#8217;uomo che impersona il simbolo della lotta a Cosa nostra. Le sue inchieste sulla mafia e sui boss hanno cambiato la storia. E non soltanto quella giudiziaria. Falcone è l&#8217;uomo che, con l&#8217;apporto di decine di collaboratori a partire da Tommaso Buscetta, ha ricostruito la struttura militare e verticistica della mafia, ha individuato esecutori e mandanti della grande mattanza di Palermo, ha allargato le maglie delle relazioni tra Cosa nostra e il potere. Con Paolo Borsellino, ucciso nella strage di Via D&#8217;Amelio il 19 luglio dello stesso anno, e gli altri componenti del pool di Antonino Caponnetto ha istruito il maxiprocesso e mandato a giudizio un esercito di 474 imputati.</p><div
class=banner><div
id=ad_dyn1></div></div><h2><strong>La scena dello skateboard ne <em>Il Divo</em></strong></h2><p><em>Tag43</em> vi ripropone una delle scene più potenti e oniriche de <strong><em>Il Divo</em></strong> di <strong>Paolo Sorrentino:</strong> uno skateboard attraversa i corridoi di Montecitorio in mezzo a parlamentari increduli per poi prendere il volo e schiantarsi contro una finestra seguito da un&#8217;auto che precipita ed esplode toccando il suolo. La telecamera si sposta quindi in parlamento dove si sta osservando il minuto di silenzio per la morte del magistrato.</p><p>&nbsp;</p><div
class=banner><div
id=ad_dyn2></div></div><div
class=fb-video data-allowfullscreen=true data-href="https://www.facebook.com/watch/?v=606476690082851"></div></p><div
class=banner><div
id=ad_dyn3></div></div></p><div
class=article-tag></div><div
class=banner><div
data-block-on-consent class=OUTBRAIN data-src=DROP_PERMALINK_HERE data-widget-id=AR_1></div> <script async=async src=//widgets.outbrain.com/outbrain.js?x56346></script> </div></div></div><aside><div
class=banner><div
id=admputop></div></div><section
class=related><article
class="post-94067 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca"><figure><a
href=https://www.tag43.it/ramtha-setta-coppia-suicidi-spinello/ ><img
width=300 height=169 src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/05/ramtha-le-cose-da-sapere-sulla-setta-a-cui-apparteneva-la-coppia-suicida-di-spinello.jpg?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="Ramtha, le cose da sapere sulla setta a cui apparteneva la coppia suicida di Spinello, sull&#039;Appennino forlivese." loading=lazy srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/05/ramtha-le-cose-da-sapere-sulla-setta-a-cui-apparteneva-la-coppia-suicida-di-spinello.jpg?w=532&amp;ssl=1 532w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/05/ramtha-le-cose-da-sapere-sulla-setta-a-cui-apparteneva-la-coppia-suicida-di-spinello.jpg?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px">
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/attualita/cronaca/ rel="category tag">Cronaca</a></li></ul>
<a
href=https://www.tag43.it/ramtha-setta-coppia-suicidi-spinello/ class=article-title>Ramtha, le cose da sapere sulla setta a cui apparteneva la coppia suicida di Spinello</a><div
class=article-summary>A fondare il movimento è stata l’americana J.Z. Knight, channeler di un guerriero vissuto 35 mila anni fa ad Atlantide. Diversi italiani appartenenti al gruppo si sono trasferiti sull’Appenino forlivese per trovare riparo dalla “famosa” apocalisse del 21 dicembre del 2012.</div><a
class=article-byline-name href=https://www.tag43.it/author/redazione/ >Redazione</a></header></article><article
class="post-93332 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita"><figure><a
href=https://www.tag43.it/radio-italia-live-2022-come-partecipare-biglietti-cantanti-e-dove-vederlo/ ><img
width=300 height=210 src="https://i1.wp.com/www.tag43.it/wp-content/uploads/2022/05/schermata-2022-05-19-alle-140254.jpg?fit=300%2C210&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="Radio Italia Live 2022: come partecipare all&#039;evento? Dove vedere il concerto? E chi sono i cantanti che si avvicenderanno sul palco?" loading=lazy srcset="https://i1.wp.com/www.tag43.it/wp-content/uploads/2022/05/schermata-2022-05-19-alle-140254.jpg?w=624&amp;ssl=1 624w, https://i1.wp.com/www.tag43.it/wp-content/uploads/2022/05/schermata-2022-05-19-alle-140254.jpg?resize=300%2C210&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px">
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/attualita/ rel="category tag">Attualità</a></li></ul>
<a
href=https://www.tag43.it/radio-italia-live-2022-come-partecipare-biglietti-cantanti-e-dove-vederlo/ class=article-title>Radio Italia Live 2022: come partecipare, biglietti, cantanti e dove vederlo</a><div
class=article-summary>Radio Italia Live 2022: come partecipare all'evento? Dove vedere il concerto? E chi sono i cantanti che si avvicenderanno sul palco?</div><a
class=article-byline-name href=https://www.tag43.it/author/virginiacataldilibero-it/ >Virginia Cataldi</a></header></article><article
class="post-94010 post type-post status-publish format-standard has-post-thumbnail hentry category-motori"><figure><a
href=https://www.tag43.it/f1-gp-spagna-pole-griglia-partenza-circuito-orario-dove-vedere-gara/ ><img
width=300 height=200 src="https://i2.wp.com/www.tag43.it/wp-content/uploads/2022/05/f1-gp-di-spagna-griglia-di-partenza-orario-e-dove-vedere-la-gara-2.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="F1, GP di Spagna: circuito, orario e dove vedere la gara. Pole di Leclerc, che cercherà di consolidare la leadership mondiale." loading=lazy srcset="https://i2.wp.com/www.tag43.it/wp-content/uploads/2022/05/f1-gp-di-spagna-griglia-di-partenza-orario-e-dove-vedere-la-gara-2.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.tag43.it/wp-content/uploads/2022/05/f1-gp-di-spagna-griglia-di-partenza-orario-e-dove-vedere-la-gara-2.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.tag43.it/wp-content/uploads/2022/05/f1-gp-di-spagna-griglia-di-partenza-orario-e-dove-vedere-la-gara-2.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px">
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/sport/motori/ rel="category tag">Motori</a></li></ul>
<a
href=https://www.tag43.it/f1-gp-spagna-pole-griglia-partenza-circuito-orario-dove-vedere-gara/ class=article-title>F1, GP di Spagna: griglia di partenza, circuito, orario e dove vedere la gara</a><div
class=article-summary>Pole di Leclerc, che cercherà di consolidare la leadership mondiale. Accanto a lui Verstappen. Lewis Hamilton, recordman di vittoria sul tracciato, ha ottenuto il sesto tempo nelle qualifiche.</div><a
class=article-byline-name href=https://www.tag43.it/author/redazione/ >Redazione</a></header></article><article
class="post-94039 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-crisi-ucraina"><figure><a
href=https://www.tag43.it/guerra-ucraina-scambio-battaglione-azov-medvedchuk-russia-dice-no/ ><img
width=300 height=225 src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/05/scambio-tra-i-combattenti-del-battaglione-azov-e-loligarca-medvedchuk-mosca-dice-no.jpg?fit=300%2C225&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="Scambio tra i combattenti del battaglione Azov e l&#039;oligarca Medvedchuk, Mosca dice no. Situazione di stallo." loading=lazy srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/05/scambio-tra-i-combattenti-del-battaglione-azov-e-loligarca-medvedchuk-mosca-dice-no.jpg?w=594&amp;ssl=1 594w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/05/scambio-tra-i-combattenti-del-battaglione-azov-e-loligarca-medvedchuk-mosca-dice-no.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px">
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/attualita/ rel="category tag">Attualità</a></li></ul>
<a
href=https://www.tag43.it/guerra-ucraina-scambio-battaglione-azov-medvedchuk-russia-dice-no/ class=article-title>Scambio tra i combattenti del battaglione Azov e l&#8217;oligarca Medvedchuk, Mosca dice no</a><div
class=article-summary>La Russia vorrebbe processare i prigionieri di guerra, Zelensky li vuole invece al più presto in Ucraina. La situazione rimane in stallo.</div><a
class=article-byline-name href=https://www.tag43.it/author/redazione/ >Redazione</a></header></article><article
class="post-94048 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-afghanistan"><figure><a
href=https://www.tag43.it/afghanistan-giornaliste-tv-volto-coperto-talebani/ ><img
width=300 height=200 src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/05/afghanistan-le-giornaliste-tv-a-volto-coperto-la-sfida-ai-talebani-e-durata-un-giorno-2.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="Afghanistan, le giornaliste tv a volto coperto: la sfida ai talebani che impongono il velo integrale è durata un giorno." loading=lazy srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/05/afghanistan-le-giornaliste-tv-a-volto-coperto-la-sfida-ai-talebani-e-durata-un-giorno-2.jpg?w=594&amp;ssl=1 594w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/05/afghanistan-le-giornaliste-tv-a-volto-coperto-la-sfida-ai-talebani-e-durata-un-giorno-2.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px">
</a></figure><header><ul
class=post-categories>
<li><a
href=https://www.tag43.it/attualita/ rel="category tag">Attualità</a></li></ul>
<a
href=https://www.tag43.it/afghanistan-giornaliste-tv-volto-coperto-talebani/ class=article-title>Senza diritti né volto</a><div
class=article-summary>Le nuove disposizioni date del governo di Kabul impongono alle donne di apparire in pubblico solo indossando niqab o burqa. Le conduttrici che avevano scelto di portare solo l’hijab sono state minacciate di licenziamento.</div><a
class=article-byline-name href=https://www.tag43.it/author/redazione/ >Redazione</a></header></article></section><div
class=banner><div
id=admpumiddle></div></div><div
class="banner bannerAsideBottom"><div
id=admpubottom></div></div></aside></article><div
class=banner><div
id=admpubottom2></div></div></main><footer
class=footerMain><nav
class=navFooter><ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a
href=https://www.tag43.it/chi-siamo/ >Chi Siamo</a></li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a
href=https://www.tag43.it/scrivono-per-noi/ >Scrivono per noi</a></li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36629"><a
href=https://www.tag43.it/tag/ >Tag</a></li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a
href=https://www.tag43.it/archivi/ >Feed</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a
target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838>Privacy Policy</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a
target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838/cookie-policy>Cookie Policy</a></li></ul></nav><a
class=nielsen href=https://priv-policy.imrworldwide.com/priv/browser/it/it/optout.html target=_blank>Nielsen Digital Measurement Privacy Policy</a><div
class=disclaimer><p>
<strong>Tagfin Srl</strong>
Sede Legale: Via dell'Annunciata, 7 – 20121 Milano</p><p>Numero di partita IVA e numero d’iscrizione al Registro Imprese 11673800964 del Registro delle Imprese di Milano.</p><p>Registrazione della testata giornalistica Tag43 presso il Tribunale Ordinario di Milano, n. 100 del 23 Aprile 2021</p></div><div
class=logo></div></footer></div> <script src=https://www.tag43.it/wp-content/cache/minify/38215.js?x56346></script> <script id=ppress-frontend-script-js-extra>var pp_ajax_form = {"ajaxurl":"https:\/\/www.tag43.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"99a77cfd82","disable_ajax_form":"false"};</script> <script src=https://www.tag43.it/wp-content/cache/minify/fa6ff.js?x56346></script> <script id=jetpack-facebook-embed-js-extra>var jpfbembed = {"appid":"249643311490","locale":"it_IT"};</script> <script src=https://www.tag43.it/wp-content/cache/minify/2c1d8.js?x56346></script> <script src=https://stats.wp.com/e-202221.js defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'192555206',post:'93816',tz:'2',srv:'www.tag43.it'} ]);
	_stq.push([ 'clickTrackerInit', '192555206', '93816' ]);</script> <script>// Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P8E749D81-95F9-4B00-8318-BB382368B48D","nlsnInstance");
  function startdcr(){
    // Content Metadata 
    var nielsenMetadata = {
      type: 'static', 
      assetid: "b3de47ed53a09a442ac8e3bfd448eaef", // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
      section: 'Tag43_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
      }; 
      
    // Event 'staticstart' Call
    nSdkInstance.ggPM("staticstart", nielsenMetadata);
  }

  jQuery(document).ready(function () {
    jQuery(window).blur(function (e) {
      console.log('focuskeeper:[blur] switching focus to body in a while');
      window.setTimeout(function () {
        jQuery(window).focus();
      }, 0);
    });
  });</script> <div
id=adoutofpage></div></body></html>