<!doctype html><html lang=it-IT><head><meta charset="UTF-8"><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover"><link rel=apple-touch-icon sizes=180x180 href=https://www.tag43.it/wp-content/themes/tag43/img/icons/apple-touch-icon.png?x22866><link rel=mask-icon href=https://www.tag43.it/wp-content/themes/tag43/img/icons/safari-pinned-tab.svg?x22866 color=#f80000><link rel=icon type=image/png sizes=32x32 href=https://www.tag43.it/wp-content/themes/tag43/img/icons/favicon-32x32.png?x22866><link rel=icon type=image/png sizes=16x16 href=https://www.tag43.it/wp-content/themes/tag43/img/icons/favicon-16x16.png?x22866><link rel="shortcut icon" href=https://www.tag43.it/wp-content/themes/tag43/img/icons/favicon.ico?x22866><meta name="format-detection" content="telephone=no"><meta name="application-name" content="Tag43"> <script>var ajaxurl = 'https://www.tag43.it/wp-admin/admin-ajax.php';</script> <link rel=profile href=https://gmpg.org/xfn/11> <script>(function(w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start': new Date().getTime(),
				event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s),
				dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-P9K27JQ');</script>
<style>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</style> <script>var _iub = _iub || [];
_iub.csConfiguration = {"invalidateConsentWithoutLog":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"newConsentAtVendorListUpdate":180,"lang":"it","siteId":2317374,"perPurposeConsent":true,"purposes":"1,5","tcfPurposes":{"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"cookiePolicyId":93565230, "banner":{"backgroundOverlay":true,"closeButtonDisplay":false,"applyStyles":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"explicitWithdrawal":true,"position":"bottom","customizeButtonCaption":" personalizza","rejectButtonCaption":"continua senza accettare" }};</script> <script src=//cdn.iubenda.com/cs/tcf/stub-v2.js?x22866></script> <script src=//cdn.iubenda.com/cs/tcf/safe-tcf-v2.js?x22866></script> <script src=//cdn.iubenda.com/cs/iubenda_cs.js?x22866 charset=UTF-8 async></script> <script>var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>Il 22 novembre 1958 nasceva Jamie Lee Curtis - Tag43</title><meta name="description" content="Il 22 novembre 1958 nasceva Jamie Lee Curtis. Tag43 vi dà il buongiorno con la famosa scena dello spogliarello in True Lies."><link rel=canonical href=https://www.tag43.it/22-novembre-1958-jamie-lee-curtis-halloween-pesce-di-nome-wanda/><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="Il 22 novembre 1958 nasceva Jamie Lee Curtis"><meta property="og:description" content="Il 22 novembre 1958 nasceva Jamie Lee Curtis. Tag43 vi dà il buongiorno con la famosa scena dello spogliarello in True Lies."><meta property="og:url" content="https://www.tag43.it/22-novembre-1958-jamie-lee-curtis-halloween-pesce-di-nome-wanda/"><meta property="og:site_name" content="Tag43.it"><meta property="article:published_time" content="2022-11-22T03:28:28+00:00"><meta property="article:modified_time" content="2022-11-21T11:28:56+00:00"><meta property="og:image" content="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/11/il-22-novembre-1958-nasceva-jamie-lee-curtis-3.jpg?fit=594%2C395&#038;ssl=1"><meta property="og:image:width" content="594"><meta property="og:image:height" content="395"><meta name="twitter:card" content="summary_large_image"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tag43.it/#organization","name":"Tagfin Srl","url":"https://www.tag43.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.tag43.it/#logo","inLanguage":"it-IT","url":"https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/10/schermata-2021-10-26-alle-144345.png?fit=130%2C52&ssl=1","contentUrl":"https://i1.wp.com/www.tag43.it/wp-content/uploads/2021/10/schermata-2021-10-26-alle-144345.png?fit=130%2C52&ssl=1","width":130,"height":52,"caption":"Tagfin Srl"},"image":{"@id":"https://www.tag43.it/#logo"}},{"@type":"WebSite","@id":"https://www.tag43.it/#website","url":"https://www.tag43.it/","name":"Tag43.it","description":"","publisher":{"@id":"https://www.tag43.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tag43.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.tag43.it/22-novembre-1958-jamie-lee-curtis-halloween-pesce-di-nome-wanda/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/11/il-22-novembre-1958-nasceva-jamie-lee-curtis-3.jpg?fit=594%2C395&ssl=1","contentUrl":"https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/11/il-22-novembre-1958-nasceva-jamie-lee-curtis-3.jpg?fit=594%2C395&ssl=1","width":594,"height":395,"caption":"Jamie Lee Curtis (Getty Images)."},{"@type":"WebPage","@id":"https://www.tag43.it/22-novembre-1958-jamie-lee-curtis-halloween-pesce-di-nome-wanda/#webpage","url":"https://www.tag43.it/22-novembre-1958-jamie-lee-curtis-halloween-pesce-di-nome-wanda/","name":"Il 22 novembre 1958 nasceva Jamie Lee Curtis - Tag43","isPartOf":{"@id":"https://www.tag43.it/#website"},"primaryImageOfPage":{"@id":"https://www.tag43.it/22-novembre-1958-jamie-lee-curtis-halloween-pesce-di-nome-wanda/#primaryimage"},"datePublished":"2022-11-22T03:28:28+00:00","dateModified":"2022-11-21T11:28:56+00:00","description":"Il 22 novembre 1958 nasceva Jamie Lee Curtis. Tag43 vi d\u00e0 il buongiorno con la famosa scena dello spogliarello in True Lies.","breadcrumb":{"@id":"https://www.tag43.it/22-novembre-1958-jamie-lee-curtis-halloween-pesce-di-nome-wanda/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.tag43.it/22-novembre-1958-jamie-lee-curtis-halloween-pesce-di-nome-wanda/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tag43.it/22-novembre-1958-jamie-lee-curtis-halloween-pesce-di-nome-wanda/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.tag43.it/"},{"@type":"ListItem","position":2,"name":"Il 22 novembre 1958 nasceva Jamie Lee Curtis"}]},{"@type":"Article","@id":"https://www.tag43.it/22-novembre-1958-jamie-lee-curtis-halloween-pesce-di-nome-wanda/#article","isPartOf":{"@id":"https://www.tag43.it/22-novembre-1958-jamie-lee-curtis-halloween-pesce-di-nome-wanda/#webpage"},"author":{"@id":"https://www.tag43.it/#/schema/person/71294cd00167a5dcb6f4f9f52cdd9a6a"},"headline":"Il 22 novembre 1958 nasceva Jamie Lee Curtis","datePublished":"2022-11-22T03:28:28+00:00","dateModified":"2022-11-21T11:28:56+00:00","mainEntityOfPage":{"@id":"https://www.tag43.it/22-novembre-1958-jamie-lee-curtis-halloween-pesce-di-nome-wanda/#webpage"},"wordCount":539,"commentCount":0,"publisher":{"@id":"https://www.tag43.it/#organization"},"image":{"@id":"https://www.tag43.it/22-novembre-1958-jamie-lee-curtis-halloween-pesce-di-nome-wanda/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/11/il-22-novembre-1958-nasceva-jamie-lee-curtis-3.jpg?fit=594%2C395&ssl=1","articleSection":["Cinema"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.tag43.it/22-novembre-1958-jamie-lee-curtis-halloween-pesce-di-nome-wanda/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://www.tag43.it/#organization"}},{"@type":"Person","@id":"https://www.tag43.it/#/schema/person/71294cd00167a5dcb6f4f9f52cdd9a6a","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.tag43.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0aec659475e83d844a65bf67cffd5372?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0aec659475e83d844a65bf67cffd5372?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://www.tag43.it/author/redazione/"}]}</script> <link rel=dns-prefetch href=//cdnjs.cloudflare.com><link rel=dns-prefetch href=//i0.wp.com><link rel=alternate type=application/rss+xml title="Tag43.it &raquo; Feed" href=https://www.tag43.it/feed/><link rel=alternate type=application/rss+xml title="Tag43.it &raquo; Feed dei commenti" href=https://www.tag43.it/comments/feed/><link rel=alternate type=application/rss+xml title="Tag43.it &raquo; Il 22 novembre 1958 nasceva Jamie Lee Curtis Feed dei commenti" href=https://www.tag43.it/22-novembre-1958-jamie-lee-curtis-halloween-pesce-di-nome-wanda/feed/><link rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/a5ff7.css?x22866 media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify;}</style><link rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/d46c4.css?x22866 media=all><link rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/451fb.css?x22866 media=all><style id=global-styles-inline-css>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</style><link rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/67e97.css?x22866 media=all><link rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/8d14a.css?x22866 media=all><link rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/4108f.css?x22866 media=all><link rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/1e489.css?x22866 media=all><link rel=stylesheet id=tag43-animate-css href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/4.1.1/animate.min.css?ver=6.0' media=all><link rel=stylesheet href=https://www.tag43.it/wp-content/cache/minify/0f071.css?x22866 media=all> <script src=https://www.tag43.it/wp-content/cache/minify/a802d.js?x22866></script> <link rel=https://api.w.org/ href=https://www.tag43.it/wp-json/><link rel=alternate type=application/json href=https://www.tag43.it/wp-json/wp/v2/posts/145595><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.tag43.it/xmlrpc.php?rsd><meta name="generator" content="WordPress 6.0"><link rel=shortlink href='https://www.tag43.it/?p=145595'><link rel=alternate type=application/json+oembed href="https://www.tag43.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tag43.it%2F22-novembre-1958-jamie-lee-curtis-halloween-pesce-di-nome-wanda%2F"><link rel=alternate type=text/xml+oembed href="https://www.tag43.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tag43.it%2F22-novembre-1958-jamie-lee-curtis-halloween-pesce-di-nome-wanda%2F&#038;format=xml"> <script>function isMobile() {
                    let check = false;
                    (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
                    return check;
                };
                if(isMobile()) {
                    var pubAdsCfg={'lazy':true,'inread':true};
                    pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2','ad_dyn3','ad_dyn4','ad_dyn5']};
                } else {
                    var pubAdsCfg={'inread':true};
                    pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2','ad_dyn3']};
                }</script><script async src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/tag43/other/1.0"></script><style>img#wpstats{display:none}</style><link rel=pingback href=https://www.tag43.it/xmlrpc.php><style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel=amphtml href=https://www.tag43.it/22-novembre-1958-jamie-lee-curtis-halloween-pesce-di-nome-wanda/?amp><link rel=icon href="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=32%2C32&#038;ssl=1" sizes=32x32><link rel=icon href="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=192%2C192&#038;ssl=1" sizes=192x192><link rel=apple-touch-icon href="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=180%2C180&#038;ssl=1"><meta name="msapplication-TileImage" content="https://i0.wp.com/www.tag43.it/wp-content/uploads/2021/10/cropped-tag43logo512x512.png?fit=270%2C270&#038;ssl=1"><amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-P9K27JQ" data-credentials=include></amp-analytics></head><body data-rsssl=1 class="post-template-default single single-post postid-145595 single-format-standard wp-custom-logo" onload=startdcr()>
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-P9K27JQ" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript>
<svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-dark-grayscale><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-grayscale><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-purple-yellow><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-blue-red><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-midnight><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-magenta-yellow><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-purple-green><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-blue-orange><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="banner masthead"><div data-block-on-consent id=adwallpaper></div><div data-block-on-consent id=container style="height: 0px; width: 100%"></div></div><div class=container><header class=headerMain><div class=navMobileBtn><span></span><span></span><span></span></div><a href=/ rel=home class=logo><div class=logo-inner></div><span>Direttore: <strong>Paolo Madron</strong></span>
</a><nav class=navSocial><a class=fb target=_blank href=https://www.facebook.com/Tag43.it></a>
<a class=tw target=_blank href=https://twitter.com/Tag43_ita></a>
<a class=ig target=_blank href=https://www.instagram.com/tag43_ita/></a>
<a class=ln target=_blank href=https://www.linkedin.com/company/tag43></a></nav><div class=searchBtn></div><nav class=navMain><ul><li id=menu-item-262 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href=https://www.tag43.it/economia-e-finanza/>Economia e Finanza</a></li>
<li id=menu-item-275 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a href=https://www.tag43.it/politica/>Politica</a></li>
<li id=menu-item-263 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href=https://www.tag43.it/tecnologia-e-innovazione/>Tecnologia e Innovazione</a></li>
<li id=menu-item-264 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href=https://www.tag43.it/attualita/>Attualità</a></li></ul></nav></header><div class=searchBox><form class=search action=/><input type=search name=s id=s placeholder="cerca articoli"></form><div class=searchBoxCloseBtn>x</div></div><div class=navMobile><div class=animate__slideInDown><div class=inner><nav class=navCategories><ul><li id=menu-item-2849 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2849"><a href=https://www.tag43.it/attualita/>Attualità</a><ul class=sub-menu>
<li id=menu-item-2850 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2850"><a href=https://www.tag43.it/attualita/cronaca/>Cronaca</a></li>
<li id=menu-item-2851 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2851"><a href=https://www.tag43.it/attualita/gossip/>Gossip</a></li>
<li id=menu-item-2852 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2852"><a href=https://www.tag43.it/attualita/web/>Web</a></li></ul>
</li>
<li id=menu-item-2853 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2853"><a href=https://www.tag43.it/cultura-e-spettacolo/>Cultura e Spettacolo</a><ul class=sub-menu>
<li id=menu-item-2854 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2854"><a href=https://www.tag43.it/cultura-e-spettacolo/arte/>Arte</a></li>
<li id=menu-item-2855 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2855"><a href=https://www.tag43.it/cultura-e-spettacolo/cinema/>Cinema</a></li>
<li id=menu-item-2856 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2856"><a href=https://www.tag43.it/cultura-e-spettacolo/design/>Design</a></li>
<li id=menu-item-2857 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2857"><a href=https://www.tag43.it/cultura-e-spettacolo/libri/>Libri</a></li>
<li id=menu-item-2858 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2858"><a href=https://www.tag43.it/cultura-e-spettacolo/moda/>Moda</a></li>
<li id=menu-item-2859 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2859"><a href=https://www.tag43.it/cultura-e-spettacolo/musica/>Musica</a></li>
<li id=menu-item-2860 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2860"><a href=https://www.tag43.it/cultura-e-spettacolo/serie-tv/>Serie Tv</a></li>
<li id=menu-item-2861 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2861"><a href=https://www.tag43.it/cultura-e-spettacolo/teatro/>Teatro</a></li>
<li id=menu-item-2862 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2862"><a href=https://www.tag43.it/cultura-e-spettacolo/tv/>Tv</a></li></ul>
</li>
<li id=menu-item-2863 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2863"><a href=https://www.tag43.it/economia-e-finanza/>Economia e Finanza</a><ul class=sub-menu>
<li id=menu-item-2864 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2864"><a href=https://www.tag43.it/economia-e-finanza/aziende/>Aziende</a></li>
<li id=menu-item-2865 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2865"><a href=https://www.tag43.it/economia-e-finanza/lavoro/>Lavoro</a></li></ul>
</li>
<li id=menu-item-2866 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2866"><a href=https://www.tag43.it/politica/>Politica</a><ul class=sub-menu>
<li id=menu-item-2867 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2867"><a href=https://www.tag43.it/politica/europa/>Europa</a></li>
<li id=menu-item-2868 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2868"><a href=https://www.tag43.it/politica/italia/>Italia</a></li>
<li id=menu-item-2869 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2869"><a href=https://www.tag43.it/politica/mondo/>Mondo</a></li></ul>
</li>
<li id=menu-item-2870 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2870"><a href=https://www.tag43.it/salute-e-benessere/>Salute e Benessere</a><ul class=sub-menu>
<li id=menu-item-2871 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2871"><a href=https://www.tag43.it/salute-e-benessere/beauty/>Beauty</a></li>
<li id=menu-item-2872 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2872"><a href=https://www.tag43.it/salute-e-benessere/fitness/>Fitness</a></li>
<li id=menu-item-2873 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2873"><a href=https://www.tag43.it/salute-e-benessere/food-beverage/>Food &amp; Beverage</a></li>
<li id=menu-item-2874 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2874"><a href=https://www.tag43.it/salute-e-benessere/medicina/>Medicina</a></li>
<li id=menu-item-2875 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2875"><a href=https://www.tag43.it/salute-e-benessere/sanita/>Sanità</a></li>
<li id=menu-item-2876 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2876"><a href=https://www.tag43.it/salute-e-benessere/wellness/>Wellness</a></li></ul>
</li>
<li id=menu-item-2877 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2877"><a href=https://www.tag43.it/sport/>Sport</a><ul class=sub-menu>
<li id=menu-item-2878 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2878"><a href=https://www.tag43.it/sport/altri-sport/>Altri Sport</a></li>
<li id=menu-item-2879 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href=https://www.tag43.it/sport/calcio/>Calcio</a></li>
<li id=menu-item-2880 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2880"><a href=https://www.tag43.it/sport/motori/>Motori</a></li></ul>
</li>
<li id=menu-item-2881 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2881"><a href=https://www.tag43.it/tecnologia-e-innovazione/>Tecnologia e Innovazione</a><ul class=sub-menu>
<li id=menu-item-2882 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2882"><a href=https://www.tag43.it/tecnologia-e-innovazione/app/>App</a></li>
<li id=menu-item-2883 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2883"><a href=https://www.tag43.it/tecnologia-e-innovazione/device/>Device</a></li>
<li id=menu-item-2884 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2884"><a href=https://www.tag43.it/tecnologia-e-innovazione/domotica/>Domotica</a></li>
<li id=menu-item-2885 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2885"><a href=https://www.tag43.it/tecnologia-e-innovazione/gaming/>Gaming</a></li>
<li id=menu-item-2886 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2886"><a href=https://www.tag43.it/tecnologia-e-innovazione/sostenibilita/>Sostenibilità</a></li></ul>
</li></ul></nav><nav class=navSocial><a class=fb target=_blank href=https://www.facebook.com/Tag43.it></a>
<a class=tw target=_blank href=https://twitter.com/Tag43_ita></a>
<a class=ig target=_blank href=https://www.instagram.com/tag43_ita/></a>
<a class=ln target=_blank href=https://www.linkedin.com/company/tag43></a></nav><nav class=navFooter><ul><li id=menu-item-259 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a href=https://www.tag43.it/chi-siamo/>Chi Siamo</a></li>
<li id=menu-item-260 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href=https://www.tag43.it/scrivono-per-noi/>Scrivono per noi</a></li>
<li id=menu-item-36629 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36629"><a href=https://www.tag43.it/tag/>Tag</a></li>
<li id=menu-item-321 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a href=https://www.tag43.it/archivi/>Feed</a></li>
<li id=menu-item-363 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838>Privacy Policy</a></li>
<li id=menu-item-364 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838/cookie-policy>Cookie Policy</a></li></ul></nav></div></div></div><main id=primary><article id=post-145595 class="article-detail article-tag post-145595 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema"><header class=entry-header><ul class=post-categories>
<li><a href=https://www.tag43.it/cultura-e-spettacolo/cinema/ rel="category tag">Cinema</a></li></ul><div class=inner style><h1 class="article-title" style=";">Il 22 novembre 1958 nasceva Jamie Lee Curtis</h1><h2 class="article-summary" style=""><p>Oggi 22 novembre è il compleanno di Jamie Lee Curtis. Tag43 vi dà il buongiorno con la famosa scena dello spogliarello in True Lies.</p></h2></div><div class=entry-meta>
<span class=posted-on><time class="entry-date published" datetime=2022-11-22T04:28:28+01:00>22 Novembre 2022 04:28</time></span> <a class=article-byline-name href=https://www.tag43.it/author/redazione/>Redazione</a></div><div class=share><a target=_blank href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tag43.it%2F22-novembre-1958-jamie-lee-curtis-halloween-pesce-di-nome-wanda%2F" class=fb></a>
<a target=_blank href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tag43.it%2F22-novembre-1958-jamie-lee-curtis-halloween-pesce-di-nome-wanda%2F&text=Il+22+novembre+1958+nasceva+Jamie+Lee+Curtis&via=Tag43_ita" class=tw></a>
<a target=_blank href="/cdn-cgi/l/email-protection#d2b7bfb3bbbeeda1a7b0b8b7b1a6ef93a0a6bbb1bdbebdf9a1a7f986b3b5e6e1f4b0bdb6abef91bbb3bdf7e0e3f99abdf9a6a0bda4b3a6bdf9a7bcf9b3a0a6bbb1bdbebdf9a1a7f986b3b5e6e1f99bbef2e0e0f2bcbda4b7bfb0a0b7f2e3ebe7eaf2bcb3a1b1b7a4b3f298b3bfbbb7f29eb7b7f291a7a0a6bba1f7e0e2baa6a6a2a1f7e193f7e094f7e094a5a5a5fca6b3b5e6e1fcbba6f7e094e0e0ffbcbda4b7bfb0a0b7ffe3ebe7eaffb8b3bfbbb7ffbeb7b7ffb1a7a0a6bba1ffbab3bebebda5b7b7bcffa2b7a1b1b7ffb6bbffbcbdbfb7ffa5b3bcb6b3f7e094" class=email></a></div></header><div class=article-main><figure class=article-image><div class=post-thumbnail>
<img width=594 height=395 src=https://www.tag43.it/wp-content/uploads/2022/11/il-22-novembre-1958-nasceva-jamie-lee-curtis-3.jpg?x22866 class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Il 22 novembre 1958 nasceva Jamie Lee Curtis" srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/11/il-22-novembre-1958-nasceva-jamie-lee-curtis-3.jpg?w=594&amp;ssl=1 594w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/11/il-22-novembre-1958-nasceva-jamie-lee-curtis-3.jpg?resize=300%2C199&amp;ssl=1 300w" sizes="(max-width: 594px) 100vw, 594px"></div></figure><div class=article-content><div class=banner><div id=admputop2></div></div><p>Oggi <strong>22 novembre</strong> è il compleanno di <strong>Jamie Lee Curtis</strong>, nota soprattutto per il ruolo di <strong>Laurie Strode</strong> nella saga cinematografica di <em><strong>Halloween</strong></em>, iniziata nel 1978 e giunta a conclusione dopo 13 pellicole tra film originali, sequel, remake e reboot proprio in questa coda del 2022, con l’uscita nelle sale del capitolo finale. Inevitabilmente legata a doppio filo all’horror e alla sua nemesi Michael Myers, Jamie Lee Curtis nel corso dei decenni ha dato dimostrazione di essere un’attrice versatile, capace di spaziare tra i generi e particolarmente a suo agio (anche) nella commedia.</p><div class=banner><div id=admpumiddle2></div></div><div class=banner><div id=outstream></div></div><div class=banner></div><div class=videoHp><div class=inner>
<style>#iol_player_container.vjs-top-parent-mobile { width: 100%;position: fixed;z-index: 1000;bottom: 0;left: 0; }</style><div id=iol-player-container-outer data-partner="nol" data-account=6249462458001 data-player=yb8hMr0z8 data-autoplay=true data-shuffle-first-video=false data-muted=true data-sticky=true data-orderby=data></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src=https://i.plug.it/iplug/js/lib/iol/video/playerhp/iolPlayerLoader.min.js></script> <script>function readCookie(name) {
                    var nameEQ = name + '=';
                    var ca = document.cookie.split(';');
                    for (var i = 0; i < ca.length; i++) {
                        var c = ca[i];
                        while (c.charAt(0) == ' ') c = c.substring(1, c.length);
                        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
                    }
                    return null;
                }
     
                jQuery(window).load(function() {
                    var count = 10;
    
                    jQuery('.vjs-close-button').on( 'click touchstart', function() {
                        document.cookie = 'videoIol = close; path=/';
                        count =- 1;
                    });
    
                    jQuery( '#iol_player_html5_api' ).ready(function() {
                        if(readCookie('videoIol')){
                            jQuery('.vjs-close-button').trigger('click');
    
                            var timer = setInterval(stopVideo, 1000);
                            
                            function stopVideo() {
                                jQuery('.vjs-close-button').trigger('click');
                                if(count <= 0){
                                    myStopFunction();
                                }
                            }
    
                            function myStopFunction() {
                                clearInterval(timer);
                            } 
                        }
                    });
                    
                });</script> </div></div><h2><strong>&#8220;Regina dell&#8217;urlo&#8221;, proprio come la madre Janet Leigh</strong></h2><p>Jamie Lee Curtis nasce il <strong>22 novembre 1958</strong> a Los Angeles, figlia dei celebri attori <strong>Tony Curtis </strong>e<strong> Janet Leigh</strong>. Il padre l’anno successivo reciterà in <a href=https://www.tag43.it/a-qualcuno-piace-caldo-rai-movie-martedi-24-agosto-2021-curiosita-marilyn/><em>A qualcuno piace caldo</em></a>, mentre la madre poco dopo verrà &#8220;accoltellata&#8221; sotto la doccia dallo psicopatico Norman Bates, in <em>Psyco</em> di Alfred Hitchcock. Se l’urlo di Janet Leigh è senza dubbio il più famoso nella storia del cinema, anche Jamie Lee si darà da fare in tal senso, fin dall’esordio sul grande schermo arrivato nel 1978 con l’horror <em>Halloween &#8211; La notte delle streghe</em> di John Carpenter, che la consacra nuova &#8220;regina dell&#8217;urlo&#8221; di <strong>Hollywood</strong>.</p><div class=banner><div id=ad_dyn1></div></div><figure id=attachment_145599 aria-describedby=caption-attachment-145599 style="width: 529px" class="wp-caption aligncenter"><img loading=lazy class="size-full wp-image-145599" src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/11/il-22-novembre-1958-nasceva-jamie-lee-curtis-1.jpg?resize=529%2C300&#038;ssl=1" alt="Il 22 novembre 1958 nasceva Jamie Lee Curtis. Tag43 vi dà il buongiorno con la famosa scena dello spogliarello in True Lies." width=529 height=300 srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/11/il-22-novembre-1958-nasceva-jamie-lee-curtis-1.jpg?w=529&amp;ssl=1 529w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/11/il-22-novembre-1958-nasceva-jamie-lee-curtis-1.jpg?resize=300%2C170&amp;ssl=1 300w" sizes="(max-width: 529px) 100vw, 529px" data-recalc-dims=1><figcaption id=caption-attachment-145599 class=wp-caption-text>Jamie Lee Curtis nel primo film della saga di Halloween.</figcaption></figure><h2><strong>Non solo horror: le commedie di successo</strong></h2><p>Jamie Lee Curtis è talmente a suo agio e credibile nel genere che, nei primissimi anni di carriera, interpreta esclusivamente film <strong>horror</strong>. Solo nel 1980 ne escono tre: <em>Fog</em>, ancora di Carpenter in cui recita al fianco della madre, <em>Non entrate in quella casa</em> e <em>Terror Train</em>. Nel 1981 torna a essere tormentata da Michael Myers in <em>Halloween II &#8211; Il signore della morte</em>, poi due anni dopo ecco la prima fortunata incursione in una commedia, che tra l’altro diventerà cult: <strong><em>Una poltrona per due</em></strong>. Grazie al ruolo di Ophelia si aggiudica il Bafta alla migliore attrice non protagonista. Nel 1988 è tra le star della pellicola <strong><em>Un pesce di nome Wanda</em></strong>, poi nel 1994 affianca Schwarzenegger nella action comedy <strong><em>True Lies</em></strong>, con un’interpretazione che le vale il Golden Globe per la migliore attrice in un film commedia o musicale, bissando quello per la tv vinto nel 1990 con <em>Anything but Love</em>.</p><figure id=attachment_145622 aria-describedby=caption-attachment-145622 style="width: 640px" class="wp-caption aligncenter"><img loading=lazy class="wp-image-145622 size-large" src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/11/il-22-novembre-1958-nasceva-jamie-lee-curtis-4.jpg?resize=640%2C1007&#038;ssl=1" alt="il 22 novembre 1958 nasceva Jamie Lee Curtis" width=640 height=1007 srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/11/il-22-novembre-1958-nasceva-jamie-lee-curtis-4.jpg?resize=651%2C1024&amp;ssl=1 651w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/11/il-22-novembre-1958-nasceva-jamie-lee-curtis-4.jpg?resize=191%2C300&amp;ssl=1 191w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/11/il-22-novembre-1958-nasceva-jamie-lee-curtis-4.jpg?w=732&amp;ssl=1 732w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims=1><figcaption id=caption-attachment-145622 class=wp-caption-text>La locandina di Un pesce di nome Wanda.</figcaption></figure><h2><strong>Lo striptease (con caduta) di fronte a Schwarzenegger</strong></h2><p>Nell’ottima performance in <em>True Lies</em>, tra una sparatoria e l&#8217;altra, spicca una delle scene di spogliarello più famose di Hollywood, sensuale ma divertente al tempo stesso, in cui Jamie Lee Curtis danza in lingerie davanti a <strong>Arnold Schwarzenegger</strong>, suo marito nel film. Molti input per la scena arrivarono direttamente dall’attrice: l&#8217;idea originale prevedeva che Helen Tasker, il suo personaggio, si spogliasse completamente ma al buio, e che si vedesse solo la silhouette. Curtis insistette per uno <strong>striptease</strong> parziale, ma “visibile”. La caduta finale è invece farina del sacco del regista <strong>James Cameron</strong>: il cambiamento non fu comunicato a Schwarzy, che ebbe una genuina reazione di allarme nei confronti della collega, poi inserita nel montaggio finale.</p><div class=banner><div id=ad_dyn2></div></div><p><em>Tag43</em> vi dà il buongiorno con la famosa scena dello spogliarello in <em>True Lies</em>.</p><div class=jetpack-video-wrapper><iframe loading=lazy title="dance scene 28" width=640 height=360 src="https://www.youtube.com/embed/vUGBMFtq6pI?feature=oembed" frameborder=0 allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>&nbsp;</p><div class=banner><div id=ad_dyn3></div></div></p><div class=article-tag></div><div class=banner><div data-block-on-consent class=OUTBRAIN data-src=DROP_PERMALINK_HERE data-widget-id=AR_1></div> <script async=async src=//widgets.outbrain.com/outbrain.js?x22866></script> </div></div></div><aside><div class=banner><div id=admputop></div></div><section class=related><article class="post-145505 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita"><figure><a href=https://www.tag43.it/soumahoro-lacrime-cooperative-video/><img width=300 height=208 src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/11/soumahoro-in-lacrime-mi-volete-morto-sono-una-persona-pulita-1.jpg?fit=300%2C208&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="Soumahoro in lacrime: «Mi volete morto, sono una persona pulita». Sfogo social del deputato eletto con Alleanza Verdi-Sinistra." loading=lazy srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/11/soumahoro-in-lacrime-mi-volete-morto-sono-una-persona-pulita-1.jpg?w=493&amp;ssl=1 493w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/11/soumahoro-in-lacrime-mi-volete-morto-sono-una-persona-pulita-1.jpg?resize=300%2C208&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px">
</a></figure><header><ul class=post-categories>
<li><a href=https://www.tag43.it/attualita/ rel="category tag">Attualità</a></li></ul>
<a href=https://www.tag43.it/soumahoro-lacrime-cooperative-video/ class=article-title>Soumahoro in lacrime: «Mi volete morto, sono una persona pulita»</a><div class=article-summary>Sfogo social del deputato eletto con Alleanza Verdi-Sinistra, dopo l'indagine su eventuali irregolarità in due cooperative legate a moglie e suocera.</div><a class=article-byline-name href=https://www.tag43.it/author/redazione/>Redazione</a></header></article><article class="post-145494 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca"><figure><a href=https://www.tag43.it/saman-zio-dove-scavare/><img width=300 height=232 src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/11/saman-e-stato-lo-zio-a-indicare-dove-scavare-2.jpg?fit=300%2C232&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="Saman, è stato lo zio a indicare dove scavare. Ci vorrà qualche giorno per l&#039;esumazione del corpo trovato a Novellara." loading=lazy srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/11/saman-e-stato-lo-zio-a-indicare-dove-scavare-2.jpg?w=629&amp;ssl=1 629w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/11/saman-e-stato-lo-zio-a-indicare-dove-scavare-2.jpg?resize=300%2C232&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px">
</a></figure><header><ul class=post-categories>
<li><a href=https://www.tag43.it/attualita/cronaca/ rel="category tag">Cronaca</a></li></ul>
<a href=https://www.tag43.it/saman-zio-dove-scavare/ class=article-title>Saman, è stato lo zio a indicare dove scavare</a><div class=article-summary>Ci vorrà qualche giorno per l'esumazione del corpo ritrovato sotto più di due metri di terra, in un rudere a Novellara.</div><a class=article-byline-name href=https://www.tag43.it/author/redazione/>Redazione</a></header></article><article class="post-144530 post type-post status-publish format-standard has-post-thumbnail hentry category-italia"><figure><a href=https://www.tag43.it/meloni-bali-figlia-ginevra-polemica-bambine/><img width=300 height=218 src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/11/qualche-appunto-sulla-polemica-di-meloni-a-bali-con-la-figlia-2.jpg?fit=300%2C218&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="Qualche appunto sulla polemica di Meloni a Bali con la figlia" loading=lazy srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/11/qualche-appunto-sulla-polemica-di-meloni-a-bali-con-la-figlia-2.jpg?w=1154&amp;ssl=1 1154w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/11/qualche-appunto-sulla-polemica-di-meloni-a-bali-con-la-figlia-2.jpg?resize=300%2C218&amp;ssl=1 300w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/11/qualche-appunto-sulla-polemica-di-meloni-a-bali-con-la-figlia-2.jpg?resize=1024%2C744&amp;ssl=1 1024w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/11/qualche-appunto-sulla-polemica-di-meloni-a-bali-con-la-figlia-2.jpg?resize=768%2C558&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px">
</a></figure><header><ul class=post-categories>
<li><a href=https://www.tag43.it/politica/italia/ rel="category tag">Italia</a></li></ul>
<a href=https://www.tag43.it/meloni-bali-figlia-ginevra-polemica-bambine/ class=article-title>La convenzione di Ginevra</a><div class=article-summary>L'ultima cosa per cui si può criticare la premier è di aver portato a Bali sua figlia, una bambina. Anzi, ogni summit dovrebbe averne una come osservatore. Perché è dalle bambine che dipende il nostro futuro. Solo un appunto: Meloni lasci perdere i toni maternalistici.</div><a class=article-byline-name href=https://www.tag43.it/author/lia-celi/>Lia Celi</a></header></article><article class="post-145530 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita"><figure><a href=https://www.tag43.it/confessioni-presentazione-libro-scrittore-alghero-vergogna-nostalgia-futuro/><img width=300 height=199 src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/11/confessioni-senzassoluzioni-e-senza-soluzioni.jpg?fit=300%2C199&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="Confessioni senz&#039;assoluzioni e senza soluzioni" loading=lazy srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/11/confessioni-senzassoluzioni-e-senza-soluzioni.jpg?w=594&amp;ssl=1 594w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/11/confessioni-senzassoluzioni-e-senza-soluzioni.jpg?resize=300%2C199&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px">
</a></figure><header><ul class=post-categories>
<li><a href=https://www.tag43.it/attualita/ rel="category tag">Attualità</a></li></ul>
<a href=https://www.tag43.it/confessioni-presentazione-libro-scrittore-alghero-vergogna-nostalgia-futuro/ class=article-title>Telefona tra venti e anni</a><div class=article-summary>LA POSTA AL CUORE. È momento di confessioni senz'assoluzioni e senza soluzioni. Quel giorno lì della tua presentazione ad Alghero non ci son venuta proprio con dolo. Come potevo dirti quanto mi fosse piaciuto quel libro tuo letto in due giorni e due notti? Non potevo. Forse potrò in futuro, quel futuro di cui abbiamo sempre tanta nostalgia.</div><a class=article-byline-name href=https://www.tag43.it/author/la-peau-douce/>la peau douce</a></header></article><article class="post-145437 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita"><figure><a href=https://www.tag43.it/hater-no-vax-selvaggia-lucarelli-morte-madre/><img width=300 height=217 src="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/11/hater-e-no-vax-contro-selvaggia-lucarelli-la-risposta-della-giornalista-2.jpg?fit=300%2C217&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="Hater e no vax contro Selvaggia Lucarelli, la risposta della giornalista alle critiche per la presenza a Ballando con le stelle." loading=lazy srcset="https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/11/hater-e-no-vax-contro-selvaggia-lucarelli-la-risposta-della-giornalista-2.jpg?w=414&amp;ssl=1 414w, https://i0.wp.com/www.tag43.it/wp-content/uploads/2022/11/hater-e-no-vax-contro-selvaggia-lucarelli-la-risposta-della-giornalista-2.jpg?resize=300%2C217&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px">
</a></figure><header><ul class=post-categories>
<li><a href=https://www.tag43.it/attualita/ rel="category tag">Attualità</a></li></ul>
<a href=https://www.tag43.it/hater-no-vax-selvaggia-lucarelli-morte-madre/ class=article-title>Hater e no vax contro Selvaggia Lucarelli, la risposta della giornalista</a><div class=article-summary>La giudice di "Ballando con le stelle" è stata criticata per la sua presenza su Rai 1 nonostante la morte per Covid della madre.</div><a class=article-byline-name href=https://www.tag43.it/author/redazione/>Redazione</a></header></article></section><div class=banner><div id=admpumiddle></div></div><div class="banner bannerAsideBottom"><div id=admpubottom></div></div></aside></article><div class=banner><div id=admpubottom2></div></div></main><footer class=footerMain><nav class=navFooter><ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a href=https://www.tag43.it/chi-siamo/>Chi Siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href=https://www.tag43.it/scrivono-per-noi/>Scrivono per noi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36629"><a href=https://www.tag43.it/tag/>Tag</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a href=https://www.tag43.it/archivi/>Feed</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838>Privacy Policy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a target=_blank rel=noopener href=https://www.iubenda.com/privacy-policy/53358838/cookie-policy>Cookie Policy</a></li></ul></nav><a class=nielsen href=https://priv-policy.imrworldwide.com/priv/browser/it/it/optout.html target=_blank>Nielsen Digital Measurement Privacy Policy</a><div class=disclaimer><p>
<strong>Tagfin Srl</strong>
Sede Legale: Via dell'Annunciata, 7 – 20121 Milano</p><p>Numero di partita IVA e numero d’iscrizione al Registro Imprese 11673800964 del Registro delle Imprese di Milano.</p><p>Registrazione della testata giornalistica Tag43 presso il Tribunale Ordinario di Milano, n. 100 del 23 Aprile 2021</p></div><div class=logo></div></footer></div> <script src=https://www.tag43.it/wp-content/cache/minify/38215.js?x22866></script> <script id=ppress-frontend-script-js-extra>var pp_ajax_form = {"ajaxurl":"https:\/\/www.tag43.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"69fd1be49e","disable_ajax_form":"false"};</script> <script src=https://www.tag43.it/wp-content/cache/minify/2d108.js?x22866></script> <script src=https://stats.wp.com/e-202247.js defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'192555206',post:'145595',tz:'1',srv:'www.tag43.it'} ]);
	_stq.push([ 'clickTrackerInit', '192555206', '145595' ]);</script> <script>// Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P8E749D81-95F9-4B00-8318-BB382368B48D","nlsnInstance");
  function startdcr(){
    // Content Metadata 
    var nielsenMetadata = {
      type: 'static', 
      assetid: "6955a7056d2d8d2ae4fe82ec06bf202a", // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
      section: 'Tag43_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
      }; 
      
    // Event 'staticstart' Call
    nSdkInstance.ggPM("staticstart", nielsenMetadata);
  }

  jQuery(document).ready(function () {
    jQuery(window).blur(function (e) {
      console.log('focuskeeper:[blur] switching focus to body in a while');
      window.setTimeout(function () {
        jQuery(window).focus();
      }, 0);
    });
  });</script> <div id=adoutofpage></div></body></html>